从基本错误恢复

打印机发生错误

碳粉盒、成像部件不匹配 [41.xy]

碳粉不足 [88.xy]

碳粉即将不足 [88.xy]

碳粉非常不足，估计剩余 [x] 页 [88.xy]

通信失败

更改 [纸张来源] 为 [x]

关闭盖门或插入碳粉盒

检查进纸匣 [x] 连接

复杂页面，一些数据可能未被打印 [39]

检测到有故障的闪存 [51]

硬盘已满 [62]

磁盘必须格式化才能在此设备中使用

清空打孔箱

硬盘接近满或读取 USB 驱动器和集线器时出错

成像部件不足 [84.xy]

成像部件即将不足 [84.xy]

成像部件非常不足 [84.xy]

不正确的纸张尺寸，打开 [纸张来源] [34]

不兼容的接纸架和进纸匣

插入或安装进纸匣 [x]

安装接纸架 [x]

内存不足以进行闪存碎片整理操作 [37]

内存不足以逐份打印作业 [37]

内存不足以支持资源保存特性 [35]

加载 [纸张来源] 或加载手动进纸器

加载订书钉

内存已满 [38]

维护组件不足 [80.xy]

维护组件即将不足 [80.xy]

维护组件非常不足 [80.xy]

网络 [x] 软件错误 [54]

非 Lexmark [耗材类型]，请参阅用户指南 [33.xy]

闪存存储空间不足 [52]

需要更改纸张或移除包装材料

并口 [x] 已禁用 [56]

PPDS 字体错误 [50]

重新安装接纸架

移除纸张

移除有故障的硬盘 [61]

从所有接纸架上取走纸张

更换碳粉盒，打印机使用地区不匹配 [42.xy]

更换碳粉盒，估计剩余 0 页 [88.xy]

更换成像部件，估计剩余 0 页 [84.xy]

更换维护组件，估计剩余 0 页 [80.xy]

更换辊组件 [81.xy]

更换不支持的碳粉盒 [32.xy]

更换不支持的定影器 [32.xy]

更换不支持的成像部件 [32.xy]

串口选件 [x] 错误 [54]

串口 [x] 已禁用 [56]

标准网络软件错误 [54]

标准 USB 端口已禁用 [56]

一些挂起作业未被还原

耗材缺少或需要更换

安装的接纸架太多 [58]

安装的硬盘太多 [58]

安装的闪存选件太多 [58]

安装的进纸匣太多 [58]

进纸匣 [x] 纸张尺寸不被支持

检测到未格式化的闪存 [53]

不支持的硬盘

插槽 [x] 中有不支持的选件 [55]

USB 端口 [x] 已禁用 [56]


打印机发生错误

从主界面检查打印机状态。如果必要，请遵循恢复指示进行操作。

如需更多信息，请联系系统支持人员。


碳粉盒、成像部件不匹配 [41.xy]

  1. 检查碳粉盒与成像部件是否都是 Lexmark 授权的 MICR（磁性墨水字符识别）耗材或非 MICR 耗材。

  2. 更换碳粉盒或成像部件，使它们都为 Lexmark 授权的 MICR 或非 MICR 耗材。

注意：

  • 如需支持的耗材列表，请参阅用户指南的“订购耗材”部分，或者转到 www.lexmark.com。
  • 如需有关 MICR 的更多信息，请转到 www.lexmark.com。


碳粉不足 [88.xy]

您可能需要订购碳粉盒。如果需要，请在打印机控制面板上选择继续来清除消息并继续打印。对于非触摸屏的打印机型号，请按 [image] 来确认。


碳粉即将不足 [88.xy]

如果需要，请在打印机控制面板上选择继续来清除消息并继续打印。对于非触摸屏的打印机型号，请按 [image] 来确认。


碳粉非常不足，估计剩余 [x] 页 [88.xy]

您可能很快就需要更换碳粉盒。如需更多信息，请参阅用户指南的“更换耗材”部分。

如果需要，请在打印机控制面板上选择继续来清除消息并继续打印。对于非触摸屏的打印机型号，请按 [image] 来确认。


通信失败

请尝试下列办法中的一个或多个：

确认打印机的电源已经打开
检查 USB 连接

  • 确认打印机通过 USB 电缆连接到计算机。

  • 确认您使用推荐的 USB 电缆。

    如需更多信息，请访问 http://support.lexmark.com 或与您的系统支持人员联系。

检查以太网连接

  • 检查以太网电缆两端的连接器是否有明显的损坏。如果电缆已损坏，请使用新电缆。

  • 确认以太网电缆的一端被牢固地连接在打印机以太网端口上，另一端连接在网络集线器、路由器或墙壁连接器上。

  • 确认您的网络已连接并且工作正常。

  • 如果您使用 VPN，请考虑切换到 USB 连接或考虑当您的会话结束时打印。

  • 确认所有交换机、集线器、路由器、访问点和其他连接设备都已打开电源开关。

  • 确认您网络的 IP 地址、网关和网络掩码是正确的。

    从打印机打印网络设置页来检查网络设置。


更改 [纸张来源] 为 [x]

更改 [纸张来源] 为 [自定义类型名称] 加载 [方向]

更改 [纸张来源] 为 [自定义字符串] 加载 [方向]

更改 [纸张来源] 为 [纸张类型] [纸张尺寸] 加载 [方向]

更改 [纸张来源] 为 [纸张尺寸] 加载 [方向]


更改 [纸张来源] 为 [自定义类型名称] 加载 [方向]

请尝试下列办法中的一个或多个：

  • 在进纸匣中加载正确的纸张尺寸和类型，检验在打印机控制面板上的“纸张”菜单中指定的纸张尺寸和类型设置，然后选择已完成更改纸张。对于非触摸屏的打印机型号，请按 [image] 来确认。

  • 取消打印作业。


更改 [纸张来源] 为 [自定义字符串] 加载 [方向]

请尝试下列办法中的一个或多个：

  • 在进纸匣中加载正确的纸张尺寸和类型，检验在打印机控制面板上的“纸张”菜单中指定的纸张尺寸和类型设置，然后选择已完成更改纸张。对于非触摸屏的打印机型号，请按 [image] 来确认。

  • 触摸取消作业来取消打印作业。


更改 [纸张来源] 为 [纸张类型] [纸张尺寸] 加载 [方向]

请尝试下列办法中的一个或多个：

  • 在进纸匣中加载正确的纸张尺寸和类型，检验在打印机控制面板上的“纸张”菜单中指定的纸张尺寸和类型设置，然后选择已完成更改纸张。对于非触摸屏的打印机型号，请按 [image] 来确认。

  • 取消打印作业。


更改 [纸张来源] 为 [纸张尺寸] 加载 [方向]

请尝试下列办法中的一个或多个：

  • 在进纸匣中加载正确的纸张尺寸和类型，检验在打印机控制面板上的“纸张”菜单中指定的纸张尺寸和类型设置，然后选择已完成更改纸张。对于非触摸屏的打印机型号，请按 [image] 来确认。

  • 取消打印作业。


关闭盖门或插入碳粉盒

关闭前部盖门

关闭盖门或插入碳粉盒


关闭前部盖门

关闭打印机的前部盖门。


关闭盖门或插入碳粉盒

碳粉盒缺少或安装不正确。插入碳粉盒，然后关闭所有盖门和盖板。


检查进纸匣 [x] 连接

请尝试下列办法中的一个或多个：

  • 关闭打印机电源，然后重新打开。

    如果错误第二次出现，请：

    1. 关闭打印机电源。

    2. 从电源插座中拔掉电源线。

    3. 移除指定的进纸匣。

    4. 重新安装进纸匣。

    5. 将电源线连接到正确接地的电源插座上。

    6. 重新打开打印机电源。

    如果错误再次出现，请：

    1. 关闭打印机电源。

    2. 从电源插座中拔掉电源线。

    3. 移除进纸匣。

    4. 请与客户支持联系。

  • 要清除消息并恢复作业，请在打印机控制面板上选择继续。对于非触摸屏的打印机型号，请按 [image] 来确认。


复杂页面，一些数据可能未被打印 [39]

请尝试下列办法中的一个或多个：

  • 从打印机控制面板，选择继续来忽略消息并继续打印。对于非触摸屏的打印机型号，请按 [image] 来确认。

  • 取消当前的打印作业。对于非触摸屏的打印机型号，请按 [image] 来确认。

  • 安装额外的打印机内存。


检测到有故障的闪存 [51]

请尝试下列办法中的一个或多个：

  • 更换有故障的闪存卡。

  • 从打印机控制面板，选择继续来忽略消息并继续打印。对于非触摸屏的打印机型号，请按 [image] 来确认。

  • 取消当前的打印作业。


硬盘已满 [62]

请尝试下列办法中的一个或多个：

  • 选择继续来清除消息并继续打印。对于非触摸屏的打印机型号，请按 [image] 来确认。

  • 删除保存在打印机硬盘中的字体、宏和其他数据。

  • 安装具有更大容量的打印机硬盘。


磁盘必须格式化才能在此设备中使用

从打印机控制面板，选择格式化磁盘来格式化打印机硬盘并清除消息。

注意： 格式化会删除保存在打印机硬盘上的所有文件。


清空打孔箱

请尝试下列办法中的一个或多个：

  • 清空打孔箱。

  • 在打印机控制面板上选择继续来清除消息并继续打印。

  • 取消打印作业。


硬盘接近满或读取 USB 驱动器和集线器时出错

磁盘接近满。安全清理磁盘空间。

读取 USB 驱动器时出错。移除 USB。

读取 USB 集线器时出错。移除集线器。


磁盘接近满。安全清理磁盘空间。

请尝试下列办法中的一个或多个：

  • 选择继续来清除消息。对于非触摸屏的打印机型号，请按 [image] 来确认。

  • 删除保存在打印机硬盘中的字体、宏和其他数据。

  • 安装具有更大容量的硬盘。


读取 USB 驱动器时出错。移除 USB。

不支持的 USB 设备被插入。移除 USB 设备，然后插入一个支持的设备。


读取 USB 集线器时出错。移除集线器。

不支持的 USB 集线器已被插入。移除 USB 集线器，然后安装一个支持的集线器。


成像部件不足 [84.xy]

您可能需要订购成像部件。如果需要，请在打印机控制面板上选择继续来清除消息并继续打印。对于非触摸屏的打印机型号，请按 [image] 来确认。


成像部件即将不足 [84.xy]

如果需要，请在打印机控制面板上选择继续来清除消息并继续打印。对于非触摸屏的打印机型号，请按 [image] 来确认。


成像部件非常不足 [84.xy]

您可能很快就需要更换成像部件。如需更多信息，请参阅用户指南的“更换耗材”部分。

如果需要，请在打印机控制面板上选择继续来清除消息并继续打印。对于非触摸屏的打印机型号，请按 [image] 来确认。


不正确的纸张尺寸，打开 [纸张来源] [34]

请尝试下列办法中的一个或多个：

  • 在进纸匣中加载正确尺寸的纸张。

  • 从打印机控制面板，选择继续来清除消息并使用其他进纸匣打印。对于非触摸屏的打印机型号，请按 [image] 来确认。

  • 检查进纸匣的长度和宽度导片，并确认纸张被正确加载到进纸匣中。

  • 确认在“打印首选项”或“打印”对话中指定了正确的纸张尺寸和类型。

  • 确认在打印机控制面板上的“纸张”菜单中指定纸张尺寸和类型。

  • 确认纸张尺寸设置正确。例如，如果“多功能进纸器尺寸”被设置为 Universal，请确认纸张大小足够打印数据。

  • 取消打印作业。


不兼容的接纸架和进纸匣

不兼容的进纸匣 [x] [59]

不兼容的接纸架 [x] [59]


不兼容的进纸匣 [x] [59]

请尝试下列办法中的一个或多个：

  • 移除指定的进纸匣。

  • 从打印机控制面板，选择继续来清除消息并继续打印，但不使用指定的进纸匣。对于非触摸屏的打印机型号，请按 [image] 来确认。


不兼容的接纸架 [x] [59]

请尝试下列办法中的一个或多个：

  • 移除指示的接纸架。

  • 在打印机控制面板上选择继续来清除消息，并且不使用指定的接纸架而继续打印。对于非触摸屏的打印机型号，请按 [image] 来确认。


插入或安装进纸匣 [x]

插入进纸匣 [x]

安装进纸匣 [x]


插入进纸匣 [x]

请尝试下列办法中的一个或多个：

  • 将指定的进纸匣插入打印机中。

  • 取消打印作业。

  • 通过在打印机控制面板上选择重置活动接纸架来为已连接的接纸架组重置活动接纸架。


安装进纸匣 [x]

请尝试下列办法中的一个或多个：

  • 安装指定的进纸匣：

    1. 关闭打印机电源。

    2. 从电源插座中拔掉电源线。

    3. 安装指定的进纸匣。

    4. 将电源线连接到正确接地的电源插座上。

    5. 重新打开打印机电源。

  • 取消打印作业。

  • 重置活动接纸架。


安装接纸架 [x]

请尝试下列办法中的一个或多个：

  • 安装指定的接纸架：

    1. 关闭打印机电源。

    2. 从电源插座中拔掉电源线。

    3. 安装指定的接纸架。

    4. 将电源线连接到正确接地的电源插座上。

    5. 重新打开打印机电源。

  • 取消打印作业。

  • 重置活动接纸架


内存不足以进行闪存碎片整理操作 [37]

请尝试下列办法中的一个或多个：

  • 从打印机控制面板，选择继续来停止碎片整理操作并继续打印。对于非触摸屏的打印机型号，请按 [image] 来确认。

  • 从打印机内存中删除字体、宏和其他数据。

  • 安装额外的打印机内存。


内存不足以逐份打印作业 [37]

请尝试下列办法中的一个或多个：

  • 从打印机控制面板，选择继续来打印作业的已存储部分并开始逐份打印作业的剩余部分。对于非触摸屏的打印机型号，请按 [image] 来确认。

  • 取消当前的打印作业。


内存不足以支持资源保存特性 [35]

安装额外的打印机内存，或在打印机控制面板上选择继续来禁用“资源保存”，清除消息并继续打印。对于非触摸屏的打印机型号，请按 [image] 来确认。


加载 [纸张来源] 或加载手动进纸器

用 [自定义类型名称] [纸张方向] 加载 [纸张来源]

用 [自定义字符串] [纸张方向] 加载 [纸张来源]

用 [纸张尺寸] [纸张方向] 加载 [纸张来源]

用 [纸张类型] [纸张尺寸] [纸张方向] 加载 [纸张来源]

用 [自定义类型名称] [纸张方向] 加载手动进纸器

用 [自定义字符串] [纸张方向] 加载手动进纸器

用 [纸张尺寸] [纸张方向] 加载手动进纸器

用 [纸张类型] [纸张尺寸] [纸张方向] 加载手动进纸器


用 [自定义类型名称] [纸张方向] 加载 [纸张来源]

请尝试下列办法中的一个或多个：

  • 使用正确尺寸和类型的纸张加载进纸匣或进纸器。

  • 要使用装有正确尺寸或类型的纸张的进纸匣，请在打印机控制面板上选择已完成加载纸张。对于非触摸屏的打印机型号，请按 [image] 来确认。

    注意： 如果打印机找到一个装有正确尺寸和类型的纸张的进纸匣，它将从那个进纸匣进纸。如果打印机无法找到到装有正确尺寸和类型的纸张的进纸匣，它将使用默认的纸张来源打印。

  • 取消当前的作业。


用 [自定义字符串] [纸张方向] 加载 [纸张来源]

请尝试下列办法中的一个或多个：

  • 使用正确的纸张尺寸和类型加载进纸匣或进纸器。

  • 要使用装有正确尺寸或类型的纸张的进纸匣，请在打印机控制面板上选择已完成加载纸张。对于非触摸屏的打印机型号，请按 [image] 来确认。

    注意： 如果打印机找到一个装有正确尺寸和类型的纸张的进纸匣，它将从那个进纸匣进纸。如果打印机无法找到到装有正确尺寸和类型的纸张的进纸匣，它将使用默认的纸张来源打印。

  • 取消当前的作业。


用 [纸张尺寸] [纸张方向] 加载 [纸张来源]

请尝试下列办法中的一个或多个：

  • 使用正确的纸张尺寸加载进纸匣或进纸器。

  • 要使用装有正确尺寸的纸张的进纸匣或进纸器，请在打印机控制面板上选择已完成加载纸张。对于非触摸屏的打印机型号，请按 [image] 来确认。

    注意： 如果打印机找到一个装有正确尺寸和类型的纸张的进纸匣，它将从那个进纸匣进纸。如果打印机无法找到到装有正确尺寸和类型的纸张的进纸匣，它将使用默认的纸张来源打印。

  • 取消当前的作业。


用 [纸张类型] [纸张尺寸] [纸张方向] 加载 [纸张来源]

请尝试下列办法中的一个或多个：

  • 使用正确的纸张尺寸和类型加载进纸匣或进纸器。

  • 要使用装有正确尺寸和类型的纸张的进纸匣或进纸器，请在打印机控制面板上选择已完成加载纸张。对于非触摸屏的打印机型号，请按 [image] 来确认。

    注意： 如果打印机找到一个装有正确尺寸和类型的纸张的进纸匣，它将从那个进纸匣进纸。如果打印机无法找到到装有正确尺寸和类型的纸张的进纸匣，它将使用默认的纸张来源打印。

  • 取消当前的作业。


用 [自定义类型名称] [纸张方向] 加载手动进纸器

请尝试下列办法中的一个或多个：

  • 使用正确尺寸和类型的纸张加载多功能进纸器。

  • 根据您的打印机型号，请触摸继续或按 [image] 来清除消息并继续打印。

    注意： 当选择继续或 [image] 时，如果进纸器中没有加载纸张，那么打印机手动覆盖请求，然后从自动选定的进纸匣打印。

  • 取消当前的作业。


用 [自定义字符串] [纸张方向] 加载手动进纸器

请尝试下列办法中的一个或多个：

  • 使用正确尺寸和类型的纸张加载进纸器。

  • 根据您的打印机型号，请触摸继续或按 [image] 来清除消息并继续打印。

    注意： 当选择继续或 [image] 时，如果进纸器中没有加载纸张，那么打印机自动覆盖请求，然后从自动选定的进纸匣打印。

  • 取消当前的作业。


用 [纸张尺寸] [纸张方向] 加载手动进纸器

请尝试下列办法中的一个或多个：

  • 使用正确尺寸的纸张加载多功能进纸器。

  • 根据您的打印机型号，请触摸继续或按 [image] 来清除消息并继续打印。

    注意： 当选择继续或 [image] 时，如果进纸器中没有加载纸张，那么打印机手动覆盖请求，然后从自动选定的进纸匣打印。

  • 取消当前的作业。


用 [纸张类型] [纸张尺寸] [纸张方向] 加载手动进纸器

请尝试下列办法中的一个或多个：

  • 使用正确尺寸和类型的纸张加载多功能进纸器。

  • 根据您的打印机型号，请触摸继续或按 [image] 来清除消息并继续打印。

    注意： 当选择继续或 [image] 时，如果进纸器中没有加载纸张，那么打印机手动覆盖请求，然后从自动选定的进纸匣打印。

  • 取消当前的作业。


加载订书钉

请尝试下列办法中的一个或多个：

  • 更换或插入装订完成器中指定的订书钉盒。

  • 选择继续来清除消息并继续打印。

  • 取消打印作业。


内存已满 [38]

请尝试下列办法中的一个或多个：

  • 从打印机控制面板，选择取消作业来清除消息。对于非触摸屏的打印机型号，请按 [image] 来确认。

  • 安装额外的打印机内存。


维护组件不足 [80.xy]

您可能需要订购维护组件。如需更多信息，请在 http://support.lexmark.com 上联系客户支持或您的服务代表。如果需要，请选择继续来清除消息并继续打印。对于非触摸屏的打印机型号，请按 [image] 来确认。


维护组件即将不足 [80.xy]

如需更多信息，请在 http://support.lexmark.com 上联系客户支持或您的服务代表。如果需要，请选择继续来清除消息并继续打印。对于非触摸屏的打印机型号，请按 [image] 来确认。


维护组件非常不足 [80.xy]

您可能很快就需要更换维护组件。如需更多信息，请在 http://support.lexmark.com 上联系客户支持，或您的服务代表。

如果需要，请在打印机控制面板上选择继续来清除消息并继续打印。对于非触摸屏的打印机型号，请按 [image] 来确认。


网络 [x] 软件错误 [54]

请尝试下列办法中的一个或多个：

  • 从打印机控制面板，选择继续来继续打印。对于非触摸屏的打印机型号，请按 [image] 来确认。

  • 关闭打印机电源，等待约 10 秒钟，然后再打开打印机电源。

  • 更新打印机或打印服务器中的网络固件。如需更多信息，请与客户支持联系。


非 Lexmark [耗材类型]，请参阅用户指南 [33.xy]

注意： 耗材类型可能是碳粉盒或成像部件。

打印机已检测到打印机中安装了非 Lexmark 的耗材或部件。

您的 Lexmark 打印机设计为使用正品 Lexmark 耗材和部件时运行性能最佳。使用第三方耗材或部件可能影响打印机及其成像组件的性能、可靠性或使用寿命。

所有使用寿命指示器都是围绕 Lexmark 耗材和部件而设计，如果使用第三方耗材或部件可能出现不可预知的结果。超出预期使用寿命使用成像组件可能损坏您的 Lexmark 打印机或相关组件。

警告—可能的损坏： 使用第三方耗材或部件会影响保修范围。由于使用第三方耗材或部件而造成的损坏可能不在保修范围内。

要接受任何和所有这些风险并开始在您的打印机中使用非正品耗材或部件，请在打印机控制面板上同时按住 [image] 和 # 按钮 15 秒钟。

对于非触摸屏的打印机型号，请在打印机控制面板上同时按住 [image] 和 [image] 15 秒钟来清除消息并继续打印。

如果您不希望接受这些风险，请从您的打印机中移除第三方耗材或部件，然后安装正品 Lexmark 耗材或部件。

注意： 如需支持的耗材列表，请参阅用户指南的“订购耗材”部分，或者访问 www.lexmark.com。


闪存存储空间不足 [52]

请尝试下列办法中的一个或多个：

  • 从打印机控制面板，选择继续来清除消息并继续打印。对于非触摸屏的打印机型号，请按 [image] 来确认。

  • 删除保存在闪存中的字体、宏和其他数据。

  • 升级到更大容量的闪存卡。

    • 注意： 之前未保存在闪存中的下载字体和宏被删除。


需要更改纸张或移除包装材料

需要更改纸张

移除包装材料，[区域名称]


需要更改纸张

请尝试下列办法中的一个或多个：

  • 在打印机控制面板上选择使用当前耗材来清除消息并继续打印。

    对于非触摸屏的打印机型号，请按 [image] 来确认。

  • 取消当前的打印作业。


移除包装材料，[区域名称]

  1. 从指定位置移除所有残留的包装材料。

  2. 选择继续来清除消息并继续打印。对于非触摸屏的打印机型号，请按 [image] 来确认。


并口 [x] 已禁用 [56]

请尝试下列办法中的一个或多个：

  • 选择继续来清除消息。对于非触摸屏的打印机型号，请按 [image] 来确认。

    打印机放弃所有通过并口接收到的数据。

  • 选择重置活动接纸架来为已连接的接纸架组重置接纸架。


PPDS 字体错误 [50]

请尝试下列办法中的一个或多个：

  • 从打印机控制面板，选择继续来清除消息并继续打印。对于非触摸屏的打印机型号，请按 [image] 来确认。

  • 如果打印机找不到请求的字体，请从打印机控制面板导览至：

    PPDS 菜单 > 最适合 > 开

    打印机将查找相似字体并重新格式化受影响的文本。

  • 取消当前的打印作业。


重新安装接纸架

重新安装接纸架 [x]

重新安装接纸架 [x] - [y]


重新安装接纸架 [x]

请尝试下列办法中的一个或多个：

  • 关闭打印机电源，然后重新打开。

  • 重新安装指定的接纸架。

    1. 关闭打印机电源。

    2. 从电源插座中拔掉电源线。

    3. 移除指定的接纸架。

    4. 重新安装接纸架。

    5. 将电源线连接到正确接地的电源插座上。

    6. 重新打开打印机电源。

  • 移除指定的接纸架：

    1. 关闭打印机电源。

    2. 从电源插座中拔掉电源线。

    3. 移除指定的接纸架。

    4. 请与客户支持联系。

  • 在打印机控制面板上选择继续来清除消息，并且不使用指定的接纸架进行打印。对于非触摸屏的打印机型号，请按 [image] 来确认。


重新安装接纸架 [x] - [y]

请尝试下列办法中的一个或多个：

  • 关闭打印机电源，然后重新打开。

  • 重新安装指定的接纸架：

    1. 关闭打印机电源。

    2. 从电源插座中拔掉电源线。

    3. 移除指定的接纸架。

    4. 重新安装接纸架。

    5. 将电源线连接到正确接地的电源插座上。

    6. 重新打开打印机电源。

  • 移除指定的接纸架：

    1. 关闭打印机电源。

    2. 从电源插座中拔掉电源线。

    3. 移除指定的接纸架。

    4. 请与客户支持联系。

    在打印机控制面板上选择继续来清除消息，并且不使用指定的接纸架进行打印。对于非触摸屏的打印机型号，请按 [image] 来确认。


移除纸张

从标准接纸架上取走纸张

从接纸架 [x] 上取走纸张

从 [连接接纸架组名称] 上取走纸张


从标准接纸架上取走纸张

从标准接纸架上取走纸堆。打印机自动检测纸张移除并恢复打印。

如果移除纸张没有清除消息，请在打印机控制面板上选择继续。对于非触摸屏的打印机型号，请按 [image] 来确认。


从接纸架 [x] 上取走纸张

从指定的接纸架上取走纸张。打印机自动检测纸张移除并恢复打印。

如果移除纸张没有清除消息，请在打印机控制面板上选择继续。对于非触摸屏的打印机型号，请按 [image] 来确认。


从 [连接接纸架组名称] 上取走纸张

从指定的接纸架上取走纸张。打印机自动检测纸张移除并恢复打印。

如果移除纸张没有清除消息，请在打印机控制面板上选择继续。对于非触摸屏的打印机型号，请按 [image] 来确认。


移除有故障的硬盘 [61]

移除并更换有故障的打印机硬盘。


从所有接纸架上取走纸张

接纸架已经到达其容量。从所有接纸架上取走纸张来清除消息并继续打印。

如果移除纸张没有清除消息，请在打印机控制面板上选择继续。对于非触摸屏的打印机型号，请按 [image] 来确认。


更换碳粉盒，打印机使用地区不匹配 [42.xy]

请安装与打印机的使用地区号码相匹配的碳粉盒。 x 表示打印机使用地区的值。 y 表示碳粉盒使用地区的值。x 和 y 可能有下列值：

打印机和碳粉盒使用地区列表
地区编号 | 地区
0 | 全球
1 | 美国、加拿大
2 | 欧洲经济区（EEA）、瑞士
3 | 亚太地区、澳大利亚、新西兰
4 | 拉丁美洲
5 | 非洲、中东、欧洲其他国家
9 | 无效

注意：

  • x 和 y 值是打印机控制面板上显示的错误代码的 .xy。
  • x 和 y 值必须匹配才能继续打印。


更换碳粉盒，估计剩余 0 页 [88.xy]

更换碳粉盒来清除消息并继续打印。如需更多信息，请参阅随耗材附带的说明页，或者参阅用户指南的“更换耗材”部分。

注意： 如果您没有替换的碳粉盒，请参阅用户指南的“订购耗材”部分，或者访问 www.lexmark.com。


更换成像部件，估计剩余 0 页 [84.xy]

更换成像部件来清除消息并继续打印。如需更多信息，请参阅随耗材附带的说明页，或者参阅用户指南的“更换耗材”部分。

注意： 如果您没有替换的成像部件，请参阅用户指南的“订购耗材”部分，或者访问 www.lexmark.com。


更换维护组件，估计剩余 0 页 [80.xy]

请在 http://support.lexmark.com 上联系客户支持或您的服务代表，然后报告消息。打印机已预定维护。


更换辊组件 [81.xy]

请尝试下列办法中的一个或多个：

  • 更换辊组件。如需更多信息，请参阅随部件附带的说明页。

  • 从打印机控制面板，选择继续来清除消息并继续打印。对于非触摸屏的打印机型号，请按 [image] 来确认。


更换不支持的碳粉盒 [32.xy]

移除碳粉盒，然后安装一个支持的碳粉盒来清除消息并继续打印。如需更多信息，请参阅随耗材附带的说明页，或者参阅用户指南的“更换耗材”部分。

注意： 如果您没有替换的碳粉盒，请参阅用户指南的“订购耗材”部分，或者访问 www.lexmark.com。


更换不支持的定影器 [32.xy]

移除定影器，然后安装一个支持的。如需更多信息，请参阅随部件附带的说明页。


更换不支持的成像部件 [32.xy]

移除成像部件，然后安装一个支持的。如需更多信息，请参阅随部件附带的说明页。


串口选件 [x] 错误 [54]

请尝试下列办法中的一个或多个：

  • 确认串口电缆连接正确，并且与串口相符。

  • 确认打印机和计算机上的串口参数（协议、波特率、奇偶校验和数据位数）设置正确。

  • 从打印机控制面板，选择继续来继续打印。对于非触摸屏的打印机型号，请按 [image] 来确认。

  • 关闭打印机电源，然后重新打开。


串口 [x] 已禁用 [56]

请尝试下列办法中的一个或多个：

  • 选择继续来清除消息。对于非触摸屏的打印机型号，请按 [image] 来确认。

    打印机放弃所有通过指定的串口接收到的数据。

  • 选择重置活动接纸架来为已连接的接纸架组重置活动接纸架。

  • 确认“串口缓冲区”菜单被设置为“启用”。


标准网络软件错误 [54]

请尝试下列办法中的一个或多个：

  • 从打印机控制面板，选择继续来继续打印。对于非触摸屏的打印机型号，请按 [image] 来确认。

  • 关闭打印机电源，然后重新打开。

  • 更新打印机或打印服务器中的网络固件。如需更多信息，请与客户支持联系。


标准 USB 端口已禁用 [56]

从打印机控制面板，选择继续来清除消息。对于非触摸屏的打印机型号，请按 [image] 来确认。

注意：

  • 打印机放弃所有通过 USB 端口接收到的数据。
  • 确认“USB 缓冲区”菜单没有被设置为“禁用”。


一些挂起作业未被还原

内存不足，一些挂起作业将不被还原 [37]

内存不足，一些挂起作业已被删除 [37]

配置改变，一些挂起作业未被还原 [57]

还原挂起作业？

一些挂起作业未被还原


内存不足，一些挂起作业将不被还原 [37]

请尝试下列办法中的一个或多个：

  • 从打印机控制面板，选择继续来清除消息。对于非触摸屏的打印机型号，请按 [image] 来确认。

  • 删除其他挂起作业来释放额外的打印机内存。


内存不足，一些挂起作业已被删除 [37]

打印机删除一些挂起作业以便处理当前作业。

选择继续来清除消息。对于非触摸屏的打印机型号，请按 [image] 来确认。


配置改变，一些挂起作业未被还原 [57]

由于打印机中下列任意可能的更改，挂起作业是无效的：

  • 打印机固件已被更新。

  • 用于打印作业的进纸匣被移除。

  • 从不再连接到 USB 端口的闪存驱动器发送打印作业。

  • 打印机硬盘包含的打印作业是硬盘安装在其他打印机型号中时存储的。

从打印机控制面板，选择继续来清除消息。对于非触摸屏的打印机型号，请按 [image] 来确认。


还原挂起作业？

请尝试下列办法中的一个或多个：

  • 在打印机控制面板上选择还原来还原保存在打印机硬盘上的所有挂起作业。对于非触摸屏的打印机型号，请按 [image] 来确认。

  • 如果您不希望还原任何打印作业，请选择不还原。对于非触摸屏的打印机型号，请按 [image] 来确认。


一些挂起作业未被还原

选择继续来清除消息。对于非触摸屏的打印机型号，请按 [image] 来确认。

注意： 未被还原的挂起作业仍然留在打印机硬盘上并且不可访问。


耗材缺少或需要更换

完成作业需要耗材

重新安装缺少或无响应的碳粉盒 [31.xy]

重新安装缺少或无响应的定影器 [31.xy]

重新安装缺少或无响应的成像部件 [31.xy]

更换缺少的定影器 [31.xy]

插入打孔箱

插入订书钉盒


完成作业需要耗材

缺少完成作业需要的耗材。取消当前的作业。


重新安装缺少或无响应的碳粉盒 [31.xy]

请尝试下列办法中的一个或多个：

  • 检查碳粉盒是否缺少。如果缺少，请安装碳粉盒。

    如需有关安装碳粉盒的更多信息，请参阅用户指南的“更换耗材”部分。

  • 如果碳粉盒已安装，请移除无响应的碳粉盒，然后重新安装。

    注意： 如果在重新安装耗材后出现消息，那么碳粉盒有故障。更换碳粉盒。


重新安装缺少或无响应的定影器 [31.xy]

请尝试下列办法中的一个或多个：

  • 移除无响应的定影器，然后重新安装它。

    注意： 如果在重新安装耗材后出现消息，那么定影器有故障。更换定影器。

  • 安装缺少的定影器。

    如需有关安装定影器的更多信息，请参阅随部件附带的说明页。


重新安装缺少或无响应的成像部件 [31.xy]

请尝试下列办法中的一个或多个：

  • 检查成像部件是否缺少。如果缺少，请安装成像部件。

    如需有关安装成像部件的更多信息，请参阅用户指南的“更换耗材”部分。

  • 如果成像部件已安装，请移除无响应的成像部件，然后重新安装。

    注意： 如果在重新安装耗材后出现消息，那么成像部件有故障。更换成像部件。


更换缺少的定影器 [31.xy]

安装缺少的定影器。如需更多信息，请参阅随部件附带的说明页。


插入打孔箱

将打孔箱插入装订完成器中，然后在打印机控制面板上选择继续来清除消息。对于非触摸屏的打印机型号，请按 [image] 来确认。


插入订书钉盒

请尝试下列办法中的一个或多个：

  • 插入订书钉盒。如需更多信息，请参阅随耗材附带的说明页。

  • 选择继续来清除消息，并且不使用装订完成器进行打印。对于非触摸屏的打印机型号，请按 [image] 来确认。


安装的接纸架太多 [58]

  1. 关闭打印机电源。

  2. 从电源插座中拔掉电源线。

  3. 移除额外的接纸架。

  4. 将电源线连接到正确接地的电源插座上。

  5. 重新打开打印机电源。


安装的硬盘太多 [58]

  1. 关闭打印机电源。

  2. 从电源插座中拔掉电源线。

  3. 移除额外的打印机硬盘。

  4. 将电源线连接到正确接地的电源插座上。

  5. 重新打开打印机电源。


安装的闪存选件太多 [58]

  1. 关闭打印机电源。

  2. 从电源插座中拔掉电源线。

  3. 移除额外的闪存。

  4. 将电源线连接到正确接地的电源插座上。

  5. 重新打开打印机电源。


安装的进纸匣太多 [58]

  1. 关闭打印机电源。

  2. 从电源插座中拔掉电源线。

  3. 移除额外的进纸匣。

  4. 将电源线连接到正确接地的电源插座上。

  5. 重新打开打印机电源。


进纸匣 [x] 纸张尺寸不被支持

指定进纸匣中的纸张尺寸不被支持。使用支持的纸张尺寸更换它。


检测到未格式化的闪存 [53]

请尝试下列办法中的一个或多个：

  • 从打印机控制面板，选择继续来停止碎片整理操作并继续打印。对于非触摸屏的打印机型号，请按 [image] 来确认。

  • 格式化闪存。

    • 注意： 如果错误消息仍然存在，则可能是闪存有故障并需要更换。


不支持的硬盘

  1. 移除不支持的磁盘，然后安装一个支持的磁盘。

  2. 选择继续来清除消息并继续打印。对于非触摸屏的打印机型号，请按 [image] 来确认。


插槽 [x] 中有不支持的选件 [55]

  1. 关闭打印机电源。

  2. 从墙壁插座中拔掉电源线。

  3. 从打印机控制系统板上移除不支持的选件卡，然后更换一块支持的卡。

  4. 将电源线连接到正确接地的电源插座上。

  5. 重新打开打印机电源。


USB 端口 [x] 已禁用 [56]

请尝试下列办法中的一个或多个：

  • 选择继续来清除消息。对于非触摸屏的打印机型号，请按 [image] 来确认。

    打印机放弃所有通过指定的串口接收到的数据。

  • 选择重置活动接纸架来为已连接的接纸架组重置活动接纸架。

  • 确认“USB 缓冲区”菜单已被启用。


清除卡纸

纸张卡在打印机、后部盖门、标准接纸架、双面打印区域或装订完成器中

[x] 页卡住，移除纸张，打开装订器盖门。将纸张留在接纸架中。[455-457]

纸张卡在进纸匣或多功能进纸器中


纸张卡在打印机、后部盖门、标准接纸架、双面打印区域或装订完成器中

[x] 页卡住，抬起前部盖板以移除碳粉盒。[200-201]

[x] 页卡住，打开上部后盖门。[202]

[x] 页卡住，移除标准接纸架卡纸。[203]

[x] 页卡住，打开上部和下部后盖门。[231-234]

[x] 页卡住，移除进纸匣 1 以清理双面打印。[235-239]

[x] 页卡住，移除纸张，打开装订完成器后部盖门。将纸张留在接纸架中。[451]

[x] 页卡住，移除纸张，打开邮箱后部盖门。将纸张留在接纸架中。[41y.xx]

[x] 页卡住，移除纸张，打开附加接纸架后部盖门。将纸张留在接纸架中。[43y.xx]


[x] 页卡住，抬起前部盖板以移除碳粉盒。[200-201]

hot_surface caution icon 当心—表面很热： 打印机内部可能很烫。为避免被发热组件烫伤的危险，在接触组件之前，请等待表面冷却。

  1. 抬起前部盖板，然后拉下多功能进纸器盖门。

  2. 抬起绿色的手柄，然后从打印机内拉出碳粉盒。

  3. 将碳粉盒放在一边。

  4. 抬起绿色的手柄，然后从打印机内拉出成像部件。

  5. 将成像部件放在平坦、光滑的表面上。

    警告—可能的损坏： 不要让成像部件暴露在直射光线下超过 10 分钟。长时间暴露在光线下可能导致打印质量问题。

  6. 将被卡的纸张轻轻地向右拉，然后将它从打印机内取出。

    注意： 确认已取出所有纸张碎片。
    警告—可能的损坏： 被卡的纸张上可能有碳粉，会污染衣服和皮肤。

  7. 安装成像部件。

    注意： 使用打印机侧面的箭头作为指引。

  8. 将碳粉盒插入打印机中，然后将绿色的手柄推回到位。

    注意：

    • 将碳粉盒导轨上的箭头与打印机内的箭头对齐。
    • 确认碳粉盒被完全推入。

  9. 关闭多功能进纸器盖门和前部盖板。

  10. 执行下面的任一操作来清除消息并继续打印：

    • 对于触摸屏打印机型号，请触摸 [image] 或完成。

    • 对于非触摸屏的打印机型号，请选择下一步 > [image] >清除卡纸，请按“确定” > [image] 。


[x] 页卡住，打开上部后盖门。[202]

hot_surface caution icon 当心—表面很热： 打印机内部可能很烫。为避免被发热组件烫伤的危险，在接触组件之前，请等待表面冷却。

  1. 拉下后部盖门。

  2. 用力抓住被卡纸张的两边，然后轻轻地将它拉出。

    注意： 确认已取出所有纸张碎片。

  3. 关闭后部盖门。

  4. 执行下面的任一操作来清除消息并继续打印：

    • 对于触摸屏打印机型号，请触摸 [image] 或完成。

    • 对于非触摸屏的打印机型号，请选择下一步 > [image] >清除卡纸，请按“确定” > [image] 。


[x] 页卡住，移除标准接纸架卡纸。[203]

  1. 用力抓住被卡纸张的两边，然后轻轻地将它拉出。

    注意： 确认已取出所有纸张碎片。

  2. 执行下面的任一操作来清除消息并继续打印：

    • 对于触摸屏打印机型号，请触摸 [image] 或完成。

    • 对于非触摸屏的打印机型号，请选择下一步 > [image] >清除卡纸，请按“确定” > [image] 。


[x] 页卡住，打开上部和下部后盖门。[231-234]

hot_surface caution icon 当心—表面很热： 打印机内部可能很烫。为避免被发热组件烫伤的危险，在接触组件之前，请等待表面冷却。

  1. 拉下后部盖门。

  2. 用力抓住被卡纸张的两边，然后轻轻地将它拉出。

    注意： 确认已取出所有纸张碎片。

  3. 关闭后部盖门。

  4. 推动标准进纸匣的后部。

  5. 按下后部双面打印翻盖，接着用力抓住被卡的纸张，然后轻轻地拉出纸张。

    注意： 确认已取出所有纸张碎片。

  6. 插入标准进纸匣。

  7. 执行下面的任一操作来清除消息并继续打印：

    • 对于触摸屏打印机型号，请触摸 [image] 或完成。

    • 对于非触摸屏的打印机型号，请选择下一步 > [image] >清除卡纸，请按“确定” > [image] 。


[x] 页卡住，移除进纸匣 1 以清理双面打印。[235-239]

  1. 完全拉出进纸匣。

    注意： 略微抬起进纸匣并将它拉出。

  2. 向下推前部双面打印翻盖，接着用力抓住被卡的纸张，然后将纸张轻轻地向右拉并拉出打印机。

    注意： 确认已取出所有纸张碎片。

  3. 插入进纸匣。

  4. 执行下面的任一操作来清除消息并继续打印：

    • 对于触摸屏打印机型号，请触摸 [image] 或完成。

    • 对于非触摸屏的打印机型号，请选择下一步 > [image] >清除卡纸，请按“确定” > [image] 。


[x] 页卡住，移除纸张，打开装订完成器后部盖门。将纸张留在接纸架中。[451]

  1. 打开后部装订完成器盖门。

  2. 用力抓住被卡纸张的两边，然后轻轻地将它拉出。

    注意： 确认已取出所有纸张碎片。

  3. 关闭装订完成器盖门。

  4. 执行下面的任一操作来清除消息并继续打印：

    • 对于触摸屏打印机型号，请触摸 [image] 或完成。

    • 对于非触摸屏的打印机型号，请选择下一步 > [image] >清除卡纸，请按“确定” > [image] 。


[x] 页卡住，移除纸张，打开邮箱后部盖门。将纸张留在接纸架中。[41y.xx]

  1. 打开后部邮箱盖门。

  2. 用力抓住被卡纸张的两边，然后轻轻地将它拉出。

    注意： 确认已取出所有纸张碎片。

  3. 关闭后部邮箱盖门。

  4. 如果纸张卡在邮箱接纸架中，请用力抓住被卡的纸张，然后将它轻轻地拉出。

    注意：

    • 确认已取出所有纸张碎片。
    • 当使用 A4、folio 或 legal 尺寸的纸张时，请确认调整接纸架扩展板，以便纸张正确进入接纸架。

  5. 执行下面的任一操作来清除消息并继续打印：

    • 对于触摸屏打印机型号，请触摸 [image] 或完成。

    • 对于非触摸屏的打印机型号，请选择下一步 > [image] >清除卡纸，请按“确定” > [image] 。


[x] 页卡住，移除纸张，打开附加接纸架后部盖门。将纸张留在接纸架中。[43y.xx]

  1. 打开后部附件加纸架盖门。

  2. 用力抓住被卡纸张的两边，然后轻轻地将它拉出。

    注意： 确认已取出所有纸张碎片。

  3. 关闭后部附加接纸架盖门。

  4. 执行下面的任一操作来清除消息并继续打印：

    • 对于触摸屏打印机型号，请触摸 [image] 或完成。

    • 对于非触摸屏的打印机型号，请选择下一步 > [image] >清除卡纸，请按“确定” > [image] 。


[x] 页卡住，移除纸张，打开装订器盖门。将纸张留在接纸架中。[455-457]

  1. 从装订器接纸架，用力抓住被卡纸张的两边，然后轻轻地将它拉出。

    注意： 确认已取出所有纸张碎片。

  2. 打开装订器盖门。

  3. 向下拉订书钉盒托架的插销，然后将托架拉出打印机。

  4. 使用金属凸片来抬起订书钉护板，然后取出所有松散的订书钉。

  5. 向下压订书钉护板，直到它发出咔嗒一声，卡入到位。

  6. 对着金属支架按压订书钉。

    注意： 如果订书钉在订书钉盒的后部，请朝下晃动订书钉盒，使订书钉靠近金属支架。

  7. 用力将订书钉盒托架推回到装订器部件中，直到订书钉盒托架发出咔嗒一声，卡入到位。

  8. 关闭装订器盖门。

  9. 执行下面的任一操作来清除消息并继续打印：

    • 对于触摸屏打印机型号，请触摸 [image] 或完成。

    • 对于非触摸屏的打印机型号，请选择下一步 > [image] >清除卡纸，请按“确定” > [image] 。


纸张卡在进纸匣或多功能进纸器中

[x] 页卡住，打开进纸匣 [x]。[24x]

[x] 页卡住，清理手动进纸器。[250]


[x] 页卡住，打开进纸匣 [x]。[24x]

  1. 检查打印机显示屏上指示哪一个进纸匣，然后拉出进纸匣。

  2. 用力抓住被卡纸张的两边，然后轻轻地将它拉出。

    注意： 确认已取出所有纸张碎片。

  3. 插入进纸匣。

  4. 执行下面的任一操作来清除消息并继续打印：

    • 对于触摸屏打印机型号，请触摸 [image] 或完成。

    • 对于非触摸屏的打印机型号，请选择下一步 > [image] >清除卡纸，请按“确定” > [image] 。


[x] 页卡住，清理手动进纸器。[250]

  1. 从多功能进纸器，用力抓住被卡纸张的两边，然后轻轻地将它拉出。

    注意： 确认已取出所有纸张碎片。

  2. 前后弯曲纸张，使它们松散。不要折叠或弄皱纸张。对齐纸张的边缘。

  3. 将纸张重新加载到多功能进纸器中。

  4. 滑动纸张导片，直到它轻轻地靠着纸张的边缘。

  5. 执行下面的任一操作来清除消息并继续打印：

    • 对于触摸屏打印机型号，请触摸 [image] 或完成。

    • 对于非触摸屏的打印机型号，请选择下一步 > [image] >清除卡纸，请按“确定” > [image] 。


错误恢复指南