Återställa från enkla fel

Ett skrivarfel har uppstått

Kassett och bildhanteringsenhet stämmer inte överens [41.xy]

Kassettnivå låg [88.xy]

Kassett nära låg nivå [88.xy]

Mycket låg kassettnivå, [x] beräknade sidor återstår [88.xy]

Kommunikationsfel

Ändra [papperskällan] till [x]

Stäng luckan eller sätt i tonerkassetten

Kontrollera anslutningen för fack [x]

Komplex sida, en del data kanske inte skrevs ut [39]

Defekt flashtillval har upptäckts [51]

Disk full [62]

Disken måste formateras för användning i den här enheten

Tömma hålslagningslådan

Disk nästan full eller fel vid läsning av USB-enhet och hubb

Bildhanteringsenhet låg [84.xy]

Bildhanteringsenhet nära låg nivå [84.xy]

Bildhanteringsenhet mycket låg [84.xy]

Fel pappersstorlek, öppna [papperskälla] [34]

Inkompatibla fack

Sätt i eller installera fack [x]

Installera fack [x]

Otillräckligt minne för defragmentering av flashminne [37]

Otillräckligt minne för att sortera utskrifter [37]

Otillräckligt minne för funktionen Spara resurser [35]

Fyll på [papperskälla] eller fyll på manuell matare

Fyll på häftklamrar

Minnet fullt [38]

Servicesats låg [80.xy]

Servicesats nästan slut [80.xy]

Underhållssats mycket låg [80.xy]

Nätverk [x] programvarufel [54]

[Materialtyp] från annan tillverkare , se användarhandboken [33.xy]

Inte tillräckligt mycket utrymme i flashminnet för resurserna [52]

Pappersändringar krävs eller ta bort emballage

Parallellport [x] är avaktiverad [56]

PPDS-teckensnittsfel [50]

Anslut fack på nytt

Avlägsna papper

Ta bort defekt hårddisk [61]

Remove paper from all bins (Ta bort papper från alla fack)

Byt ut kassetten, fel skrivarområde [42.xy]

Byt ut kassetten, 0 beräknade sidor återstår [88.xy]

Byt ut bildhanteringsenheten, 0 beräknade sidor återstår [84.xy]

Byt ut servicesats, 0 beräknade sidor återstår [80.xy]

Byt ut rullsatsen [81.xy]

Byt ut inkompatibel kassett [32.xy]

Byt ut inkompatibel fixeringsenhet [32.xy]

Byt ut inkompatibel bildhanteringsenhet [32.xy]

Fel i seriellt tillval [x] [54]

Seriell port [x] är avaktiverad [56]

Standardnätverk programfel [54]

Standard-USB-port avaktiverad [56]

Vissa lagrade jobb är inte återställda

Material saknas eller behöver bytas ut

För många fack anslutna [58]

För många diskar installerade [58]

För många flashtillval har installerats [58]

För många fack anslutna [58]

Pappersstorleken i fack [x] stöds inte

Oformaterat flashminne har upptäckts [53]

Disk som inte stöds

Alternativ utan stöd i plats [x] [55]

USB-port [x] är avaktiverad [56]


Ett skrivarfel har uppstått

Kontrollera skrivarstatusen från startskärmen. Om det behövs, följ återställningsinstruktionerna.

Om du vill ha mer information kan du kontakta systemadministratören.


Kassett och bildhanteringsenhet stämmer inte överens [41.xy]

  1. Kontrollera om tonerkassetten och bildhanteringsenheten är Lexmark-auktoriserat MICR-material (Magnetic Ink Character Recognition) eller inte.

  2. Byt ut tonerkassetten eller bildhanteringsenheten så att båda är Lexmark-auktoriserade MICR- eller icke-MICR-förbrukningsartiklar.

Anmärkningar:

  • En lista med tillbehör som stöds finns i avsnittet "Beställa förbrukningsartiklar" i Användarhandboken eller på www.lexmark.com.
  • Om du vill ha mer information om MICR går du till www.lexmark.com.


Kassettnivå låg [88.xy]

Du kan behöva beställa en tonerkassett. På skrivarens kontrollpanel kan du om det behövs välja Fortsätt om du vill ta bort meddelandet och fortsätta skriva ut. På skrivarmodeller utan pekskärm bekräftar du genom att trycka på [image].


Kassett nära låg nivå [88.xy]

På skrivarens kontrollpanel kan du om det behövs välja Fortsätt om du vill ta bort meddelandet och fortsätta skriva ut. På skrivarmodeller utan pekskärm bekräftar du genom att trycka på [image].


Mycket låg kassettnivå, [x] beräknade sidor återstår [88.xy]

Det kan hända att du mycket snart måste byta ut patronen. Mer information finns i avsnittet "Byta ut förbrukningsmaterial" i Användarhandboken.

På skrivarens kontrollpanel kan du om det behövs välja Fortsätt om du vill ta bort meddelandet och fortsätta skriva ut. På skrivarmodeller som saknar pekskärm trycker du på [image] för att bekräfta.


Kommunikationsfel

Prova med något/några av följande alternativ:

Kontrollera att skrivaren är påslagen
Kontrollera USB-anslutningen

  • Kontrollera att skrivaren är ansluten till datorn med en USB-kabel.

  • Se till att du använder en rekommenderad USB-kabel.

    Mer information finns på http://support.lexmark.com eller kontakta systemsupportansvarig.

Kontrollera Ethernet-anslutningen

  • Kontrollera anslutningarna på båda ändarna av Ethernet-kabeln för att se om det finns några synliga skador. Om kabeln är skadad använder du en ny.

  • Kontrollera att den ena änden av Ethernet-kabeln är ordentligt ansluten till skrivarens Ethernet-port och den andra änden till en nätverkshubb, router eller ett vägguttag.

  • Se till att nätverket är anslutet och fungerar ordentligt.

  • Om du använder en VPN bör du överväga att växla till en USB-anslutning eller att skriva ut när sessionen är avslutad.

  • Kontrollera att alla switchar, hubbar, routrar, åtkomstpunkter och andra anslutningsenheter har satts på.

  • Se till att IP-adressen, gateway och nätverksmask är korrekta för nätverket.

    Skriv ut en nätverksinstallationssida från skrivaren för att kontrollera nätverksinställningarna.


Ändra [papperskällan] till [x]

Ändra [papperskälla] till [namn på anpassad typ] fyll på [riktning]

Ändra [papperskälla] till [anpassad sträng] fyll på [riktning]

Ändra [papperskälla] till [papperstyp] [pappersstorlek], matning [riktning]

Ändra [papperskälla] till [pappersstorlek], matning [riktning]


Ändra [papperskälla] till [namn på anpassad typ] fyll på [riktning]

Prova med något/några av följande alternativ:

  • Fyll på facket med rätt pappersstorlek och papperstyp, kontrollera att inställningarna för pappersstorlek och papperstyp har angetts på pappersmenyn på skrivarens kontrollpanel och tryck sedan på Papper ändrat, fortsätt. På skrivarmodeller som inte har pekskärm trycker du på [image] för att bekräfta.

  • Avbryt utskriftsjobbet.


Ändra [papperskälla] till [anpassad sträng] fyll på [riktning]

Prova med något/några av följande alternativ:

  • Fyll på facket med rätt pappersstorlek och papperstyp, kontrollera att inställningarna för pappersstorlek och papperstyp har angetts på pappersmenyn på skrivarens kontrollpanel och tryck sedan på Papper ändrat, fortsätt. På skrivarmodeller som inte har pekskärm trycker du på [image] för att bekräfta.

  • Tryck på Avbryt jobb för att avbryta utskriftsjobbet.


Ändra [papperskälla] till [papperstyp] [pappersstorlek], matning [riktning]

Prova med något/några av följande alternativ:

  • Fyll på facket med rätt pappersstorlek och papperstyp, kontrollera att inställningarna för pappersstorlek och papperstyp har angetts på pappersmenyn på skrivarens kontrollpanel och tryck sedan på Papper ändrat, fortsätt. På skrivarmodeller som inte har pekskärm trycker du på [image] för att bekräfta.

  • Avbryt utskriftsjobbet.


Ändra [papperskälla] till [pappersstorlek], matning [riktning]

Prova med något/några av följande alternativ:

  • Fyll på facket med rätt pappersstorlek och papperstyp, kontrollera att inställningarna för pappersstorlek och papperstyp har angetts på pappersmenyn på skrivarens kontrollpanel och tryck sedan på Papper ändrat, fortsätt. På skrivarmodeller som inte har pekskärm trycker du på [image] för att bekräfta.

  • Avbryt utskriftsjobbet.


Stäng luckan eller sätt i tonerkassetten

Stäng frontluckan

Stäng luckan eller sätt i tonerkassetten


Stäng frontluckan

Stäng skrivarens frontlucka


Stäng luckan eller sätt i tonerkassetten

Tonerkassetten saknas eller är inte rätt installerad. Sätt i kassetten och stäng sedan alla luckor.


Kontrollera anslutningen för fack [x]

Prova med något/några av följande alternativ:

  • Stäng av skrivaren och sätt sedan på den igen.

    Om felet uppstår en andra gång:

    1. Slå av skrivaren.

    2. Dra ur nätkabeln ur vägguttaget.

    3. Ta bort det angivna facket.

    4. Sätt tillbaka facket.

    5. Anslut nätsladden till ett korrekt jordat vägguttag.

    6. Slå på skrivaren igen.

    Om felet uppstår igen:

    1. Slå av skrivaren.

    2. Dra ur nätkabeln ur vägguttaget.

    3. Ta ut facket.

    4. Kontakta kundsupport.

  • För att ta bort meddelandet och återuppta utskriften väljer du Fortsätt på skrivarens kontrollpanel. För skrivarmodeller som inte har pekskärm trycker du på [image] för att bekräfta.


Komplex sida, en del data kanske inte skrevs ut [39]

Prova med något/några av följande alternativ:

  • På skrivarens kontrollpanel väljer du Fortsätt om du vill ignorera meddelandet och fortsätta skriva ut. På skrivarmodeller utan pekskärm bekräftar du genom att trycka på [image].

  • Avbryt aktuellt utskriftsjobb. På skrivarmodeller utan pekskärm bekräftar du genom att trycka på [image].

  • Installera mer skrivarminne.


Defekt flashtillval har upptäckts [51]

Prova med något/några av följande alternativ:

  • Byt ut det defekta flashminneskortet.

  • På skrivarens kontrollpanel väljer du Fortsätt om du vill ignorera meddelandet och fortsätta skriva ut. På skrivarmodeller utan pekskärm bekräftar du genom att trycka på [image].

  • Avbryt aktuellt utskriftsjobb.


Disk full [62]

Prova med något/några av följande alternativ:

  • Välj Fortsätt för att stänga meddelandet och fortsätta skriva ut. För skrivarmodeller som inte har pekskärm trycker du på [image] för att bekräfta.

  • Ta bort teckensnitt, makron och andra data som har lagrats på skrivarens hårddisk.

  • Installera en skrivarhårddisk med större kapacitet.


Disken måste formateras för användning i den här enheten

På skrivarens kontrollpanel väljer du Formatera disk för att formatera skrivarens hårddisk och ta bort meddelandet.

Obs! Om du formaterar skrivarens hårddisk raderas alla filer som är lagrade på den.


Tömma hålslagningslådan

Prova med något/några av följande alternativ:

  • Töm hålslagslådan.

  • Välj Fortsätt på skrivarens kontrollpanel för att ta bort meddelandet och fortsätta skriva ut.

  • Avbryt utskriftsjobbet.


Disk nästan full eller fel vid läsning av USB-enhet och hubb

Disk nästan full. Rensa diskutrymmet på ett säkert sätt.

Fel vid läsning av USB-enhet. Ta bort USB-enheten.

Fel vid läsning av USB-hubb. Ta bort hubb.


Disk nästan full. Rensa diskutrymmet på ett säkert sätt.

Prova med något/några av följande alternativ:

  • Tryck på Fortsätt för att stänga meddelandet. För skrivarmodeller som inte har pekskärm trycker du på [image] för att bekräfta.

  • Ta bort teckensnitt, makron och andra data som har lagrats på skrivarens hårddisk.

  • Installera en hårddisk med mer kapacitet.


Fel vid läsning av USB-enhet. Ta bort USB-enheten.

En USB-enhet som inte stöds har satts in. Ta bort USB-enheten och sätt sedan in en som stöds.


Fel vid läsning av USB-hubb. Ta bort hubb.

En USB-hubb som inte stöds har satts in. Ta bort USB-hubben och sätt sedan in en som stöds.


Bildhanteringsenhet låg [84.xy]

Du kan behöva beställa en bildhanteringsenhet. På skrivarens kontrollpanel kan du om det behövs välja Fortsätt om du vill ta bort meddelandet och fortsätta skriva ut. På skrivarmodeller utan pekskärm bekräftar du genom att trycka på [image].


Bildhanteringsenhet nära låg nivå [84.xy]

På skrivarens kontrollpanel kan du om det behövs välja Fortsätt om du vill ta bort meddelandet och fortsätta skriva ut. På skrivarmodeller utan pekskärm bekräftar du genom att trycka på [image].


Bildhanteringsenhet mycket låg [84.xy]

Det kan hända att du mycket snart måste byta ut bildhanteringsenheten. Mer information finns i avsnittet "Byta ut förbrukningsmaterial" i Användarhandboken.

På skrivarens kontrollpanel kan du om det behövs välja Fortsätt om du vill ta bort meddelandet och fortsätta skriva ut. På skrivarmodeller utan pekskärm bekräftar du genom att trycka på [image].


Fel pappersstorlek, öppna [papperskälla] [34]

Prova med något/några av följande alternativ:

  • Fyll på facket med rätt pappersstorlek.

  • På skrivarens kontrollpanel väljer du Fortsätt för att ta bort meddelandet och skriva ut från ett annat fack. På skrivarmodeller utan pekskärm bekräftar du genom att trycka på [image].

  • Kontrollera längd- och breddstöden och att papperet är ilagt på rätt sätt i facket.

  • Se till att rätt pappersstorlek och papperstyp har angetts i inställningarna i dialogrutan Utskriftsegenskaper eller Skriv ut.

  • Kontrollera att inställningen för pappersstorlek och papperstyp har angetts på pappersmenyn på skrivarens kontrollpanel.

  • Se till att pappersstorleken är korrekt inställd. Om t.ex. storleken i universalarkmataren är inställd på Universell kontrollerar du att papperet är tillräckligt stort för de data som skrivs ut.

  • Avbryt utskriftsjobbet.


Inkompatibla fack

Ej kompatibelt fack [x] [59]

Inkompatibelt utmatningsfack [x] [59]


Ej kompatibelt fack [x] [59]

Prova med något/några av följande alternativ:

  • Ta bort det angivna facket.

  • På skrivarens kontrollpanel väljer du Fortsätt för att ta bort meddelandet och fortsätta att skriva ut utan att använda det angivna facket. För skrivarmodeller som inte har pekskärm trycker du på [image] för att bekräfta.


Inkompatibelt utmatningsfack [x] [59]

Prova med något/några av följande alternativ:

  • Ta bort det angivna facket.

  • Välj Fortsätt på kontrollpanelen om du vill ta bort meddelandet och fortsätta skriva ut utan att använda det angivna facket. För skrivarmodeller som inte har pekskärm trycker du på [image] för att bekräfta.


Sätt i eller installera fack [x]

Sätt i fack [x]

Installera fack [x]


Sätt i fack [x]

Prova med något/några av följande alternativ:

  • Sätt i angivet magasin i skrivaren.

  • Avbryt utskriftsjobbet.

  • Återställ aktivt fack för en länkad uppsättning fack genom att välja Återställ utmatningsfack på skrivarens kontrollpanel.


Installera fack [x]

Prova med något/några av följande alternativ:

  • Installera det angivna facket:

    1. Slå av skrivaren.

    2. Dra ur nätkabeln ur vägguttaget.

    3. Installera det angivna facket.

    4. Anslut nätsladden till ett korrekt jordat vägguttag.

    5. Slå på skrivaren igen.

  • Avbryt utskriftsjobbet.

  • Återställ utmatningsfacket.


Installera fack [x]

Prova med något/några av följande alternativ:

  • Installera det angivna facket:

    1. Slå av skrivaren.

    2. Dra ur nätkabeln ur vägguttaget.

    3. Installera det angivna facket.

    4. Anslut nätsladden till ett korrekt jordat vägguttag.

    5. Slå på skrivaren igen.

  • Avbryt utskriftsjobbet.

  • Återställ utmatningsfack


Otillräckligt minne för defragmentering av flashminne [37]

Prova med något/några av följande alternativ:

  • På skrivarens kontrollpanel väljer du Fortsätt om du vill stoppa defragmenteringen och fortsätta skriva ut. På skrivarmodeller utan pekskärm bekräftar du genom att trycka på [image].

  • Ta bort teckensnitt, makron och andra data från skrivarminnet.

  • Installera mer skrivarminne.


Otillräckligt minne för att sortera utskrifter [37]

Prova med något/några av följande alternativ:

  • Välj Fortsätt på skrivarens kontrollpanel för att skriva ut den del av jobbet som redan lagrats och börja sortera resten av jobbet. På skrivarmodeller utan pekskärm bekräftar du genom att trycka på [image].

  • Avbryt aktuellt utskriftsjobb.


Otillräckligt minne för funktionen Spara resurser [35]

Installera ytterligare skrivarminne eller välj Fortsätt på skrivarens kontrollpanel för att avaktivera Spara resurser, ta bort meddelandet och fortsätta skriva ut. På skrivarmodeller utan pekskärm bekräftar du genom att trycka på [image].


Fyll på [papperskälla] eller fyll på manuell matare

Fyll på [papperskälla] med [namn på anpassad typ] [pappersriktning]

Fyll på [papperskällan] med [anpassad sträng] [pappersriktning]

Ändra [papperskälla] till [pappersstorlek] [pappersriktning]

Fyll på [papperskälla] med [papperstyp] [pappersstorlek] [pappersriktning]

Fyll på den manuella arkmataren med [namn på anpassad typ] [pappersriktning]

Fyll på den manuella arkmataren med [anpassad sträng] [pappersriktning]

Fyll på den manuella arkmataren med [pappersstorlek] [pappersriktning]

Fyll på den manuella arkmataren med [papperstyp] [pappersstorlek] [pappersriktning]


Fyll på [papperskälla] med [namn på anpassad typ] [pappersriktning]

Prova med något/några av följande alternativ:

  • Fyll på facket eller mataren med rätt pappersstorlek och -typ.

  • Använd facket som har rätt pappersstorlek eller -typ genom att välja Papper påfyllt på skrivarens kontrollpanel. På skrivarmodeller utan pekskärm bekräftar du genom att trycka på [image].

    Obs! Om skrivaren hittar ett fack med rätt pappersstorlek och papperstyp, så matas papper från det facket. Om skrivaren inte hittar något fack med rätt pappersstorlek och papperstyp, så görs utskrifterna från standardpapperskällan.

  • Avbryt det aktuella jobbet.


Fyll på [papperskällan] med [anpassad sträng] [pappersriktning]

Prova med något/några av följande alternativ:

  • Fyll på facket eller mataren med rätt pappersstorlek och -typ.

  • Använd facket som har rätt pappersstorlek eller -typ genom att välja Papper påfyllt på skrivarens kontrollpanel. På skrivarmodeller utan pekskärm bekräftar du genom att trycka på [image].

    Obs! Om skrivaren hittar ett fack med rätt pappersstorlek och papperstyp, så matas papper från det facket. Om skrivaren inte hittar något fack med rätt pappersstorlek och papperstyp, så görs utskrifterna från standardpapperskällan.

  • Avbryt det aktuella jobbet.


Ändra [papperskälla] till [pappersstorlek] [pappersriktning]

Prova med något/några av följande alternativ:

  • Fyll på facket eller mataren med rätt pappersstorlek och -typ.

  • Använd facket eller arkmataren som har rätt pappersstorlek genom att välja Papper påfyllt på skrivarens kontrollpanel. På skrivarmodeller utan pekskärm bekräftar du genom att trycka på [image].

    Obs! Om skrivaren hittar ett fack med rätt pappersstorlek och papperstyp, så matas papper från det facket. Om skrivaren inte hittar något fack med rätt pappersstorlek och papperstyp, så görs utskrifterna från standardpapperskällan.

  • Avbryt det aktuella jobbet.


Fyll på [papperskälla] med [papperstyp] [pappersstorlek] [pappersriktning]

Prova med något/några av följande alternativ:

  • Fyll på facket eller mataren med rätt pappersstorlek och -typ.

  • Använd facket eller arkmataren som har rätt pappersstorlek och papperstyp genom att välja Papper påfyllt på skrivarens kontrollpanel. På skrivarmodeller utan pekskärm bekräftar du genom att trycka på [image].

    Obs! Om skrivaren hittar ett fack med rätt pappersstorlek och papperstyp, så matas papper från det facket. Om skrivaren inte hittar något fack med rätt pappersstorlek och papperstyp, så görs utskrifterna från standardpapperskällan.

  • Avbryt det aktuella jobbet.


Fyll på den manuella arkmataren med [namn på anpassad typ] [pappersriktning]

Prova med något/några av följande alternativ:

  • Fyll på universalarkmataren med rätt pappersstorlek och papperstyp.

  • Beroende på din skrivarmodell trycker du på Fortsätt eller på [image] om du vill ta bort meddelandet och fortsätta skriva ut.

    Obs! Om inget papper finns i arkmataren när du trycker på Fortsätt eller [image] åsidosätter skrivaren begäran manuellt och skriver ut från ett fack som väljs automatiskt.

  • Avbryt det aktuella jobbet.


Fyll på den manuella arkmataren med [anpassad sträng] [pappersriktning]

Prova med något/några av följande alternativ:

  • Fyll på arkmataren med rätt pappersstorlek och -typ.

  • Beroende på din skrivarmodell trycker du på Fortsätt eller på [image] om du vill ta bort meddelandet och fortsätta skriva ut.

    Obs! Om inget papper finns i arkmataren när du trycker på Fortsätt eller [image] åsidosätter skrivaren begäran automatiskt och skriver ut från ett fack som väljs automatiskt.

  • Avbryt det aktuella jobbet.


Fyll på den manuella arkmataren med [pappersstorlek] [pappersriktning]

Prova med något/några av följande alternativ:

  • Fyll på universalarkmataren med rätt pappersstorlek.

  • Beroende på din skrivarmodell trycker du på Fortsätt eller på [image] om du vill ta bort meddelandet och fortsätta skriva ut.

    Obs! Om inget papper finns i arkmataren när du trycker på Fortsätt eller [image] åsidosätter skrivaren begäran manuellt och skriver ut från ett fack som väljs automatiskt.

  • Avbryt det aktuella jobbet.


Fyll på den manuella arkmataren med [papperstyp] [pappersstorlek] [pappersriktning]

Prova med något/några av följande alternativ:

  • Fyll på universalarkmataren med rätt pappersstorlek och papperstyp.

  • Beroende på din skrivarmodell trycker du på Fortsätt eller på [image] om du vill ta bort meddelandet och fortsätta skriva ut.

    Obs! Om inget papper finns i arkmataren när du trycker på Fortsätt eller [image] åsidosätter skrivaren begäran manuellt och skriver ut från ett fack som väljs automatiskt.

  • Avbryt det aktuella jobbet.


Fyll på häftklamrar

Prova med något/några av följande alternativ:

  • Byt ut eller sätt i den specificerade häftkassetten i efterbehandlaren.

  • Välj Fortsätt för att stänga meddelandet och fortsätta skriva ut.

  • Avbryt utskriftsjobbet.


Minnet fullt [38]

Prova med något/några av följande alternativ:

  • På skrivarens kontrollpanel väljer du Avbryt utskrift om du vill ta bort meddelandet. På skrivarmodeller utan pekskärm bekräftar du genom att trycka på [image].

  • Installera mer skrivarminne.


Servicesats låg [80.xy]

Du kanske behöver beställa en servicesats. Om du vill ha mer information kontaktar du kundtjänst på http://support.lexmark.com eller en servicerepresentant. Tryck om det behövs på Fortsätt för att ta bort meddelandet och fortsätta skriva ut. På skrivarmodeller utan pekskärm bekräftar du genom att trycka på [image].


Servicesats nästan slut [80.xy]

Om du vill ha mer information kontaktar du kundtjänst på http://support.lexmark.com eller en servicerepresentant. Tryck om det behövs på Fortsätt för att ta bort meddelandet och fortsätta skriva ut. På skrivarmodeller utan pekskärm bekräftar du genom att trycka på [image].


Underhållssats mycket låg [80.xy]

Det kan hända att du mycket snart måste byta ut underhållssatsen. Om du vill ha mer information kontaktar du kundtjänst på http://support.lexmark.com eller en servicerepresentant.

På skrivarens kontrollpanel kan du om det behövs välja Fortsätt om du vill ta bort meddelandet och fortsätta skriva ut. På skrivarmodeller utan pekskärm bekräftar du genom att trycka på [image].


Nätverk [x] programvarufel [54]

Prova med något/några av följande alternativ:

  • Tryck på Fortsätt på skrivarens kontrollpanel när du vill fortsätta skriva ut. På skrivarmodeller utan pekskärm bekräftar du genom att trycka på [image].

  • Stäng av skrivaren, vänta i ungefär 10 sekunder och slå på skrivaren igen.

  • Uppdatera den fasta programvaran för nätverk i skrivaren eller skrivarservern. Om du vill ha mer information kontaktar du kundtjänst.


[Materialtyp] från annan tillverkare , se användarhandboken [33.xy]

Obs! Materialtypen kan vara bläckpatron eller bildhanteringsenhet.

Skrivaren har upptäckt material eller reservdel från en annan tillverkare installerad i skrivaren.

Din Lexmark-skrivare är utformad att fungera bäst med äkta Lexmark-förbrukningsartiklar och -delar. Användning av tredje parts förbrukningsmaterial eller delar kan påverka prestanda, driftsäkerhet, eller livslängd för skrivaren och dess bildhanteringskomponenter.

Alla livslängdsindikatorer är utformade för att fungera med Lexmark-tillbehör och -delar och kan ge oförutsedda resultat om material eller delar från tredje part används. Användning av bildhanteringskomponenter utöver den avsedda livslängden kan skada din Lexmark-skrivare eller tillhörande komponenter.

Varning – risk för skador: Användning av tredje parts förbrukningsmaterial eller delar kan påverka garantiskyddet. Skador som orsakas genom användning av tredje parts förbrukningsmaterial eller delar kanske inte omfattas av garantin.

För att godkänna alla eventuella risker och för att fortsätta att använda icke äkta förbrukningsartiklar eller delar i skrivaren trycker du på och håller ned [image] och #-knappen på skrivarens kontrollpanel samtidigt i 15 sekunder.

För skrivare som inte är pekskärmsmodeller trycker du på [image] och [image] på skrivarens kontrollpanel samtidigt i 15 sekunder för att ta bort meddelandet och fortsätta skriva ut.

Om du inte vill acceptera de här riskerna ska du ta bort förbrukningsartiklar eller delar från tredje part från skrivaren och sedan installera en äkta Lexmark-förbrukningsartikel eller -del.

Obs! En lista över tillbehör som stöds finns i avsnittet "Beställa förbrukningsartiklar" i Användarhandboken eller på www.lexmark.com.


Inte tillräckligt mycket utrymme i flashminnet för resurserna [52]

Prova med något/några av följande alternativ:

  • På skrivarens kontrollpanel väljer du Fortsätt om du vill ta bort meddelandet och fortsätta skriva ut. På skrivarmodeller utan pekskärm bekräftar du genom att trycka på [image].

  • Ta bort teckensnitt, makron och andra data som lagrats i flashminnet.

  • Uppgradera till ett flashminneskort med större kapacitet.

    • Obs! Teckensnitt och makron som du hämtat och som inte tidigare sparats i flashminnet tas bort.


Pappersändringar krävs eller ta bort emballage

Pappersändringar krävs

Ta bort förpackningsmaterial, [områdesnamn]


Pappersändringar krävs

Prova med något/några av följande alternativ:

  • Välj Använd befintligt förbrukningsmaterial på skrivarens kontrollpanel för att ta bort meddelandet och fortsätta skriva ut.

    För skrivarmodeller som inte har pekskärm trycker du på [image] för att bekräfta.

  • Avbryt aktuellt utskriftsjobb.


Ta bort förpackningsmaterial, [områdesnamn]

  1. Ta bort eventuellt kvarvarande förpackningsmaterial från angivet ställe.

  2. Tryck på Fortsätt för att stänga meddelandet och fortsätta skriva ut. För skrivarmodeller som inte har pekskärm trycker du på [image] för att bekräfta.


Parallellport [x] är avaktiverad [56]

Prova med något/några av följande alternativ:

  • Tryck på Fortsätt för att stänga meddelandet. För skrivarmodeller som inte har pekskärm trycker du på [image] för att bekräfta.

    Skrivaren ignorerar alla data som den tagit emot via parallellporten.

  • Välj Återställ utmatningsfack för att återställa facket för en uppsättning länkade fack.


PPDS-teckensnittsfel [50]

Prova med något/några av följande alternativ:

  • På skrivarens kontrollpanel väljer du Fortsätt om du vill ta bort meddelandet och fortsätta skriva ut. På skrivarmodeller utan pekskärm bekräftar du genom att trycka på [image].

  • Om skrivaren inte kan hitta det efterfrågade teckensnittet, går du från skrivarens kontrollpanel till:

    Menyn PPDS > Bästa passning > På

    Skrivaren söker efter ett liknande teckensnitt och formaterar om den berörda texten.

  • Avbryt aktuellt utskriftsjobb.


Anslut fack på nytt

Sätta tillbaka fack [x]

Sätta tillbaka fack [x]–[y]


Sätta tillbaka fack [x]

Prova med något/några av följande alternativ:

  • Stäng av skrivaren och sätt sedan på den igen.

  • Sätt tillbaka det angivna facket.

    1. Slå av skrivaren.

    2. Dra ur nätkabeln ur vägguttaget.

    3. Ta bort det angivna facket.

    4. Anslut facket på nytt.

    5. Anslut nätsladden till ett korrekt jordat vägguttag.

    6. Slå på skrivaren igen.

  • Ta bort det angivna facket:

    1. Slå av skrivaren.

    2. Dra ur nätkabeln ur vägguttaget.

    3. Ta bort det angivna facket.

    4. Kontakta kundsupport.

  • Välj Fortsätt på kontrollpanelen om du vill ta bort meddelandet och skriva ut utan att använda det angivna facket. För skrivarmodeller som inte har pekskärm trycker du på [image] för att bekräfta.


Sätta tillbaka fack [x]–[y]

Prova med något/några av följande alternativ:

  • Stäng av skrivaren och sätt sedan på den igen.

  • Sätta tillbaka de angivna magasinen:

    1. Slå av skrivaren.

    2. Dra ur nätkabeln ur vägguttaget.

    3. Ta bort de angivna magasinen.

    4. Anslut magasinen på nytt.

    5. Anslut nätsladden till ett korrekt jordat vägguttag.

    6. Slå på skrivaren igen.

  • Ta bort de angivna magasinen:

    1. Slå av skrivaren.

    2. Dra ur nätkabeln ur vägguttaget.

    3. Ta bort de angivna magasinen.

    4. Kontakta kundsupport.

    Välj Fortsätt på kontrollpanelen om du vill ta bort meddelandet och skriva ut utan att använda de angivna magasinen. För skrivarmodeller som inte har pekskärm trycker du på [image] för att bekräfta.


Avlägsna papper

Ta bort papper från standardfacket

Ta bort papper från fack [x]

Ta bort papper från [facknamn i uppsättning med länkade fack]


Ta bort papper från standardfacket

Ta bort pappersbunten från standardfacket. Skrivaren känner automatiskt av när papperet har tagits bort och utskriften återupptas.

Om meddelandet inte försvinner när papperet har tagits bort väljer du Fortsätt på skrivarens kontrollpanel. För skrivarmodeller som inte har pekskärm trycker du på [image] för att bekräfta.


Ta bort papper från fack [x]

Ta bort papperet från det angivna facket. Skrivaren känner automatiskt av när papperet har tagits bort och utskriften återupptas.

Om meddelandet inte försvinner när papperet har tagits bort väljer du Fortsätt på skrivarens kontrollpanel. För skrivarmodeller som inte har pekskärm trycker du på [image] för att bekräfta.


Ta bort papper från [facknamn i uppsättning med länkade fack]

Ta bort papperet från det angivna facket. Skrivaren känner automatiskt av när papperet har tagits bort och utskriften återupptas.

Om meddelandet inte försvinner när papperet har tagits bort väljer du Fortsätt på skrivarens kontrollpanel. För skrivarmodeller som inte har pekskärm trycker du på [image] för att bekräfta.


Ta bort defekt hårddisk [61]

Ta bort och byt ut den defekta skrivarhårddisken.


Remove paper from all bins (Ta bort papper från alla fack)

Facken har uppnått full kapacitet. Ta bort papperet från alla fack för att radera meddelandet och fortsätta skriva ut.

Om meddelandet inte försvinner när papperet har tagits bort väljer du Fortsätt på skrivarens kontrollpanel. För skrivarmodeller som inte har pekskärm trycker du på [image] för att bekräfta.


Byt ut kassetten, fel skrivarområde [42.xy]

Sätt i en tonerkassett som stämmer med skrivarens regionsnummer. x anger värdet för skrivarens område. y anger värdet för kassettens område. x och y kan ha följande värden:

Lista över regioner för skrivare och tonerkassett
Regionsnummer | Region
0 | Globala
1 | USA, Kanada
2 | EES, Schweiz
3 | Asien/Stillahavsområdet, Australien, Nya Zeeland
4 | Latinamerika
5 | Afrika, Mellanöstern, övriga Europa
9 | Ogiltig/ogiltigt

Anmärkningar:

  • x- och y-värdena är .xy för den felkod som visas på skrivarens kontrollpanel.
  • x- och y-värdena måste stämma överens för att utskriften ska fortsätta.


Byt ut kassetten, 0 beräknade sidor återstår [88.xy]

Byt ut tonerkassetten för att ta bort meddelandet och fortsätta skriva ut. Om du vill ha mer information kan du läsa instruktionsbladet som medföljde förbrukningsartikeln eller läsa "Byta ut förbrukningsmaterial" i Användarhandboken.

Obs! Om du inte har någon utbyteskassett kan du läsa avsnittet "Beställa förbrukningsartiklar" i Användarhandboken eller gå till www.lexmark.com.


Byt ut bildhanteringsenheten, 0 beräknade sidor återstår [84.xy]

Byt ut bildhanteringsenheten för att ta bort meddelandet och fortsätta skriva ut. Om du vill ha mer information kan du läsa instruktionsbladet som medföljde förbrukningsartikeln eller läsa "Byta ut förbrukningsmaterial" i Användarhandboken.

Obs! Om du inte har någon ny bildhanteringsenhet kan du läsa avsnittet "Beställa förbrukningsartiklar" i Användarhandboken eller gå till www.lexmark.com.


Byt ut servicesats, 0 beräknade sidor återstår [80.xy]

Kontakta kundtjänst på http://support.lexmark.com eller din servicerepresentant och rapportera sedan meddelandet. Det är dags för planerat underhåll av skrivaren.


Byt ut rullsatsen [81.xy]

Prova med något/några av följande alternativ:

  • Byt ut rullsatsen. Om du vill ha mer information kan du läsa i instruktionsbladet som medföljde reservdelen.

  • På skrivarens kontrollpanel väljer du Fortsätt om du vill ta bort meddelandet och fortsätta skriva ut. På skrivarmodeller utan pekskärm bekräftar du genom att trycka på [image].


Byt ut inkompatibel kassett [32.xy]

Ta bort tonerkassetten och installera en som skrivaren stöder för att ta bort meddelandet och fortsätta skriva ut. Om du vill ha mer information kan du läsa instruktionsbladet som medföljde förbrukningsartikeln eller läsa "Byta ut förbrukningsmaterial" i Användarhandboken.

Obs! Om du inte har någon utbyteskassett kan du läsa avsnittet "Beställa förbrukningsartiklar" i Användarhandboken eller gå till www.lexmark.com.


Byt ut inkompatibel fixeringsenhet [32.xy]

Ta bort fixeringsenheten och installera sedan en som stöds. Om du vill ha mer information kan du läsa i instruktionsbladet som medföljde reservdelen.


Byt ut inkompatibel bildhanteringsenhet [32.xy]

Ta bort bildhanteringsenheten och sätt sedan i en som stöds. Om du vill ha mer information kan du läsa i instruktionsbladet som medföljde reservdelen.


Fel i seriellt tillval [x] [54]

Prova med något/några av följande alternativ:

  • Kontrollera att den seriella kabeln är ordentligt ansluten och att det är rätt kabel för den seriella porten.

  • Se till att parametrarna för det seriella gränssnittet (protokoll, baud, paritet och databitar) är rätt inställda i skrivaren och datorn.

  • Tryck på Fortsätt på skrivarens kontrollpanel när du vill fortsätta skriva ut. På skrivarmodeller utan pekskärm bekräftar du genom att trycka på [image].

  • Stäng av skrivaren och sätt sedan på den igen.


Seriell port [x] är avaktiverad [56]

Prova med något/några av följande alternativ:

  • Tryck på Fortsätt för att stänga meddelandet. För skrivarmodeller som inte har pekskärm trycker du på [image] för att bekräfta.

    Skrivaren ignorerar alla data som den tagit emot via den angivna seriella porten.

  • Välj Återställ utmatningsfack för att återställa utmatningsfack för en uppsättning länkade fack.

  • Kontrollera att menyn Seriell buffert inte är avaktiverad.


Standardnätverk programfel [54]

Prova med något/några av följande alternativ:

  • Tryck på Fortsätt på skrivarens kontrollpanel när du vill fortsätta skriva ut. På skrivarmodeller utan pekskärm bekräftar du genom att trycka på [image].

  • Stäng av skrivaren och sätt sedan på den igen.

  • Uppdatera den fasta programvaran för nätverk i skrivaren eller skrivarservern. Om du vill ha mer information kontaktar du kundtjänst.


Standard-USB-port avaktiverad [56]

På skrivarens kontrollpanel väljer du Fortsätt om du vill ta bort meddelandet och fortsätta skriva ut. På skrivarmodeller utan pekskärm bekräftar du genom att trycka på [image].

Anmärkningar:

  • Skrivaren ignorerar alla data som den tagit emot via USB-porten.
  • Kontrollera att menyn USB-buffert inte är avaktiverad.


Vissa lagrade jobb är inte återställda

Otillräckligt minne, vissa lagrade jobb återställs inte [37]

Otillräckligt minne, några lagrade jobb togs bort [37]

Konfiguration ändrad, vissa stoppade jobb återställdes inte [57]

Vill du återställa pausade jobb?

Vissa pausade jobb har inte återställts


Otillräckligt minne, vissa lagrade jobb återställs inte [37]

Prova med något/några av följande alternativ:

  • På skrivarens kontrollpanel väljer du Fortsätt om du vill ta bort meddelandet och fortsätta skriva ut. För skrivarmodeller som inte har pekskärm trycker du på [image] för att bekräfta.

  • Ta bort andra lagrade jobb för att frigöra ytterligare skrivarminne.


Otillräckligt minne, några lagrade jobb togs bort [37]

Några jobb i skrivaren har raderats för att kunna bearbeta aktuella jobb.

Tryck på Fortsätt för att stänga meddelandet. För skrivarmodeller som inte har pekskärm trycker du på [image] för att bekräfta.


Konfiguration ändrad, vissa stoppade jobb återställdes inte [57]

Lagrade jobb ogiltigförklaras på grund av någon av följande möjliga ändringar i skrivaren:

  • Den fasta skrivarprogramvaran har uppdaterats.

  • Facket för utskriftsjobbet tas bort.

  • Utskriftsjobbet skickas från en flashenhet som inte längre är ansluten till USB-porten.

  • Skrivarens hårddisk innehåller utskriftsjobb som lagrades då den var installerad i en annan skrivarmodell.

På skrivarens kontrollpanel väljer du Fortsätt om du vill ta bort meddelandet och fortsätta skriva ut. För skrivarmodeller som inte har pekskärm trycker du på [image] för att bekräfta.


Vill du återställa pausade jobb?

Prova med något/några av följande alternativ:

  • Tryck på Återställ på skrivarens kontrollpanel om du vill återställa alla pausade jobb på skrivarens hårddisk. För skrivarmodeller som inte har pekskärm trycker du på [image] för att bekräfta.

  • Välj Återställ inte om du inte vill återställa några jobb. För skrivarmodeller som inte har pekskärm trycker du på [image] för att bekräfta.


Vissa pausade jobb har inte återställts

Tryck på Fortsätt för att stänga meddelandet. För skrivarmodeller som inte har pekskärm trycker du på [image] för att bekräfta.

Obs! Pausade jobb som inte återställs sparas på skrivarens hårddisk och går inte att komma åt.


Material saknas eller behöver bytas ut

Tillbehör behövs för att avsluta jobbet

Installera om kassett som saknas eller inte svarar [31.xy]

Installera om fixeringsenhet som saknas eller inte svarar [31.xy]

Installera om bildhanteringsenhet som saknas eller inte svarar [31.xy]

Byt ut saknad fixeringsenhet [31.xy]

Insert hole punch box (sätt i hålslagslådan)

Installera häftkassett


Tillbehör behövs för att avsluta jobbet

Ett tillbehör som behövs för att avsluta jobbet saknas. Avbryt det aktuella jobbet.


Installera om kassett som saknas eller inte svarar [31.xy]

Prova med något/några av följande alternativ:

  • Kontrollera om tonerkassetten saknas. Om tonerkassetten saknas installerar du en ny.

    Information om hur du installerar tonerkassetten finns i "Byta ut förbrukningsmaterial" i Användarhandboken.

  • Om tonerkassetten har installerats tar du bort den kassett som inte svarar och installerar den sedan igen.

    Obs! Om meddelandet visas när du har installerat artikeln är kassetten defekt. Byt ut tonerkassetten.


Installera om fixeringsenhet som saknas eller inte svarar [31.xy]

Prova med något/några av följande alternativ:

  • Ta bort fixeringsenheten som inte svarar och installera om den.

    Obs! Om meddelandet visas när du har installerat artikeln är fixeringsenheten defekt. Byt ut fixeringsenheten.

  • Installera en ny fixeringsenhet.

    Om du vill ha mer information om att installera en fixeringsenhet kan du läsa instruktionsbladet som medföljde artikeln.


Installera om bildhanteringsenhet som saknas eller inte svarar [31.xy]

Prova med något/några av följande alternativ:

  • Kontrollera om bildhanteringsenheten saknas. Om bildhanteringsenheten saknas installerar du den.

    Information om hur du installerar bildhanteringsenheten finns i "Byta ut förbrukningsmaterial" i Användarhandboken.

  • Om bildhanteringsenheten har installerats tar du bort den som inte svarar och installerar den igen.

    Obs! Om meddelandet visas när du har installerat artikeln är bildhanteringsenheten defekt. Byt ut bildhanteringsenheten.


Byt ut saknad fixeringsenhet [31.xy]

Installera en ny fixeringsenhet. Om du vill ha mer information kan du läsa i instruktionsbladet som medföljde reservdelen.


Insert hole punch box (sätt i hålslagslådan)

Sätt i hålslagningslådan i efterbehandlaren och tryck på Fortsätt på kontrollpanelen så försvinner meddelandet. För skrivarmodeller som inte har pekskärm trycker du på [image] för att bekräfta.


Installera häftkassett

Prova med något/några av följande alternativ:

  • Installera en häftkassett. Om du vill ha mer information kan du se instruktionsbladet som medföljde förbrukningsartikeln.

  • Välj Fortsätt för att ta bort meddelandet och skriva ut utan häftningsfunktionen. För skrivarmodeller som inte har pekskärm trycker du på [image] för att bekräfta.


För många fack anslutna [58]

  1. Slå av skrivaren.

  2. Dra ur nätkabeln ur vägguttaget.

  3. Ta bort extrafacken.

  4. Anslut nätsladden till ett korrekt jordat vägguttag.

  5. Slå på skrivaren igen.


För många diskar installerade [58]

  1. Slå av skrivaren.

  2. Dra ur nätkabeln ur vägguttaget.

  3. Ta bort skrivarens extra hårddiskar.

  4. Anslut nätsladden till ett korrekt jordat vägguttag.

  5. Slå på skrivaren igen.


För många flashtillval har installerats [58]

  1. Slå av skrivaren.

  2. Dra ur nätkabeln ur vägguttaget.

  3. Ta bort det överflödiga flashminneskortet.

  4. Anslut nätsladden till ett korrekt jordat vägguttag.

  5. Slå på skrivaren igen.


För många fack anslutna [58]

  1. Slå av skrivaren.

  2. Dra ur nätkabeln ur vägguttaget.

  3. Ta bort de extra facken.

  4. Anslut nätsladden till ett korrekt jordat vägguttag.

  5. Slå på skrivaren igen.


Pappersstorleken i fack [x] stöds inte

Pappersstorleken in det angivna facket stöds inte. Byt ut den mot en pappersstorlek som stöds.


Oformaterat flashminne har upptäckts [53]

Prova med något/några av följande alternativ:

  • På skrivarens kontrollpanel väljer du Fortsätt om du vill stoppa defragmenteringen och fortsätta skriva ut. På skrivarmodeller utan pekskärm bekräftar du genom att trycka på [image].

  • Formatera flashminnet.

    • Obs! Om felmeddelandet kvarstår kan flashminnet vara defekt och behöva bytas ut.


Disk som inte stöds

  1. Ta bort disken som inte stöds och sätt sedan in en som stöds.

  2. Tryck på Fortsätt för att stänga meddelandet och fortsätta skriva ut. För skrivarmodeller som inte har pekskärm trycker du på [image] för att bekräfta.


Alternativ utan stöd i plats [x] [55]

  1. Slå av skrivaren.

  2. Dra ur nätkabeln ur vägguttaget.

  3. Ta bort tillvalskortet som inte stöds från skrivarens systemkort och ersätt det med ett kort som stöds.

  4. Anslut nätsladden till ett korrekt jordat vägguttag.

  5. Slå på skrivaren igen.


USB-port [x] är avaktiverad [56]

Prova med något/några av följande alternativ:

  • Tryck på Fortsätt för att stänga meddelandet. För skrivarmodeller som inte har pekskärm trycker du på [image] för att bekräfta.

    Skrivaren ignorerar alla data som den tagit emot via den angivna seriella porten.

  • Välj Återställ utmatningsfack för att återställa utmatningsfack för en uppsättning länkade fack.

  • Kontrollera att USB-buffertmenyn är aktiverad.


Åtgärda pappersstopp

Papper har fastnat i skrivaren, bakre luckan, standardfacket, enheten för dubbelsidig utskrift eller efterbehandlaren

[x]-pappersstopp, ta bort papper, öppna häftenhetens lucka. Lämna papper i facket. [455–457]

Papper har fastnat i facket eller universalarkmataren


Papper har fastnat i skrivaren, bakre luckan, standardfacket, enheten för dubbelsidig utskrift eller efterbehandlaren

[x]-pappersstopp, lyft luckan framtill för att ta bort kassetten. [200–201]

[x]-pappersstopp, öppna den övre, bakre luckan. [202]

[x]-pappersstopp, åtgärda pappsstopp i standardfacket. [203]

[x]-pappersstopp, öppna den övre och nedre luckan på baksidan. [231–234]

[x]-pappersstopp, ta bort fack 1 för att rensa enheten för dubbelsidig utskrift. [235–239]

[x]-pappersstopp, ta bort papper, öppna efterbehandlarens bakre lucka. Lämna papper i facket. [451]

[x]-pappersstopp, ta bort papper, öppna utmatningsenhetens bakre lucka. Låt papperet ligga kvar i facket. [41y.xx]

[x]-pappersstopp, ta bort papper, öppna det extra utmatningsfackets bakre lucka. Låt papperet ligga kvar i facket. [43y.xx]


[x]-pappersstopp, lyft luckan framtill för att ta bort kassetten. [200–201]

hot_surface caution icon VARNING – VARM YTA: Insidan av skrivaren kan vara varm. Förebygg risken för brännskador genom att vänta tills ytan har svalnat.

  1. Tryck på den främre luckan och fäll sedan ner luckan till universalarkmataren.

  2. Lyft det gröna handtaget och dra ut tonerkassetten ur skrivaren.

  3. Lägg undan kassetten.

  4. Lyft det gröna handtaget och dra ut bildhanteringsenheten ur skrivaren.

  5. Placera bildhanteringsenheten på en plan och slät yta.

    Varning – risk för skador: Utsätt inte bildhanteringsenheten för direkt ljus under mer än tio minuter. Lång exponering för ljus kan leda till problem med utskriftskvaliteten.

  6. Dra det fastnade papperet försiktigt åt höger och avlägsna det från skrivaren.

    Obs! Kontrollera att alla pappersrester är borttagna.
    Varning – risk för skador: Papperet som fastnat kan vara täckt med toner, vilket kan fläcka kläder och hud.

  7. Sätt tillbaka bildhanteringsenheten.

    Obs! Använd pilarna på sidan av skrivaren som riktmärke.

  8. Sätt i kassetten i skrivaren och tryck tillbaka det gröna handtaget.

    Anmärkningar:

    • Justera pilarna på kassetthållarens stöd mot pilarna i skrivaren.
    • Kontrollera att kassetten är helt intryckt.

  9. Stäng universalarkmatarens lucka och den främre luckan.

  10. Gör något av följande för att stänga meddelandet och fortsätta skriva ut:

    • På skrivarmodeller med pekskärm trycker du på [image] eller Klart.

    • På skrivarmodeller utan pekskärm väljer du Nästa > [image] >Rensa pappersstoppet och trycker på OK > [image] .


[x]-pappersstopp, öppna den övre, bakre luckan. [202]

hot_surface caution icon VARNING – VARM YTA: Insidan av skrivaren kan vara varm. Förebygg risken för brännskador genom att vänta tills ytan har svalnat.

  1. Fäll ner den bakre luckan.

  2. Ta tag i papperet som har fastnat på varje sida och dra sedan försiktigt ut det.

    Obs! Kontrollera att alla pappersrester är borttagna.

  3. Stäng den bakre luckan.

  4. Gör något av följande för att stänga meddelandet och fortsätta skriva ut:

    • På skrivarmodeller med pekskärm trycker du på [image] eller Klart.

    • På skrivarmodeller utan pekskärm väljer du Nästa > [image] >Rensa pappersstoppet och trycker på OK > [image].


[x]-pappersstopp, åtgärda pappsstopp i standardfacket. [203]

  1. Ta tag i papperet som har fastnat på varje sida och dra sedan försiktigt ut det.

    Obs! Kontrollera att alla pappersrester är borttagna.

  2. Gör något av följande för att stänga meddelandet och fortsätta skriva ut:

    • På skrivarmodeller med pekskärm trycker du på [image] eller Klart.

    • På skrivarmodeller utan pekskärm väljer du Nästa > [image] >Rensa pappersstoppet och trycker på OK > [image].


[x]-pappersstopp, öppna den övre och nedre luckan på baksidan. [231–234]

hot_surface caution icon VARNING – VARM YTA: Insidan av skrivaren kan vara varm. Förebygg risken för brännskador genom att vänta tills ytan har svalnat.

  1. Fäll ner den bakre luckan.

  2. Ta tag i papperet som har fastnat på varje sida och dra sedan försiktigt ut det.

    Obs! Kontrollera att alla pappersrester är borttagna.

  3. Stäng den bakre luckan.

  4. Tryck på baksidan av standardfacket.

  5. Tryck ned den bakre duplexfliken och ta ett bestämt tag i papperet. Dra sedan ut papperet försiktigt.

    Obs! Kontrollera att alla pappersrester är borttagna.

  6. Sätt in standardfacket.

  7. Gör något av följande för att stänga meddelandet och fortsätta skriva ut:

    • På skrivarmodeller med pekskärm trycker du på [image] eller Klart.

    • På skrivarmodeller utan pekskärm väljer du Nästa > [image] >Rensa pappersstoppet och trycker på OK > [image].


[x]-pappersstopp, ta bort fack 1 för att rensa enheten för dubbelsidig utskrift. [235–239]

  1. Dra ut facket helt.

    Obs! Lyft upp facket en aning och dra ut det.

  2. Tryck ned den främre duplexfliken och ta tag i papperet som har fastnat. Dra sedan försiktigt ut papperet åt höger och ut ur skrivaren.

    Obs! Kontrollera att alla pappersrester är borttagna.

  3. Sätt tillbaka facket.

  4. Gör något av följande för att stänga meddelandet och fortsätta skriva ut:

    • På skrivarmodeller med pekskärm trycker du på [image] eller Klart.

    • På skrivarmodeller utan pekskärm väljer du Nästa > [image] >Rensa pappersstoppet och trycker på OK > [image].


[x]-pappersstopp, ta bort papper, öppna efterbehandlarens bakre lucka. Lämna papper i facket. [451]

  1. Öppna häftenhetens bakre lucka.

  2. Ta tag i papperet som har fastnat på varje sida och dra sedan försiktigt ut det.

    Obs! Kontrollera att alla pappersrester är borttagna.

  3. Stäng häftenhetens lucka.

  4. Gör något av följande för att stänga meddelandet och fortsätta skriva ut:

    • På skrivarmodeller med pekskärm trycker du på [image] eller Klart.

    • På skrivarmodeller utan pekskärm väljer du Nästa > [image] >Rensa pappersstoppet och trycker på OK > [image].


[x]-pappersstopp, ta bort papper, öppna utmatningsenhetens bakre lucka. Låt papperet ligga kvar i facket. [41y.xx]

  1. Öppna det bakre brevlådefacket.

  2. Ta tag i papperet som har fastnat på varje sida och dra sedan försiktigt ut det.

    Obs! Kontrollera att alla pappersrester är borttagna.

  3. Stäng det bakre brevlådefacket.

  4. Om pappersstoppet finns i det bakre brevlådefacket, ta tag om papperet som har fastnat och dra försiktigt ut det.

    Anmärkningar:

    • Kontrollera att alla pappersrester är borttagna.
    • När du använder A4, folio, eller US Legal-papper, ska du justera fackförlängaren så att papperet matas in facket ordentligt.

  5. Gör något av följande för att stänga meddelandet och fortsätta skriva ut:

    • På skrivarmodeller med pekskärm trycker du på [image] eller Klart.

    • På skrivarmodeller utan pekskärm väljer du Nästa > [image] >Rensa pappersstoppet och trycker på OK > [image].


[x]-pappersstopp, ta bort papper, öppna det extra utmatningsfackets bakre lucka. Låt papperet ligga kvar i facket. [43y.xx]

  1. Öppna det extra utmatningsfackets bakre lucka.

  2. Ta tag i papperet som har fastnat på varje sida och dra sedan försiktigt ut det.

    Obs! Kontrollera att alla pappersrester är borttagna.

  3. Stäng det extra utmatningsfackets bakre lucka.

  4. Gör något av följande för att stänga meddelandet och fortsätta skriva ut:

    • På skrivarmodeller med pekskärm trycker du på [image] eller Klart.

    • På skrivarmodeller utan pekskärm väljer du Nästa > [image] >Rensa pappersstoppet och trycker på OK > [image].


[x]-pappersstopp, ta bort papper, öppna häftenhetens lucka. Lämna papper i facket. [455–457]

  1. Ta tag i båda sidorna av papperet som har fastnat och dra sedan försiktigt ut det ur häftenhetens utmatningsfack.

    Obs! Kontrollera att alla pappersrester är borttagna.

  2. Öppna häftenhetens lucka.

  3. Dra ned spärren till häftkassetthållaren och dra ut hållaren ur skrivaren.

  4. Använd metallfliken för att lyfta häftskyddet och ta sedan bort eventuella lösa häftor.

  5. Tryck ned häftskyddet tills det klickar på plats.

  6. Tryck häftklamrarna mot metallfästet.

    Obs! Om häftklamrarna finns längst bak i kassetten kan du skaka kassetten nedåt för att få häftklamrarna nära metallfästet.

  7. Skjut med kraft ned behållaren i häftenheten tills den klickar fast i rätt läge.

  8. Stäng luckan till häftenheten.

  9. Gör något av följande för att stänga meddelandet och fortsätta skriva ut:

    • På skrivarmodeller med pekskärm trycker du på [image] eller Klart.

    • På skrivarmodeller utan pekskärm väljer du Nästa > [image] >Rensa pappersstoppet och trycker på OK > [image].


Papper har fastnat i facket eller universalarkmataren

[x]-pappersstopp, öppna fack [x]. [24x]

[x]-pappersstopp, rensa den manuella mataren. [250]


[x]-pappersstopp, öppna fack [x]. [24x]

  1. Kontrollera vilket fack som anges på skrivarens skärm och dra ut facket.

  2. Ta tag i papperet som har fastnat på varje sida och dra sedan försiktigt ut det.

    Obs! Kontrollera att alla pappersrester är borttagna.

  3. Sätt tillbaka facket.

  4. Gör något av följande för att stänga meddelandet och fortsätta skriva ut:

    • På skrivarmodeller med pekskärm trycker du på [image] eller Klart.

    • På skrivarmodeller utan pekskärm väljer du Nästa > [image] >Rensa pappersstoppet och trycker på OK > [image].


[x]-pappersstopp, rensa den manuella mataren. [250]

  1. Ta tag i båda sidorna av papperet som har fastnat och dra sedan försiktigt ut det ur universalarkmataren.

    Obs! Kontrollera att alla pappersrester är borttagna.

  2. Få pappersarken att släppa från varandra genom att böja bunten fram och tillbaka. Se till att du inte viker eller skrynklar papperet. Jämna till kanterna mot ett plant underlag.

  3. Fyll på papper i universalarkmataren.

  4. Justera pappersstödet tills det vilar mot papperets kant.

  5. Gör något av följande för att stänga meddelandet och fortsätta skriva ut:

    • På skrivarmodeller med pekskärm trycker du på [image] eller Klart.

    • På skrivarmodeller utan pekskärm väljer du Nästa > [image] >Rensa pappersstoppet och trycker på OK > [image].


Guide för återställning av fel