Recuperarea după erorile elementare

A survenit o eroare de imprimantă

Nepotrivire cartuş, unitate imagistică [41.xy]

Cartuş consumat [88.xy]

Cartuş aproape consumat [88.xy]

Cartridge very low, [x] estimated pages remain [88.xy] (Nivel foarte redus al cartuşului, [x] pagini estimate rămase [88.xy]

Communication failure (Eroare de comunicare)

Schimbaţi [sursă hârtie] cu [x]

Închideţi uşa sau inseraţi cartuşul

Verificaţi conexiunea tăvii [x]

Pag. complexă, unele date poate nu s-au imprimat [39]

Memorie flash deficitară [51]

Hard disk plin [62]

Pentru a se utiliza cu acest dispozitiv, discul trebuie formatat

Empty the hole punch box (Goliţi caseta perforatorului)

Hard disk aproape plin sau eroare de citire a unităţii USB şi a hub-ului

Unitate de imagine consumată [84.xy]

Unitate de imagine aproape consumată [84.xy]

Unitate de imagine epuizată [84.xy]

Dimens. hârtie incorectă, desch. [sursă hârtie] [34]

Recipient şi tavă incompatibile

Insert or install tray [x] (Inseraţi sau instalaţi tava [x])

Install bin [x] (Instalaţi recipientul [x])

Memorie insuf. pt. operaţia Defragmentare memorie flash [37]

Memorie insuf. pt. a colaţiona operaţia [37]

Memorie insuf. pt. a accepta Salvare resursă [35]

Load [paper source] or load manual feeder (Încărcaţi [sursă hârtie] sau încărcaţi alimentatorul manual)

Încărcaţi capse

Memorie plină [38]

Kit întreţinere consumat [80.xy]

Kit întreţinere aproape consumat [80.xy]

Kit întreţinere epuizat [80.xy]

Eroare software reţea [x] [54]

[tip consumabil] non-Lexmark, consultaţi Ghidul utilizatorului [33.xy]

Spaţiu liber insuf. în memoria flash pt. resurse [52]

Trebuie schimbată hârtia sau scos ambalajul

Port paralel [x] dezactivat [56]

Eroare font PPDS [50]

Reattach bins (Reataşaţi recipientele)

Scoateţi hârtia

Scoateţi hard diskul defect [61]

Remove paper from all bins (Scoateţi hârtia din toate recipientele)

Înlocuiţi cartuşul, nepotrivire regiune imprimantă [42.xy]

Înlocuiţi cartuşul, 0 pagini estimate rămase [88.xy]

Înlocuiţi unit. imagine, 0 pagini estimate rămase [84.xy]

Înlocuiţi kitul de întreţinere, 0 pagini estimate rămase [80.xy]

Înlocuiţi kitul tamburului [81.xy]

Înlocuiţi cartuşul neacceptat [32.xy])

Înlocuiţi cuptorul neacceptat [32.xy]

Înlocuiţi unitatea de imagine neacceptată [32.xy]

Eroare setări port serial [x] [54]

Port serial [x] dezactivat [56]

Eroare standard de software de reţea [54]

Port USB standard dezactivat [56]

Unele lucrări în aşteptare nu sunt restaurate

Supply is missing or needs replacement (Consumabilele lipsesc sau trebuie înlocuite)

Prea multe recipiente ataşate [58]

Prea multe hard diskuri instalate [58]

Prea multe opţiuni flash instalate [58]

Prea multe tăvi ataşate [58]

Tray [x] paper size unsupported (Dimensiunea hârtiei din Tava [x] nu este acceptată)

Memorie flash neformatată [53]

Unsupported disk (Disc neacceptat)

Opţiune neacceptată la slotul [x] [55]

Port USB [x] dezactivat [56]


A survenit o eroare de imprimantă

Din ecranul de început, verificaţi starea imprimantei. Dacă este necesar, urmaţi instrucţiunile pentru recuperare.

Pentru informaţii suplimentare, contactaţi persoana care asigură asistenţa sistemului.


Nepotrivire cartuş, unitate imagistică [41.xy]

  1. Verificaţi dacă atât unitatea de imagistică cât şi cartuşul de toner sunt consumabile MICR (Magnetic Ink Character Recognition - Recunoaşterea caracterelor scrise cu cerneală magnetică) sau non-MICR autorizate de Lexmark.

  2. Schimbaţi cartuşul de toner sau unitatea de imagistică, pentru ca ambele să fie consumabile MICR sau non-MICR autorizate de Lexmark.

Note:

  • Pentru lista consumabilelor acceptate, consultaţi capitolul „Comandarea consumabilelor” din secţiunea Ghidul utilizatorului sau accesaţi www.lexmark.com.
  • Pentru informaţii suplimentare despre MICR, accesaţi www.lexmark.com.


Cartuş consumat [88.xy]

Este recomandabil că comandaţi un cartuş de toner. Dacă este necesar, selectaţi Cont. pe panoul de control al imprimantei pentru a şterge mesajul şi a continua imprimarea. Pentru modelele de imprimantă care nu dispun de ecran tactil, apăsaţi [image] pentru confirmare.


Cartuş aproape consumat [88.xy]

Dacă este necesar, selectaţi Cont. pe panoul de control al imprimantei pentru a şterge mesajul şi a continua imprimarea. Pentru modelele de imprimantă care nu dispun de ecran tactil, apăsaţi [image] pentru confirmare.


Cartridge very low, [x] estimated pages remain [88.xy] (Nivel foarte redus al cartuşului, [x] pagini estimate rămase [88.xy]

Poate fi necesar să înlocuiţi foarte curând cartuşul de toner. Pentru informaţii suplimentare, consultaţi secţiunea „Înlocuirea consumabilelor” din Ghidul utilizatorului.

Dacă este necesar, selectaţi Cont. pe panoul de control al imprimantei pentru a şterge mesajul şi a continua imprimarea. Pentru modelele de imprimantă care nu dispun de ecran tactil, apăsaţi [image] pentru confirmare.


Communication failure (Eroare de comunicare)

Încercaţi una sau mai multe dintre următoarele variante:

Asiguraţi-vă că imprimanta este pornită
Verificaţi conexiunea USB

  • Asiguraţi-vă că imprimanta este conectată la computer printr-un cablu USB.

  • Asiguraţi-vă că folosiţi cablul USB recomandat.

    Pentru mai multe informaţii, vizitaţi http://support.lexmark.com sau contactaţi persoana care asigură asistenţa sistemului.

Verificaţi conexiunea Ethernet

  • Verificaţi conectorii de la fiecare capăt al cablului Ethernet, pentru a verifica dacă există deteriorări evidente. În cazul în care cablul este deteriorat, utilizaţi unul nou.

  • Asiguraţi-vă că un capăt al cablului Ethernet este conectat în siguranţă la portul Ethernet al imprimantei, iar celălalt capăt la un distribuitor de reţea, la un router sau la conexiunea de perete.

  • Asiguraţi-vă că reţeaua este conectată şi că funcţionează corect.

  • Dacă utilizaţi o conexiune VPN, atunci comutaţi la o conexiune USB sau imprimaţi când sesiunea s-a finalizat.

  • Asiguraţi-vă că toate switch-urile, huburile, routerele, punctele de acces şi toate celelalte dispozitive de conectare sunt pornite.

  • Asiguraţi-vă că adresa IP, gateway-ul şi masca de reţea sunt corecte pentru reţeaua dvs.

    Imprimaţi o pagină de configurare pentru reţea de la imprimantă pentru a verifica setările reţelei.


Schimbaţi [sursă hârtie] cu [x]

Change [paper source] to [custom type name] load [orientation] (Schimbaţi [sursă hârtie] cu [nume tip particularizat] încărcată [orientare])

Change [paper source] to [custom string] load [orientation] (Schimbaţi [sursă hârtie] cu [şir particularizat] încărcată [orientare])

Change [paper source] to [paper type] [paper size] load [orientation] (Schimbaţi [sursă hârtie] cu [dimensiune hârtie] [tip hârtie] încărcată [orientare])

Change [paper source] to [paper size] load [orientation] (Schimbaţi [sursă hârtie] cu [dimensiune hârtie] încărcată [orientare])


Change [paper source] to [custom type name] load [orientation] (Schimbaţi [sursă hârtie] cu [nume tip particularizat] încărcată [orientare])

Încercaţi una sau mai multe dintre următoarele variante

  • Încărcaţi hârtie de dimensiunea şi tipul corecte în tavă, verificaţi ca setările dimensiunii şi tipului de hârtie să fie specificate în meniul Paper (Hârtie) de la panoul de control al imprimantei, apoi selectaţi Finished changing paper (Schimbare hârtie încheiată). Pentru modelele de imprimantă fără ecran tactil, apăsaţi pe [image] pentru a confirma.

  • Revocaţi lucrarea de imprimare.


Change [paper source] to [custom string] load [orientation] (Schimbaţi [sursă hârtie] cu [şir particularizat] încărcată [orientare])

Încercaţi una sau mai multe dintre următoarele variante:

  • Încărcaţi hârtie de dimensiunea şi tipul corecte în tavă, verificaţi ca setările dimensiunii şi tipului de hârtie să fie specificate în meniul Paper (Hârtie) de la panoul de control al imprimantei, apoi selectaţi Finished changing paper (Schimbare hârtie încheiată). Pentru modelele de imprimantă fără ecran tactil, apăsaţi pe [image] pentru a confirma.

  • Apăsaţi Cancel job (Revocare lucrare), pentru a revoca lucrarea de imprimare.


Change [paper source] to [paper type] [paper size] load [orientation] (Schimbaţi [sursă hârtie] cu [dimensiune hârtie] [tip hârtie] încărcată [orientare])

Încercaţi una sau mai multe dintre următoarele variante:

  • Încărcaţi hârtie de dimensiunea şi tipul corecte în tavă, verificaţi ca setările dimensiunii şi tipului de hârtie să fie specificate în meniul Paper (Hârtie) de la panoul de control al imprimantei, apoi selectaţi Finished changing paper (Schimbare hârtie încheiată). Pentru modelele de imprimantă fără ecran tactil, apăsaţi pe [image] pentru a confirma.

  • Revocaţi lucrarea de imprimare.


Change [paper source] to [paper size] load [orientation] (Schimbaţi [sursă hârtie] cu [dimensiune hârtie] încărcată [orientare])

Încercaţi una sau mai multe dintre următoarele variante:

  • Încărcaţi hârtie de dimensiunea şi tipul corecte în tavă, verificaţi ca setările dimensiunii şi tipului de hârtie să fie specificate în meniul Paper (Hârtie) de la panoul de control al imprimantei, apoi selectaţi Finished changing paper (Schimbare hârtie încheiată). Pentru modelele de imprimantă fără ecran tactil, apăsaţi pe [image] pentru a confirma.

  • Revocaţi lucrarea de imprimare.


Închideţi uşa sau inseraţi cartuşul

Închideţi uşa frontală

Închideţi uşa sau inseraţi cartuşul


Închideţi uşa frontală

Închideţi uşa din faţă a imprimantei.


Închideţi uşa sau inseraţi cartuşul

Cartuşul de toner lipseşte sau nu este instalat corect. Introduceţi cartuşul, apoi închideţi toate uşile şi capacele.


Verificaţi conexiunea tăvii [x]

Încercaţi una sau mai multe dintre următoarele variante:

  • Opriţi imprimanta şi porniţi-o din nou.

    Dacă eroarea apare a doua oară, atunci:

    1. Opriţi imprimanta.

    2. Deconectaţi cablul de alimentare de la priza electrică.

    3. Scoateţi tava respectivă.

    4. Reataşaţi tava.

    5. Conectaţi cablul de tensiune la o priză electrică împământată corespunzător.

    6. Porniţi din nou imprimanta.

    Dacă eroarea apare din nou, atunci:

    1. Opriţi imprimanta.

    2. Deconectaţi cablul de alimentare de la priza electrică.

    3. Scoateţi tava.

    4. Contactaţi asistenţa pentru clienţi.

  • Pt. a şterge mesajul şi a relua imprimarea, selectaţi Cont. pe panoul de control al imprimantei. Pentru modelele de imprimantă fără ecran tactil, apăsaţi pe [image] pentru a confirma.


Pag. complexă, unele date poate nu s-au imprimat [39]

Încercaţi una sau mai multe dintre următoarele variante:

  • Pe panoul de control al imprimantei, selectaţi Cont. pentru a şterge mesajul şi a continua imprimarea. Pentru modelele de imprimantă care nu dispun de ecran tactil, apăsaţi [image] pentru confirmare.

  • Anulaţi operaţia de tipărire curentă. Pentru modelele de imprimantă care nu dispun de ecran tactil, apăsaţi [image] pentru confirmare.

  • Instalaţi memorie suplimentară în imprimantă.


Memorie flash deficitară [51]

Încercaţi una sau mai multe dintre următoarele variante:

  • Înlocuiţi cartela de memorie flash defectă.

  • Pe panoul de control al imprimantei, selectaţi Cont. pentru a şterge mesajul şi a continua imprimarea. Pentru modelele de imprimantă care nu dispun de ecran tactil, apăsaţi [image] pentru confirmare.

  • Anulaţi operaţia de tipărire curentă.


Hard disk plin [62]

Încercaţi una sau mai multe dintre următoarele variante:

  • Selectaţi Continue (Continuare) pentru a şterge mesajul şi a continua imprimarea. Pentru modelele de imprimantă fără ecran tactil, apăsaţi pe [image] pentru a confirma.

  • Ştergeţi fonturi, macrocomenzi şi alte date stocate pe hard diskul imprimantei.

  • Instalaţi un hard disk de imprimantă cu capacitate mai mare.


Pentru a se utiliza cu acest dispozitiv, discul trebuie formatat

Din panoul de control al imprimantei, selectaţi Format disk (Formatare disc) pentru a formata hard diskul imprimantei şi a şterge mesajul.

Notă: Formatarea şterge toate fişierele stocate pe hard diskul imprimantei.


Empty the hole punch box (Goliţi caseta perforatorului)

Încercaţi una sau mai multe dintre următoarele variante:

  • Goliţi caseta perforatorului.

  • Pe panoul de control al imprimantei, selectaţi Continue (Continuare) pentru a şterge mesajul şi a continua imprimarea.

  • Anulaţi operaţia de tipărire.


Hard disk aproape plin sau eroare de citire a unităţii USB şi a hub-ului

Disk near full. (Disc aproape plin.) Securely clearing disk space. (Se goleşte în siguranţă spaţiul de pe disc.)

Error reading USB drive. (Eroare la citirea unităţii USB.) Scoateţi dispozitivul USB.

Eroare la citirea hub-ului USB. Îndepărtaţi hub-ul.


Disk near full. (Disc aproape plin.) Securely clearing disk space. (Se goleşte în siguranţă spaţiul de pe disc.)

Încercaţi una sau mai multe dintre următoarele variante:

  • Selectaţi Continue (Continuare) pentru a şterge mesajul. Pentru modelele de imprimantă fără ecran tactil, apăsaţi pe [image] pentru a confirma.

  • Ştergeţi fonturi, macrocomenzi şi alte date stocate pe hard diskul imprimantei.

  • Instalaţi un hard disk cu capacitate mai mare.


Error reading USB drive. (Eroare la citirea unităţii USB.) Scoateţi dispozitivul USB.

Este introdus un dispozitiv USB neacceptat. Scoateţi dispozitivul USB şi instalaţi unul acceptat.


Eroare la citirea hub-ului USB. Îndepărtaţi hub-ul.

S-a introdus un hub USB neacceptat. Îndepărtaţi hub-ul USB neacceptat, apoi instalaţi unul acceptat.


Unitate de imagine consumată [84.xy]

Este recomandabil să comandaţi o unitate imagistică. Dacă este necesar, selectaţi Cont. pe panoul de control al imprimantei pentru a şterge mesajul şi a continua imprimarea. Pentru modelele de imprimantă care nu dispun de ecran tactil, apăsaţi [image] pentru confirmare.


Unitate de imagine aproape consumată [84.xy]

Dacă este necesar, selectaţi Cont. pe panoul de control al imprimantei pentru a şterge mesajul şi a continua imprimarea. Pentru modelele de imprimantă care nu dispun de ecran tactil, apăsaţi [image] pentru confirmare.


Unitate de imagine epuizată [84.xy]

Poate fi necesar să înlocuiţi foarte curând unitatea de imagistică. Pentru informaţii suplimentare, consultaţi secţiunea „Înlocuirea consumabilelor” din Ghidul utilizatorului.

Dacă este necesar, selectaţi Cont. pe panoul de control al imprimantei pentru a şterge mesajul şi a continua imprimarea. Pentru modelele de imprimantă care nu dispun de ecran tactil, apăsaţi [image] pentru confirmare.


Dimens. hârtie incorectă, desch. [sursă hârtie] [34]

Încercaţi una sau mai multe dintre următoarele variante:

  • Încărcaţi tava cu hârtie de dimensiunea corectă.

  • Pe panoul de control al imprimantei, selectaţi Cont. pentru a şterge mesajul şi a imprima utilizând o tavă diferită. Pentru modelele de imprimantă care nu dispun de ecran tactil, apăsaţi [image] pentru confirmare.

  • Verificaţi lungimea tăvii şi ghidajele pentru lăţime şi asiguraţi-vă că hârtia este încărcată corect în tavă.

  • Asiguraţi-vă că în setările din Preferinţe imprimare sau Dialog imprimare sunt specificate dimensiunea şi tipul corecte de hârtie.

  • Asiguraţi-vă că aţi specificat dimensiunea şi tipul hârtiei în meniul Hârtie de pe panoul de control al imprimantei.

  • Asiguraţi-vă că dimensiunea hârtiei este setată corect. De ex., dacă dimensiunea alimentatorului MF este setată la Universal, asiguraţi-vă că hârtia este suficient de mare pentru datele care trebuie imprimate.

  • Anulaţi operaţia de tipărire.


Recipient şi tavă incompatibile

Tavă [x] incompatibilă [59]

Recip. ieşire [x] incompatibil [59]


Tavă [x] incompatibilă [59]

Încercaţi una sau mai multe dintre următoarele variante:

  • Scoateţi tava respectivă.

  • Pe panoul de control al imprimantei, selectaţi Cont. pentru a şterge mesajul şi a continua imprimarea fără a utiliza tava specificată. Pentru modelele de imprimantă fără ecran tactil, apăsaţi pe [image] pentru a confirma.


Recip. ieşire [x] incompatibil [59]

Încercaţi una sau mai multe dintre următoarele variante:

  • Scoateţi recip. indicat.

  • Selectaţi Continuaţi pe panoul de control al imprimantei pentru a şterge mesajul şi a imprima fără utilizarea recipientului specificat. Pentru modelele de imprimantă fără ecran tactil, apăsaţi pe [image] pentru a confirma.


Insert or install tray [x] (Inseraţi sau instalaţi tava [x])

Insert Tray [x] (Introduceţi tava [x])

Install Tray [x] (Instalaţi tava [x])


Insert Tray [x] (Introduceţi tava [x])

Încercaţi una sau mai multe dintre următoarele variante:

  • Introduceţi tava specificată în imprimantă.

  • Anulaţi operaţia de tipărire.

  • Resetaţi recipientul activ al unui set de recipiente legate selectând Reset. recip. activ pe panoul de control.


Install Tray [x] (Instalaţi tava [x])

Încercaţi una sau mai multe dintre următoarele variante:

  • Instalaţi tava specificată:

    1. Opriţi imprimanta.

    2. Deconectaţi cablul de alimentare de la priza electrică.

    3. Instalaţi tava specificată.

    4. Conectaţi cablul de tensiune la o priză electrică împământată corespunzător.

    5. Porniţi din nou imprimanta.

  • Anulaţi operaţia de tipărire.

  • Resetaţi recipientul activ.


Install bin [x] (Instalaţi recipientul [x])

Încercaţi una sau mai multe dintre următoarele variante:

  • Instalaţi tava specificată:

    1. Opriţi imprimanta.

    2. Deconectaţi cablul de alimentare de la priza electrică.

    3. Instalaţi tava specificată.

    4. Conectaţi cablul de tensiune la o priză electrică împământată corespunzător.

    5. Porniţi din nou imprimanta.

  • Anulaţi operaţia de tipărire.

  • Resetare recipient activ


Memorie insuf. pt. operaţia Defragmentare memorie flash [37]

Încercaţi una sau mai multe dintre următoarele variante:

  • Pe panoul de control al imprimantei, selectaţi Cont. pentru a opri defragmentarea şi a continua imprimarea. Pentru modelele de imprimantă care nu dispun de ecran tactil, apăsaţi [image] pentru confirmare.

  • Ştergeţi fonturi, macrocomenzi şi alte date din memoria imprimantei.

  • Instalaţi memorie suplimentară în imprimantă.


Memorie insuf. pt. a colaţiona operaţia [37]

Încercaţi una sau mai multe dintre următoarele variante:

  • Pe panoul de control al imprimantei, selectaţi Cont. pentru a imprima porţiunea din lucrare deja stocată şi a începe colaţionarea restului lucrării de imprimare. Pentru modelele de imprimantă care nu dispun de ecran tactil, apăsaţi [image] pentru confirmare.

  • Anulaţi operaţia de tipărire curentă.


Memorie insuf. pt. a accepta Salvare resursă [35]

Instalaţi memorie suplimentară în imprimantă sau selectaţi Cont. pe panoul de control pentru a dezactiva Salvare resursă, a şterge mesajul şi a continua imprimarea. Pentru modelele de imprimantă care nu dispun de ecran tactil, apăsaţi [image] pentru confirmare.


Load [paper source] or load manual feeder (Încărcaţi [sursă hârtie] sau încărcaţi alimentatorul manual)

Load [paper source] with [custom type name] [paper orientation] (Încărcaţi [sursă hârtie] cu [nume tip personalizat] [orientare hârtie])

Load [paper source] with [custom string] [paper orientation] (Încărcaţi [sursă hârtie] cu [şir personalizat] [orientare hârtie])

Load [paper source] with [paper size] [paper orientation] (Încărcaţi [sursă hârtie] cu [dimensiune hârtie] [orientare hârtie])

Load [paper source] with [paper type] [paper size] [paper orientation] (Încărcaţi [sursă hârtie] cu [tip hârtie] [dimensiune hârtie] [orientare hârtie])

Load manual feeder with [custom type name] [paper orientation] (Încărcaţi alimentatorul manual cu [nume tip personalizat] [orientare hârtie])

Load manual feeder with [custom string] [paper orientation] (Încărcaţi alimentatorul manual cu [şir personalizat] [orientare hârtie])

Load manual feeder with [paper size] [paper orientation] (Încărcaţi alimentatorul manual cu [dimensiune hârtie] [orientare hârtie])

Load manual feeder with [paper type] [paper size] [paper orientation] (Încărcaţi alimentatorul manual cu [tip hârtie] [dimensiune hârtie] [orientare hârtie])


Load [paper source] with [custom type name] [paper orientation] (Încărcaţi [sursă hârtie] cu [nume tip personalizat] [orientare hârtie])

Încercaţi una sau mai multe dintre următoarele variante:

  • Încărcaţi tava sau alimentatorul cu hârtie având dimensiunea şi tipul corecte.

  • Pentru a utiliza tava cu dimensiunea sau tipul de hârtie corect, selectaţi Finished loading paper (Hârtia a fost încărcată) din panoul de control al imprimantei. Pentru modelele de imprimantă care nu dispun de ecran tactil, apăsaţi [image] pentru confirmare.

    Notă: Dacă imprimanta găseşte o tavă care conţine dimensiunea şi tipul corecte de hârtie, aceasta se alimentează din acea tavă. Dacă imprimanta nu găseşte nicio tavă cu dimensiunea şi tipul corecte de hârtie, imprimă din sursa de hârtie implicită.

  • Revocaţi lucrarea de imprimare curentă.


Load [paper source] with [custom string] [paper orientation] (Încărcaţi [sursă hârtie] cu [şir personalizat] [orientare hârtie])

Încercaţi una sau mai multe dintre următoarele variante:

  • Încărcaţi tava sau alimentatorul cu hârtie având dimensiunea şi tipul corecte.

  • Pentru a utiliza tava cu dimensiunea sau tipul de hârtie corect, selectaţi Finished loading paper (Hârtia a fost încărcată) din panoul de control al imprimantei. Pentru modelele de imprimantă care nu dispun de ecran tactil, apăsaţi [image] pentru confirmare.

    Notă: Dacă imprimanta găseşte o tavă care conţine dimensiunea şi tipul corecte de hârtie, aceasta se alimentează din acea tavă. Dacă imprimanta nu găseşte nicio tavă cu dimensiunea şi tipul corecte de hârtie, imprimă din sursa de hârtie implicită.

  • Revocaţi lucrarea de imprimare curentă.


Load [paper source] with [paper size] [paper orientation] (Încărcaţi [sursă hârtie] cu [dimensiune hârtie] [orientare hârtie])

Încercaţi una sau mai multe dintre următoarele variante:

  • Încărcaţi tava sau alimentatorul cu hârtie de dimensiunea corectă.

  • Pentru a utiliza tava sau alimentatorul cu dimensiunea de hârtie corectă, selectaţi Finished loading paper (Hârtia a fost încărcată) din panoul de control al imprimantei. Pentru modelele de imprimantă care nu dispun de ecran tactil, apăsaţi [image] pentru confirmare.

    Notă: Dacă imprimanta găseşte o tavă care conţine dimensiunea şi tipul corecte de hârtie, aceasta se alimentează din acea tavă. Dacă imprimanta nu găseşte nicio tavă cu dimensiunea şi tipul corecte de hârtie, imprimă din sursa de hârtie implicită.

  • Revocaţi lucrarea de imprimare curentă.


Load [paper source] with [paper type] [paper size] [paper orientation] (Încărcaţi [sursă hârtie] cu [tip hârtie] [dimensiune hârtie] [orientare hârtie])

Încercaţi una sau mai multe dintre următoarele variante:

  • Încărcaţi tava sau alimentatorul cu hârtie având dimensiunea şi tipul corecte.

  • Pentru a utiliza tava sau alimentatorul cu dimensiunea şi tipul de hârtie corect, selectaţi Finished loading paper (Hârtia a fost încărcată) din panoul de control al imprimantei. Pentru modelele de imprimantă care nu dispun de ecran tactil, apăsaţi [image] pentru confirmare.

    Notă: Dacă imprimanta găseşte o tavă care conţine dimensiunea şi tipul corecte de hârtie, aceasta se alimentează din acea tavă. Dacă imprimanta nu găseşte nicio tavă cu dimensiunea şi tipul corecte de hârtie, imprimă din sursa de hârtie implicită.

  • Revocaţi lucrarea de imprimare curentă.


Load manual feeder with [custom type name] [paper orientation] (Încărcaţi alimentatorul manual cu [nume tip personalizat] [orientare hârtie])

Încercaţi una sau mai multe dintre următoarele variante:

  • Încărcaţi alimentatorul multifuncţional cu hârtie de dimensiunea şi tipul corecte.

  • În funcţie de modelul imprimantei, atingeţi Continuare sau apăsaţi [image] pentru a şterge mesajul şi a continua tipărirea.

    Notă: Dacă nu este încărcată hârtie în alimentator când se selectează Continuare sau [image], imprimanta ignoră manual solicitarea şi tipăreşte apoi dintr-o tavă selectată automat.

  • Revocaţi lucrarea de imprimare curentă.


Load manual feeder with [custom string] [paper orientation] (Încărcaţi alimentatorul manual cu [şir personalizat] [orientare hârtie])

Încercaţi una sau mai multe dintre următoarele variante:

  • Încărcaţi alimentatorul cu hârtie de tipul şi dimensiunea corecte.

  • În funcţie de modelul imprimantei, atingeţi Continuare sau apăsaţi [image] pentru a şterge mesajul şi a continua tipărirea.

    Notă: Dacă nu este încărcată hârtie în alimentator când se selectează Continuare sau [image], imprimanta ignoră automat solicitarea şi tipăreşte apoi dintr-o tavă selectată automat.

  • Revocaţi lucrarea de imprimare curentă.


Load manual feeder with [paper size] [paper orientation] (Încărcaţi alimentatorul manual cu [dimensiune hârtie] [orientare hârtie])

Încercaţi una sau mai multe dintre următoarele variante:

  • Încărcaţi alimentatorul multifuncţional cu hârtie de dimensiunea corectă.

  • În funcţie de modelul imprimantei, atingeţi Continuare sau apăsaţi [image] pentru a şterge mesajul şi a continua tipărirea.

    Notă: Dacă nu este încărcată hârtie în alimentator când se selectează Continuare sau [image], imprimanta ignoră manual solicitarea şi tipăreşte apoi dintr-o tavă selectată automat.

  • Revocaţi lucrarea de imprimare curentă.


Load manual feeder with [paper type] [paper size] [paper orientation] (Încărcaţi alimentatorul manual cu [tip hârtie] [dimensiune hârtie] [orientare hârtie])

Încercaţi una sau mai multe dintre următoarele variante:

  • Încărcaţi alimentatorul multifuncţional cu hârtie de dimensiunea şi tipul corecte.

  • În funcţie de modelul imprimantei, atingeţi Continuare sau apăsaţi [image] pentru a şterge mesajul şi a continua tipărirea.

    Notă: Dacă nu este încărcată hârtie în alimentator când se selectează Continuare sau [image], imprimanta ignoră manual solicitarea şi tipăreşte apoi dintr-o tavă selectată automat.

  • Revocaţi lucrarea de imprimare curentă.


Încărcaţi capse

Încercaţi una sau mai multe dintre următoarele variante:

  • Înlocuiţi sau introduceţi cartuşul de capse specificat în finisor.

  • Selectaţi Continue (Continuare) pentru a şterge mesajul şi a continua imprimarea.

  • Anulaţi operaţia de tipărire.


Memorie plină [38]

Încercaţi una sau mai multe dintre următoarele variante:

  • Pe panoul de control al imprimantei, selectaţi Revoc. lucrare pentru a şterge mesajul. Pentru modelele de imprimantă care nu dispun de ecran tactil, apăsaţi [image] pentru confirmare.

  • Instalaţi memorie suplimentară în imprimantă.


Kit întreţinere consumat [80.xy]

Este recomandabil să comandaţi un kit de întreţinere. Pentru mai multe informaţii, contactaţi serviciul de asistenţă pentru clienţi la http://support.lexmark.com sau reprezentantul de service. Dacă este necesar, selectaţi Cont. pentru a şterge mesajul şi a continua imprimarea. Pentru modelele de imprimantă care nu dispun de ecran tactil, apăsaţi [image] pentru confirmare.


Kit întreţinere aproape consumat [80.xy]

Pentru mai multe informaţii, contactaţi serviciul de asistenţă pentru clienţi la http://support.lexmark.com sau reprezentantul de service. Dacă este necesar, selectaţi Cont. pentru a şterge mesajul şi a continua imprimarea. Pentru modelele de imprimantă care nu dispun de ecran tactil, apăsaţi [image] pentru confirmare.


Kit întreţinere epuizat [80.xy]

Poate fi necesar să înlocuiţi foarte curând kitul de întreţinere. Pentru mai multe informaţii, contactaţi serviciul de asistenţă pentru clienţi la http://support.lexmark.com sau reprezentantul de service.

Dacă este necesar, selectaţi Cont. pe panoul de control al imprimantei pentru a şterge mesajul şi a continua imprimarea. Pentru modelele de imprimantă care nu dispun de ecran tactil, apăsaţi [image] pentru confirmare.


Eroare software reţea [x] [54]

Încercaţi una sau mai multe dintre următoarele variante:

  • Pe panoul de control al imprimantei, selectaţi Cont. pentru a continua imprimarea. Pentru modelele de imprimantă care nu dispun de ecran tactil, apăsaţi [image] pentru confirmare.

  • Opriţi imprimanta, aşteptaţi aprox. 10 secunde, apoi reporniţi-o.

  • Actualizaţi firmware-ul de reţea al imprimantei sau al serverului de imprimantă. Pentru mai multe informaţii, contactaţi serviciul asistenţă pentru clienţi.


[tip consumabil] non-Lexmark, consultaţi Ghidul utilizatorului [33.xy]

Notă: Tipul de consumabil poate fi cartuşul de toner sau unitatea imagistică.

Imprimanta a detectat un consumabil sau o componentă non-Lexmark instalate.

Imprimanta Lexmark este proiectată pt. a funcţiona optim cu consumabile şi componente originale Lexmark. Alte consumabile sau componente pot afecta performanţa, fiabilitatea sau durata de viaţă a imprimantei şi componentelor de imagine.

Toate termenele de garanţie prevăd funcţionarea cu consumabile şi componente Lexmark; în cazul utilizării altor consumabile şi componente rezultatele nu pot fi predictibile. Utilizarea componentelor de imagine după durata de viaţă prevăzută poate deteriora imprimanta Lexmark sau componentele asociate.

Avertisment—Potenţiale daune: Utilizarea de consumabile sau componente produse de terţi poate afecta acoperirea garanţiei. Deteriorările cauzate de utilizarea de consumabile sau componente produse de terţi pot să nu fie acoperite de garanţie.

Pentru a accepta oricare şi toate aceste riscuri şi a continua, utilizând consumabile sau componente neoriginale în imprimantă, apăsaţi şi menţineţi apăsat simultan [image] şi butonul # de pe panoul de control al imprimantei timp de 15 secunde.

Pentru modelele de imprimantă fără ecran tactil, din panoul de control al imprimantei, apăsaţi simultan [image] şi [image] timp de 15 secunde pentru a şterge mesajul şi a continua imprimarea.

Dacă nu doriţi să acceptaţi aceste riscuri, scoateţi consumabilul sau componenta produsă de terţi din imprimantă şi instalaţi un consumabil sau o componentă originală Lexmark.

Notă: Pentru o listă a consumabilelor acceptate, consultaţi capitolul „Comandarea consumabilelor” din Ghidul utilizatorului sau vizitaţi www.lexmark.com.


Spaţiu liber insuf. în memoria flash pt. resurse [52]

Încercaţi una sau mai multe dintre următoarele variante:

  • Pe panoul de control al imprimantei, selectaţi Cont. pentru a şterge mesajul şi a continua imprimarea. Pentru modelele de imprimantă care nu dispun de ecran tactil, apăsaţi [image] pentru confirmare.

  • Ştergeţi fonturi, macrocomenzi şi alte date stocate în memoria flash.

  • Faceţi upgrade la un card de memorie flash cu capacitate mai mare.

    • Notă: Fonturile şi macrocomenzile descărcate nestocate anterior în memoria flash sunt şterse.


Trebuie schimbată hârtia sau scos ambalajul

Paper changes needed (Sunt necesare schimbări ale hârtiei)

Remove packaging material, [area name] (Scoateţi materialul de ambalare, [nume zonă])


Paper changes needed (Sunt necesare schimbări ale hârtiei)

Încercaţi una sau mai multe dintre următoarele variante:

  • Selectaţi Utilizare consumabil curent pe panoul de control, pentru a şterge mesajul şi a continua imprimarea.

    Pentru modelele de imprimantă fără ecran tactil, apăsaţi pe [image] pentru a confirma.

  • Anulaţi operaţia de tipărire curentă.


Remove packaging material, [area name] (Scoateţi materialul de ambalare, [nume zonă])

  1. Scoateţi materialul de ambalare rămas din locaţia respectivă.

  2. Selectaţi Continue (Continuare) pentru a şterge mesajul şi a continua imprimarea. Pentru modelele de imprimantă fără ecran tactil, apăsaţi pe [image] pentru a confirma.


Port paralel [x] dezactivat [56]

Încercaţi una sau mai multe dintre următoarele variante:

  • Selectaţi Continue (Continuare) pentru a şterge mesajul. Pentru modelele de imprimantă fără ecran tactil, apăsaţi pe [image] pentru a confirma.

    Imprimanta elimină datele recepţionate prin intermediul portului paralel.

  • Selectaţi Reset. recip. activ pentru a reseta recipientul setului de recipiente legate.


Eroare font PPDS [50]

Încercaţi una sau mai multe dintre următoarele variante:

  • Pe panoul de control al imprimantei, selectaţi Cont. pentru a şterge mesajul şi a continua imprimarea. Pentru modelele de imprimantă care nu dispun de ecran tactil, apăsaţi [image] pentru confirmare.

  • Dacă imprimanta nu găseşte fontul solicitat, de pe panoul de control al imprimantei navigaţi la:

    Meniu PPDS > Încadr. optimă > Activ.

    Imprimanta va căuta un font similar şi va formata din nou textul afectat.

  • Anulaţi operaţia de tipărire curentă.


Reattach bins (Reataşaţi recipientele)

Reattach bin [x] (Reataşaţi recipientul [x])

Reataşaţi recipientele [x] – [y]


Reattach bin [x] (Reataşaţi recipientul [x])

Încercaţi una sau mai multe dintre următoarele variante:

  • Opriţi imprimanta şi porniţi-o din nou.

  • Reataşaţi recipientul specificat.

    1. Opriţi imprimanta.

    2. Deconectaţi cablul de alimentare de la priza electrică.

    3. Scoateţi recipientul respectiv.

    4. Reataşaţi recipientul.

    5. Conectaţi cablul de tensiune la o priză electrică împământată corespunzător.

    6. Porniţi din nou imprimanta.

  • Scoateţi recipientul respectiv:

    1. Opriţi imprimanta.

    2. Deconectaţi cablul de alimentare de la priza electrică.

    3. Scoateţi recipientul respectiv.

    4. Contactaţi asistenţa pentru clienţi.

  • Selectaţi Cont. pe panoul de control al imprimantei pt. a şterge mesajul şi a imprima fără recipientul specificat. Pentru modelele de imprimantă fără ecran tactil, apăsaţi pe [image] pentru a confirma.


Reataşaţi recipientele [x] – [y]

Încercaţi una sau mai multe dintre următoarele variante:

  • Opriţi imprimanta şi porniţi-o din nou.

  • Reataşaţi recipientele respective:

    1. Opriţi imprimanta.

    2. Deconectaţi cablul de alimentare de la priza electrică.

    3. Scoateţi recipientele respective.

    4. Reataşaţi recipientele.

    5. Conectaţi cablul de tensiune la o priză electrică împământată corespunzător.

    6. Porniţi din nou imprimanta.

  • Scoateţi recipientele respective:

    1. Opriţi imprimanta.

    2. Deconectaţi cablul de alimentare de la priza electrică.

    3. Scoateţi recipientele respective.

    4. Contactaţi asistenţa pentru clienţi.

    Selectaţi Cont. pe panoul de control al imprimantei pt. a şterge mesajul şi a imprima fără recipientele specificate. Pentru modelele de imprimantă fără ecran tactil, apăsaţi pe [image] pentru a confirma.


Scoateţi hârtia

Remove paper from standard output bin (Scoateţi hârtia din tava de ieşire standard)

Remove paper from bin [x] (Scoateţi hârtia din recipientul [x])

Remove paper from [linked set bin name] (Scoateţi hârtia din [nume recipient setat prin unire])


Remove paper from standard output bin (Scoateţi hârtia din tava de ieşire standard)

Scoateţi topul de hârtie din recipientul standard. Imprimanta detectează automat scoaterea hârtiei şi reia imprimarea.

Dacă la scoaterea hârtiei mesajul nu se şterge, selectaţi Cont. pe panoul de control al imprimantei. Pentru modelele de imprimantă fără ecran tactil, apăsaţi pe [image] pentru a confirma.


Remove paper from bin [x] (Scoateţi hârtia din recipientul [x])

Scoateţi hârtia din recipientul respectiv. Imprimanta detectează automat scoaterea hârtiei şi reia imprimarea.

Dacă la scoaterea hârtiei mesajul nu se şterge, selectaţi Cont. pe panoul de control al imprimantei. Pentru modelele de imprimantă fără ecran tactil, apăsaţi pe [image] pentru a confirma.


Remove paper from [linked set bin name] (Scoateţi hârtia din [nume recipient setat prin unire])

Scoateţi hârtia din recipientul respectiv. Imprimanta detectează automat scoaterea hârtiei şi reia imprimarea.

Dacă la scoaterea hârtiei mesajul nu se şterge, selectaţi Cont. pe panoul de control al imprimantei. Pentru modelele de imprimantă fără ecran tactil, apăsaţi pe [image] pentru a confirma.


Scoateţi hard diskul defect [61]

Scoateţi şi înlocuiţi hard diskul defect al imprimantei.


Remove paper from all bins (Scoateţi hârtia din toate recipientele)

Recipientele au ajuns la capacitatea maximă. Scoateţi hârtia din toate recipientele pentru a şterge mesajul şi a continua imprimarea.

Dacă la scoaterea hârtiei mesajul nu se şterge, selectaţi Cont. pe panoul de control al imprimantei. Pentru modelele de imprimantă fără ecran tactil, apăsaţi pe [image] pentru a confirma.


Înlocuiţi cartuşul, nepotrivire regiune imprimantă [42.xy]

Instalaţi un cartuş de toner care să corespundă numărului de regiune al imprimantei. x indică valoarea regiunii imprimantei. y indică valoarea regiunii cartuşului. x şi y pot avea următoarele valori:

Lista de regiuni pentru imprimante şi cartuşe de toner
Număr de regiune | Regiune
0 | Global
1 | Statele Unite, Canada
2 | Zona Economică Europeană (EEA), Elveţia
3 | Asia-Pacific, Australia, Noua Zeelandă
4 | America latină
5 | Africa, Orientul Mijlociu, restul Europei
9 | Nevalid

Note:

  • Valorile x şi y reprezintă componenta .xy a codului de eroare afişat pe panoul de control al imprimantei.
  • Valorile x şi y trebuie să corespundă pentru a putea continua tipărirea.


Înlocuiţi cartuşul, 0 pagini estimate rămase [88.xy]

Înlocuiţi cartuşul de toner pentru a şterge mesajul şi a continua imprimarea. Pentru informaţii suplimentare, consultaţi fişa de instrucţiuni furnizată odată cu consumabilul sau secţiunea „Înlocuirea consumabilelor”din Ghidul utilizatorului.

Notă: Dacă nu aveţi un cartuş de rezervă, consultaţi secţiunea „Comandarea consumabilelor” din Ghidul utilizatorului sau vizitaţi www.lexmark.com.


Înlocuiţi unit. imagine, 0 pagini estimate rămase [84.xy]

Înlocuiţi unitatea de imagine pentru a şterge mesajul şi a continua imprimarea. Pentru informaţii suplimentare, consultaţi fişa de instrucţiuni furnizată odată cu consumabilul sau secţiunea „Înlocuirea consumabilelor”din Ghidul utilizatorului.

Notă: Dacă nu aveţi o unitate de imagine de rezervă, consultaţi secţiunea „Comandarea consumabilelor” din Ghidul utilizatorului sau vizitaţi www.lexmark.com.


Înlocuiţi kitul de întreţinere, 0 pagini estimate rămase [80.xy]

Contactaţi serviciul de asistenţă pentru clienţi la http://support.lexmark.com sau reprezentantul de service şi raportaţi mesajul. Imprimanta este programată pentru întreţinere.


Înlocuiţi kitul tamburului [81.xy]

Încercaţi una sau mai multe dintre următoarele variante:

  • Înlocuiţi kitul tamburului. Pentru mai multe informaţii, consultaţi foaia de instrucţiuni livrată cu componenta.

  • Pe panoul de control al imprimantei, selectaţi Cont. pentru a şterge mesajul şi a continua imprimarea. Pentru modelele de imprimantă care nu dispun de ecran tactil, apăsaţi [image] pentru confirmare.


Înlocuiţi cartuşul neacceptat [32.xy])

Îndepărtaţi cartuşul de toner, apoi instalaţi unul acceptat, pentru a şterge mesajul şi a continua. Pentru informaţii suplimentare, consultaţi fişa de instrucţiuni furnizată odată cu consumabilul sau secţiunea „Înlocuirea consumabilelor”din Ghidul utilizatorului.

Notă: Dacă nu aveţi un cartuş de rezervă, consultaţi secţiunea „Comandarea consumabilelor” din Ghidul utilizatorului sau vizitaţi www.lexmark.com.


Înlocuiţi cuptorul neacceptat [32.xy]

Scoateţi cuptorul şi instalaţi unul acceptat. Pentru mai multe informaţii, consultaţi foaia de instrucţiuni livrată cu componenta.


Înlocuiţi unitatea de imagine neacceptată [32.xy]

Scoateţi unitatea de imagine şi instalaţi una acceptată. Pentru mai multe informaţii, consultaţi foaia de instrucţiuni livrată cu componenta.


Eroare setări port serial [x] [54]

Încercaţi una sau mai multe dintre următoarele variante:

  • Verificaţi dacă este corect conectat cablul serial şi dacă este cel corespunzător portului serial.

  • Verificaţi dacă parametrii de interfaţă serială (protocol, baud, paritate, biţi de date) sunt setaţi corect pe imprimantă şi pe computer.

  • Pe panoul de control al imprimantei, selectaţi Cont. pentru a continua imprimarea. Pentru modelele de imprimantă care nu dispun de ecran tactil, apăsaţi [image] pentru confirmare.

  • Opriţi imprimanta şi porniţi-o din nou.


Port serial [x] dezactivat [56]

Încercaţi una sau mai multe dintre următoarele variante:

  • Selectaţi Continue (Continuare) pentru a şterge mesajul. Pentru modelele de imprimantă fără ecran tactil, apăsaţi pe [image] pentru a confirma.

    Imprimanta elimină datele primite prin portul serial specificat.

  • Selectaţi Reset. recip. activ pentru a reseta recipientul activ al recipientelor legate.

  • Asiguraţi-vă că meniul Buffer serial nu este setat la Activat.


Eroare standard de software de reţea [54]

Încercaţi una sau mai multe dintre următoarele variante:

  • Pe panoul de control al imprimantei, selectaţi Cont. pentru a continua imprimarea. Pentru modelele de imprimantă care nu dispun de ecran tactil, apăsaţi [image] pentru confirmare.

  • Opriţi imprimanta şi porniţi-o din nou.

  • Actualizaţi firmware-ul de reţea al imprimantei sau al serverului de imprimantă. Pentru mai multe informaţii, contactaţi serviciul asistenţă pentru clienţi.


Port USB standard dezactivat [56]

De la panoul de control al imprimantei, selectaţi Continue (Continuare) pentru a şterge mesajul. Pentru modelele de imprimantă care nu dispun de ecran tactil, apăsaţi [image] pentru confirmare.

Note:

  • Imprimanta elimină datele recepţionate prin intermediul portului USB.
  • Asiguraţi-vă că elementul de meniu USB Buffer (Buffer USB) nu este setat la valoarea Disabled (Dezactivat).


Unele lucrări în aşteptare nu sunt restaurate

Memorie insuf., unele lucrări în aşteptare nu vor fi restab. [37]

Memorie insuf., s-au şters lucrări în aşteptare [37]

Config. schimbată, unele lucrări în aşteptare nu au fost restaurate [57]

Restore held jobs? (Restabiliţi lucrările în aşteptare?)

Some held jobs were not restored (Unele lucrări în aşteptare nu au fost restaurate)


Memorie insuf., unele lucrări în aşteptare nu vor fi restab. [37]

Încercaţi una sau mai multe dintre următoarele variante:

  • De la panoul de control al imprimantei, selectaţi Continue (Continuare) pentru a şterge mesajul. Pentru modelele de imprimantă fără ecran tactil, apăsaţi pe [image] pentru a confirma.

  • Ştergeţi alte lucrări în aşteptare, pt. a elibera memorie suplimentară.


Memorie insuf., s-au şters lucrări în aşteptare [37]

Imprimanta a şters anumite operaţii păstrate pentru a procesa operaţiile curente.

Selectaţi Continue (Continuare) pentru a şterge mesajul. Pentru modelele de imprimantă fără ecran tactil, apăsaţi pe [image] pentru a confirma.


Config. schimbată, unele lucrări în aşteptare nu au fost restaurate [57]

Lucrările în aşteptare sunt invalidate din cauza oricăreia dintre următoarele cauze posibile:

  • Firmware-ul imprimantei a fost actualizat.

  • Tava pentru lucrarea de imprimare este scoasă.

  • Lucrarea de imprimare este trimisă de la o unitate flash ce nu mai este ataşată la portul USB.

  • Hard diskul imprimantei conţine lucrări de imprimare care au fost stocate în timp ce acesta era instalat într-un model diferit de imprimantă.

De la panoul de control al imprimantei, selectaţi Continue (Continuare) pentru a şterge mesajul. Pentru modelele de imprimantă fără ecran tactil, apăsaţi pe [image] pentru a confirma.


Restore held jobs? (Restabiliţi lucrările în aşteptare?)

Încercaţi una sau mai multe dintre următoarele variante:

  • Selectaţi Restore (Restabilire) în panoul de control al imprimantei pentru a restabili toate lucrările în aşteptare de pe hard diskul imprimantei. Pentru modelele de imprimantă fără ecran tactil, apăsaţi pe [image] pentru a confirma.

  • Selectaţi Do not restore (Nu se restabileşte) dacă nu doriţi restabilirea niciunei lucrări de imprimare. Pentru modelele de imprimantă fără ecran tactil, apăsaţi pe [image] pentru a confirma.


Some held jobs were not restored (Unele lucrări în aşteptare nu au fost restaurate)

Selectaţi Continue (Continuare) pentru a şterge mesajul. Pentru modelele de imprimantă fără ecran tactil, apăsaţi pe [image] pentru a confirma.

Notă: Lucrările în aşteptare care nu sunt restabilite rămân pe hard diskul imprimantei şi nu sunt accesibile.


Supply is missing or needs replacement (Consumabilele lipsesc sau trebuie înlocuite)

Supply needed to complete job (Sunt necesare consumabile pentru a finaliza lucrarea)

Reinstalaţi cartuşul lipsă sau care nu răspunde [31.xy]

Reinstalaţi cuptorul lipsă sau care nu răspunde [31.xy]

Reinstalaţi unitatea de imagine lipsă sau care nu răspunde [31.xy]

Înlocuiţi cuptorul lipsă [31.xy]

Insert hole punch box (Inserare perforator)

Inserare cartuş de capse


Supply needed to complete job (Sunt necesare consumabile pentru a finaliza lucrarea)

Lipsesc consumabile necesare pentru a finaliza lucrarea. Revocaţi lucrarea de imprimare curentă.


Reinstalaţi cartuşul lipsă sau care nu răspunde [31.xy]

Încercaţi una sau mai multe dintre următoarele variante:

  • Verificaţi dacă lipseşte cartuşul de toner. Dacă lipseşte, instalaţi cartuşul de toner.

    Pentru informaţii suplimentare privind instalarea cartuşului de toner, consultaţi secţiunea „Înlocuirea consumabilelor” din Ghidul utilizatorului.

  • Dacă cartuşul de toner este instalat, atunci îndepărtaţi cartuşul de toner care nu răspunde şi reinstalaţi-l.

    Notă: Dacă mesajul apare după reinstalarea consumabilului, cartuşul este defect. Schimbaţi cartuşul de toner.


Reinstalaţi cuptorul lipsă sau care nu răspunde [31.xy]

Încercaţi una sau mai multe dintre următoarele variante:

  • Scoateţi cuptorul care nu răspunde şi apoi reinstalaţi-l.

    Notă: Dacă mesajul apare după reinstalarea consumabilului, cuptorul este defect. Înlocuiţi unitatea de fuziune.

  • Instalaţi cuptorul lipsă.

    Pt. mai multe informaţii despre instalarea cuptorului, consultaţi fişa de instrucţiuni livrată cu componenta.


Reinstalaţi unitatea de imagine lipsă sau care nu răspunde [31.xy]

Încercaţi una sau mai multe dintre următoarele variante:

  • Verificaţi dacă unitatea de imagine lipseşte. Dacă lipseşte, instalaţi unitatea de imagine.

    Pentru informaţii privind instalarea unităţii de imagine, consultaţi secţiunea „Înlocuirea consumabilelor”din Ghidul utilizatorului.

  • Dacă unitatea de imagine este instalată, dezinstalaţi unitatea de imagine care nu răspunde şi reinstalaţi-o.

    Notă: Dacă mesajul apare după reinstalarea consumabilului, unitatea de imagine este defectă. Înlocuiţi unitatea de imagine.


Înlocuiţi cuptorul lipsă [31.xy]

Instalaţi cuptorul lipsă. Pentru mai multe informaţii, consultaţi foaia de instrucţiuni livrată cu componenta.


Insert hole punch box (Inserare perforator)

Introduceţi caseta perforatorului în finisor, apoi selectaţi Cont. pe panoul de control al imprimantei pentru a şterge mesajul. Pentru modelele de imprimantă fără ecran tactil, apăsaţi pe [image] pentru a confirma.


Inserare cartuş de capse

Încercaţi una sau mai multe dintre următoarele variante:

  • Inseraţi un cartuş de capse. Pentru mai multe informaţii, consultaţi foaia de instrucţiuni aferentă consumabilului.

  • Selectaţi Cont. pentru a şterge mesajul şi a imprima fără a utiliza finisorul cu capse. Pentru modelele de imprimantă fără ecran tactil, apăsaţi pe [image] pentru a confirma.


Prea multe recipiente ataşate [58]

  1. Opriţi imprimanta.

  2. Deconectaţi cablul de alimentare de la priza electrică.

  3. Scoateţi recipientele suplimentare.

  4. Conectaţi cablul de tensiune la o priză electrică împământată corespunzător.

  5. Porniţi din nou imprimanta.


Prea multe hard diskuri instalate [58]

  1. Opriţi imprimanta.

  2. Deconectaţi cablul de alimentare de la priza electrică.

  3. Scoateţi hard diskurile de imprimantă suplimentare.

  4. Conectaţi cablul de tensiune la o priză electrică împământată corespunzător.

  5. Porniţi din nou imprimanta.


Prea multe opţiuni flash instalate [58]

  1. Opriţi imprimanta.

  2. Deconectaţi cablul de alimentare de la priza electrică.

  3. Îndepărtaţi memoria flash suplimentară.

  4. Conectaţi cablul de tensiune la o priză electrică împământată corespunzător.

  5. Porniţi din nou imprimanta.


Prea multe tăvi ataşate [58]

  1. Opriţi imprimanta.

  2. Deconectaţi cablul de alimentare de la priza electrică.

  3. Scoateţi tăvile suplimentare.

  4. Conectaţi cablul de tensiune la o priză electrică împământată corespunzător.

  5. Porniţi din nou imprimanta.


Tray [x] paper size unsupported (Dimensiunea hârtiei din Tava [x] nu este acceptată)

Dimensiunea de hârtie din tava specificată nu este acceptată. Înlocuiţi cu hârtie de dimensiune acceptată.


Memorie flash neformatată [53]

Încercaţi una sau mai multe dintre următoarele variante:

  • Pe panoul de control, selectaţi Cont. pentru a opri defragmentarea şi a continua imprimarea. Pentru modelele de imprimantă care nu dispun de ecran tactil, apăsaţi [image] pentru confirmare.

  • Formataţi memoria flash.

    • Notă: Dacă mesajul de eroare persistă, memoria flash poate fi defectă şi poate fi necesară înlocuirea acesteia.


Unsupported disk (Disc neacceptat)

  1. Îndepărtaţi discul neacceptat, apoi instalaţi unul acceptat.

  2. Selectaţi Continue (Continuare) pentru a şterge mesajul şi a continua imprimarea. Pentru modelele de imprimantă fără ecran tactil, apăsaţi pe [image] pentru a confirma.


Opţiune neacceptată la slotul [x] [55]

  1. Opriţi imprimanta.

  2. Deconectaţi cablul de alimentare din priza de perete.

  3. Scoateţi cartela opţională neacceptată din placa de sistem a imprimantei şi înlocuiţi-o cu una acceptată.

  4. Conectaţi cablul de tensiune la o priză electrică împământată corespunzător.

  5. Porniţi din nou imprimanta.


Port USB [x] dezactivat [56]

Încercaţi una sau mai multe dintre următoarele variante:

  • Selectaţi Continue (Continuare) pentru a şterge mesajul. Pentru modelele de imprimantă fără ecran tactil, apăsaţi pe [image] pentru a confirma.

    Imprimanta elimină datele primite prin portul serial specificat.

  • Selectaţi Reset. recip. activ pentru a reseta recipientul activ al recipientelor legate.

  • Asiguraţi-vă că meniul Buffer USB este activat.


Eliminarea blocajelor de hârtie

Hârtie blocată în imprimantă, uşă spate, recipient standard, zonă duplex sau finisor

Blocaj pag. [x], scoateţi hârtia, desch. uşa capsator. Lăsaţi hârtia în recipient. [455–457]

Hârtie blocată în tavă sau în alimentatorul multifuncţ.


Hârtie blocată în imprimantă, uşă spate, recipient standard, zonă duplex sau finisor

Blocaj pag. [x], ridicaţi capacul frontal pt. a scoate cartuşul. [200–201]

Blocaj pagina [x], deschideţi uşa spate sus. [202]

Blocaj pagina [x], îndepărtaţi blocaj recipient standard. [203]

[x]-blocaj hârtie, deschideţi uşile superioară şi inferioară din spate. [231–234]

Blocaj pagina [x], scoateţi tava 1 pentru golire duplex. [235-239]

Blocaj pag. [x], scoateţi hârtia, desch. uşa spate finisor. Lăsaţi hârtia în recipient. [451]

Blocaj pag. [x], scoateţi hârtia, desch. uşa spate c. poştală. Lăsaţi hârtia în recipient. [41y.xx]

Blocaj pag. [x], scoateţi hârtia, desch. uşa spate extensor. Lăsaţi hârtia în recipient. [43y.xx]


Blocaj pag. [x], ridicaţi capacul frontal pt. a scoate cartuşul. [200–201]

hot_surface caution icon ATENŢIONARE—SUPRAFAŢĂ FIERBINTE: Interiorul imprimantei poate să fie fierbinte. Pentru a reduce riscul de vătămare datorită componentei fierbinţi, lăsaţi suprafaţa să se răcească înainte de a o atinge.

  1. Ridicaţi capacul frontal şi trageţi în jos uşa alimentatorului multifuncţional.

  2. Ridicaţi mânerul verde şi trageţi cartuşul de toner afară din imprimantă.

  3. Puneţi cartuşul deoparte.

  4. Ridicaţi mânerul verde şi trageţi unitatea de imagine afară din imprimantă.

  5. Puneţi unitatea de imagine deoparte, pe o suprafaţă plană, netedă.

    Avertisment—Potenţiale daune: Nu expuneţi unitatea de imagine la lumină directă mai mult de 10 minute. Expunerea prelungită la lumină poate cauza probleme de calitate a imprimării.

  6. Trageţi uşor hârtia blocată spre dreapta şi scoateţi-o din imprimantă.

    Notă: Asiguraţi-vă că toate fragmentele de hârtie sunt îndepărtate.
    Avertisment—Potenţiale daune: Hârtia blocată poate fi acoperită cu toner, care poate păta hainele şi pielea.

  7. Instalaţi unitatea de imagine.

    Notă: Ghidaţi-vă după săgeţile din partea laterală a imprimantei.

  8. Introduceţi cartuşul în imprimantă şi împingeţi la loc mânerul verde.

    Note:

    • Aliniaţi săgeţile de pe ghidajele cartuşului de toner cu săgeţile din imprimantă.
    • Asiguraţi-vă că respectivul cartuş este împins complet.

  9. Închideţi uşa alimentatorului multifuncţional şi capacul frontal.

  10. Respectaţi oricare dintre instrucţiunile următoare pentru a şterge mesajul şi a continua imprimarea:

    • Pentru modelele de imprimante cu ecran tactil, atingeţi [image] sau Efectuat.

    • Pentru modelele de imprimante fără ecran tactil, selectaţi Următorul > [image] >Îndepărtaţi blocajul, apăsaţi pe OK > [image] .


Blocaj pagina [x], deschideţi uşa spate sus. [202]

hot_surface caution icon ATENŢIONARE—SUPRAFAŢĂ FIERBINTE: Interiorul imprimantei poate să fie fierbinte. Pentru a reduce riscul de vătămare datorită componentei fierbinţi, lăsaţi suprafaţa să se răcească înainte de a o atinge.

  1. Trageţi în jos uşa de acces din spate.

  2. Apucaţi ferm hârtia blocată de fiecare parte şi trageţi-o încet afară.

    Notă: Asiguraţi-vă că toate fragmentele de hârtie sunt îndepărtate.

  3. Închideţi uşa din spate.

  4. Respectaţi oricare dintre instrucţiunile următoare pentru a şterge mesajul şi a continua imprimarea:

    • Pentru modelele de imprimante cu ecran tactil, atingeţi [image] sau Efectuat.

    • Pentru modelele de imprimante fără ecran tactil, selectaţi Următorul > [image] >Îndepărtaţi blocajul, apăsaţi pe OK > [image] .


Blocaj pagina [x], îndepărtaţi blocaj recipient standard. [203]

  1. Apucaţi ferm hârtia blocată de fiecare parte şi trageţi-o încet afară.

    Notă: Asiguraţi-vă că toate fragmentele de hârtie sunt îndepărtate.

  2. Respectaţi oricare dintre instrucţiunile următoare pentru a şterge mesajul şi a continua imprimarea:

    • Pentru modelele de imprimante cu ecran tactil, atingeţi [image] sau Efectuat.

    • Pentru modelele de imprimante fără ecran tactil, selectaţi Următorul > [image] >Îndepărtaţi blocajul, apăsaţi pe OK > [image] .


[x]-blocaj hârtie, deschideţi uşile superioară şi inferioară din spate. [231–234]

hot_surface caution icon ATENŢIONARE—SUPRAFAŢĂ FIERBINTE: Interiorul imprimantei poate să fie fierbinte. Pentru a reduce riscul de vătămare datorită componentei fierbinţi, lăsaţi suprafaţa să se răcească înainte de a o atinge.

  1. Trageţi în jos uşa de acces din spate.

  2. Apucaţi ferm hârtia blocată de fiecare parte şi trageţi-o încet afară.

    Notă: Asiguraţi-vă că toate fragmentele de hârtie sunt îndepărtate.

  3. Închideţi uşa din spate.

  4. Împingeţi din spate tava standard.

  5. Apăsaţi clapa din spate a unităţii duplex, apucaţi ferm hârtia blocată şi trageţi-o uşor afară.

    Notă: Asiguraţi-vă că toate fragmentele de hârtie sunt îndepărtate.

  6. Introduceţi tava standard.

  7. Respectaţi oricare dintre instrucţiunile următoare pentru a şterge mesajul şi a continua imprimarea:

    • Pentru modelele de imprimante cu ecran tactil, atingeţi [image] sau Efectuat.

    • Pentru modelele de imprimante fără ecran tactil, selectaţi Următorul > [image] >Îndepărtaţi blocajul, apăsaţi pe OK > [image] .


Blocaj pagina [x], scoateţi tava 1 pentru golire duplex. [235-239]

  1. Trageţi tava complet în afară.

    Notă: Ridicaţi tava uşor şi trageţi-o afară.

  2. Apăsaţi clapa din faţă a unităţii duplex, apucaţi ferm hârtia blocată şi trageţi-o uşor spre dreapta şi apoi afară din imprimantă.

    Notă: Asiguraţi-vă că toate fragmentele de hârtie sunt îndepărtate.

  3. Introduceţi tava.

  4. Respectaţi oricare dintre instrucţiunile următoare pentru a şterge mesajul şi a continua imprimarea:

    • Pentru modelele de imprimante cu ecran tactil, atingeţi [image] sau Efectuat.

    • Pentru modelele de imprimante fără ecran tactil, selectaţi Următorul > [image] >Îndepărtaţi blocajul, apăsaţi pe OK > [image] .


Blocaj pag. [x], scoateţi hârtia, desch. uşa spate finisor. Lăsaţi hârtia în recipient. [451]

  1. Deschideţi uşa spate a finisorului cu capse.

  2. Apucaţi ferm hârtia blocată de fiecare parte şi trageţi-o încet afară.

    Notă: Asiguraţi-vă că toate fragmentele de hârtie sunt îndepărtate.

  3. Închideţi uşa finisorului cu capse.

  4. Respectaţi oricare dintre instrucţiunile următoare pentru a şterge mesajul şi a continua imprimarea:

    • Pentru modelele de imprimante cu ecran tactil, atingeţi [image] sau Efectuat.

    • Pentru modelele de imprimante fără ecran tactil, selectaţi Următorul > [image] >Îndepărtaţi blocajul, apăsaţi pe OK > [image] .


Blocaj pag. [x], scoateţi hârtia, desch. uşa spate c. poştală. Lăsaţi hârtia în recipient. [41y.xx]

  1. Deschideţi uşa spate a căsuţei poştale.

  2. Apucaţi ferm hârtia blocată de fiecare parte şi trageţi-o încet afară.

    Notă: Asiguraţi-vă că toate fragmentele de hârtie sunt îndepărtate.

  3. Închideţi uşa spate a căsuţei poştale.

  4. Dacă blocajul este în recip. căsuţei poştale, apucaţi ferm hârtia blocată şi trageţi-o uşor afară.

    Note:

    • Asiguraţi-vă că toate fragmentele de hârtie sunt îndepărtate.
    • Când utilizaţi hârtie A4, Folio sau Legal, reglaţi expandorul recip. astfel încât hârtia să fie alim. corect în recipient.

  5. Respectaţi oricare dintre instrucţiunile următoare pentru a şterge mesajul şi a continua imprimarea:

    • Pentru modelele de imprimante cu ecran tactil, atingeţi [image] sau Efectuat.

    • Pentru modelele de imprimante fără ecran tactil, selectaţi Următorul > [image] >Îndepărtaţi blocajul, apăsaţi pe OK > [image] .


Blocaj pag. [x], scoateţi hârtia, desch. uşa spate extensor. Lăsaţi hârtia în recipient. [43y.xx]

  1. Deschideţi uşa spate a extensorului de ieşire.

  2. Apucaţi ferm hârtia blocată de fiecare parte şi trageţi-o încet afară.

    Notă: Asiguraţi-vă că toate fragmentele de hârtie sunt îndepărtate.

  3. Închideţi uşa spate a extensorului de ieşire.

  4. Procedaţi în unul din următoarele moduri pentru a şterge mesajul şi a continua imprimarea:

    • Pentru modelele de imprimante cu ecran tactil, atingeţi [image] sau Efectuat.

    • Pentru modelele de imprimante fără ecran tactil, selectaţi Următorul > [image] >Îndepărtaţi blocajul, apăsaţi pe OK > [image] .


Blocaj pag. [x], scoateţi hârtia, desch. uşa capsator. Lăsaţi hârtia în recipient. [455–457]

  1. Din recipientul capsatorului, apucaţi ferm hârtia blocată de fiecare parte şi trageţi-o încet afară.

    Notă: Asiguraţi-vă că toate fragmentele de hârtie sunt îndepărtate.

  2. Deschideţi uşa capsatorului.

  3. Apăsaţi dispozitivul de blocare al suportului cartuşului de capse şi scoateţi suportul imprimantă.

  4. Utilizaţi dispozitivul de metal pentru a ridica garda capsatorului, apoi îndepărtaţi capsele desprinse.

  5. Apăsaţi garda capsatorului până face clic în poziţia sa.

  6. Apăsaţi capsele pe brida metalică.

    Notă: Când capsele sunt la capătul din spate al cartuşului, scuturaţi-l în jos pentru a aduce capsele lângă brida metalică.

  7. Împingeţi suportul cartuşului ferm înapoi în unitatea de capsare până când suportul capsatorului face clic în locul potrivit.

  8. Închideţi uşa capsatorului.

  9. Respectaţi oricare dintre instrucţiunile următoare pentru a şterge mesajul şi a continua imprimarea:

    • Pentru modelele de imprimante cu ecran tactil, atingeţi [image] sau Efectuat.

    • Pentru modelele de imprimante fără ecran tactil, selectaţi Următorul > [image] >Îndepărtaţi blocajul, apăsaţi pe OK > [image] .


Hârtie blocată în tavă sau în alimentatorul multifuncţ.

Blocaj pagina [x], deschideţi tava [x]. [24x]

Blocaj pagina [x], curăţaţi alimentatorul manual. [250]


Blocaj pagina [x], deschideţi tava [x]. [24x]

  1. Verificaţi care dintre tăvi este indicată pe afişajul imprimantei şi trageţi-o afară.

  2. Apucaţi ferm hârtia blocată de fiecare parte şi trageţi-o încet afară.

    Notă: Asiguraţi-vă că toate fragmentele de hârtie sunt îndepărtate.

  3. Introduceţi tava.

  4. Respectaţi oricare dintre instrucţiunile următoare pentru a şterge mesajul şi a continua imprimarea:

    • Pentru modelele de imprimante cu ecran tactil, atingeţi [image] sau Efectuat.

    • Pentru modelele de imprimante fără ecran tactil, selectaţi Următorul > [image] >Îndepărtaţi blocajul, apăsaţi pe OK > [image] .


Blocaj pagina [x], curăţaţi alimentatorul manual. [250]

  1. Din alimentatorul multifuncţional, apucaţi ferm hârtia blocată de fiecare parte şi trageţi-o încet afară.

    Notă: Asiguraţi-vă că toate fragmentele de hârtie sunt îndepărtate.

  2. Îndoiţi uşor colile de hârtie înainte şi înapoi pentru a le desprinde. Nu pliaţi şi nu îndoiţi hârtia. Aduceţi marginile la acelaşi nivel.

  3. Reîncărcaţi hârtie în alimentatorul multifuncţional.

  4. Glisaţi ghidajul pentru hârtie până când se aşează lejer către marginea hârtiei.

  5. Respectaţi oricare dintre instrucţiunile următoare pentru a şterge mesajul şi a continua imprimarea:

    • Pentru modelele de imprimante cu ecran tactil, atingeţi [image] sau Efectuat.

    • Pentru modelele de imprimante fără ecran tactil, selectaţi Următorul > [image] >Îndepărtaţi blocajul, apăsaţi pe OK > [image] .


Ghid de recuperare după erori