Recuperação após erros básicos

Ocorreu um erro na impressora

Cartucho, incompatibilidade de unidade de criação de imagens [41.xy]

Cartucho baixo [88.xy]

Cartucho quase baixo [88.xy]

Cartucho muito baixo, estimativa de [x] página(s) restante(s) [88.xy]

Falha de comunicação

Altere a [origem do papel] para [x]

Feche a porta ou insira o cartucho

Verificar conexão da bandeja [x]

Página complexa, alguns dados podem não ter sido impressos [39]

Memória flash danificada detectada [51]

Disco cheio [62]

O disco deve ser formatado para ser usado neste dispositivo

Esvaziar caixa de perfuração

Disco quase cheio ou erro ao ler unidade USB e o hub

Unidade de criação de imagens baixa [84.xy]

Unidade de criação de imagens quase baixa [84.xy]

Unidade de criação de imagens muito baixa [84.xy]

Tamanho de papel incorreto, abra [origem do papel] [34]

Bandejas incompatíveis

Insira ou instale a bandeja [x]

Instalar bandeja [x]

Memória insuficiente para operação de Desfragmentação de Memória Flash [37]

Memória insuficiente para agrupar trabalho [37]

Memória insuficiente para suportar recurso Economia de recursos [35]

Coloque na [origem do papel] ou no alimentador manual

Carregar grampos

Memória cheia [38]

Kit de manutenção baixo [80.xy]

Kit de manutenção quase baixo [80.xy]

Kit de manutenção muito baixo [80.xy]

Rede [x] erro de software [54]

Não-Lexmark [tipo de suprimento], consulte o Guia do Usuário [33.xy]

Sem espaço livre suficiente na memória flash para os recursos [52]

Necessário trocar papel ou remover material da embalagem

Porta paralela [x] desativada [56]

Erro de fonte PPDS [50]

Reconectar bandejas

Remover papel

Remova o disco danificado [61]

Remova o papel de todas as bandejas

Substituir cartucho; incompatibilidade de região da impressora [42.xy]

Troque o cartucho, estimativa de 0 página(s) restante(s) [88.xy]

Troque a unidade de criação de imagens, estimativa de 0 página(s) restante(s) [84.xy]

Troque o kit de manutenção, estimativa de 0 página(s) restante(s) [80.xy]

Troque o kit de rolos [81.xy]

Substitua o cartucho não suportado [32.xy]

Trocar o fusor não suportado [32.xy]

Substitua a unidade de criação de imagens não suportada [32.xy]

Erro em opção serial [x] [54]

Porta serial [x] desativada [56]

Erro de software de rede padrão [54]

Porta USB padrão desativada [56]

Alguns trabalhos suspensos não são restaurados

Suprimento ausente ou precisa ser substituído

Excesso de bandejas conectadas [58]

Excesso de discos instalados [58]

Excesso de opções de memória flash instaladas [58]

Excesso de bandejas acopladas [58]

Tamanho de papel não suportado na bandeja [x]

Flash não formatada detectada [53]

Disco não suportado

Opção sem suporte no [x] [55]

Porta USB [x] desativada [56]


Ocorreu um erro na impressora

Verifique o status da impressora na tela Bem-vindo. Se necessário, siga as instruções de recuperação.

Para obter mais informações, entre em contato com o profissional que fornece suporte ao sistema.


Cartucho, incompatibilidade de unidade de criação de imagens [41.xy]

  1. Verifique se o cartucho de toner e a unidade de criação de imagens são suprimentos MICR (magnetic ink character recognition) ou não MICR autorizados pela Lexmark.

  2. Troque o cartucho de toner ou a unidade de criação de imagens de modo que os dois sejam suprimentos MICR ou não MICR autorizados pela Lexmark.

Notas:

  • Para obter a lista de suprimentos suportados, consulte a seção “Pedido de suprimentos” do Guia do Usuário ou acesse www.lexmark.com.
  • Para obter mais informações sobre MICR, acesse www.lexmark.com.


Cartucho baixo [88.xy]

Pode haver necessidade de pedir um cartucho de toner. No painel de controle da impressora, selecione Continuar para limpar a mensagem e continuar a impressão. Em modelos de impressora que não são de tela sensível ao toque, pressione [image] para confirmar.


Cartucho quase baixo [88.xy]

No painel de controle da impressora, selecione Continuar para limpar a mensagem e continuar a impressão. Em modelos de impressora que não são de tela sensível ao toque, pressione [image] para confirmar.


Cartucho muito baixo, estimativa de [x] página(s) restante(s) [88.xy]

Pode ser necessário substituir o cartucho de toner em breve. Para obter mais informações, consulte "Substituindo suprimentos" no Guia do usuário.

No painel de controle da impressora, selecione Continuar para limpar a mensagem e continuar a impressão. Em modelos de impressora que não são de tela sensível ao toque, pressione [image] para confirmar.


Falha de comunicação

Experimente uma ou mais das seguintes opções:

Verifique se a impressora está ligada
Verifique a conexão USB

  • Verifique se a impressora está conectada ao computador por meio de um cabo USB.

  • Verifique se você está usando um cabo USB recomendado.

    Para obter mais informações, visite http://support.lexmark.com ou entre em contato com o responsável pelo suporte do sistema.

Verifique a conexão Ethernet

  • Verifique os conectores em cada extremidade do cabo Ethernet por danos óbvios. Se o cabo estiver danificado, use um novo.

  • Verifique se uma das extremidades do cabo Ethernet está conectada corretamente à porta Ethernet da impressora e a outra a um hub de rede, roteador ou conexão de parede.

  • Verifique se a rede local possui conectividade e se está funcionando adequadamente.

  • Se você estiver usando uma VPN, tente mudar para uma conexão USB ou imprimir quando a sessão estiver encerrada.

  • Verifique se todas as tomadas, hubs, roteadores, pontos de acesso e outros dispositivos de conexão estão ligados.

  • Verifique se o endereço IP, gateway e máscara de rede da sua rede estão corretos.

    Imprima uma página de configuração de rede na impressora para verificar as configurações de rede.


Altere a [origem do papel] para [x]

Trocar [origem do papel] para [nome do tipo personalizado] com colocação [orientação]

Troque a [origem do papel] para [string personalizada] com colocação [orientação]

Trocar [origem do papel] para [tipo do papel] [tamanho do papel] com colocação [orientação]

Alterar [origem do papel] para [tamanho do papel], com colocação [orientação]


Trocar [origem do papel] para [nome do tipo personalizado] com colocação [orientação]

Experimente uma ou mais das seguintes opções:

  • Carregue a bandeja com o tipo e o tamanho corretos de papel, verifique se as configurações de tipo e tamanho de papel estão especificadas no menu Papel do painel de controle da impressora e selecione Alteração de papel concluída. Para modelos de impressora sem tela sensível ao toque, pressione o [image] para confirmar.

  • Cancele o trabalho de impressão.


Troque a [origem do papel] para [string personalizada] com colocação [orientação]

Experimente uma ou mais das seguintes opções:

  • Carregue a bandeja com o tipo e o tamanho corretos de papel, verifique se as configurações de tipo e tamanho de papel estão especificadas no menu Papel do painel de controle da impressora e selecione Alteração de papel concluída. Para modelos de impressora sem tela sensível ao toque, pressione o [image] para confirmar.

  • Toque em Cancelar trabalho para cancelar o trabalho de impressão.


Trocar [origem do papel] para [tipo do papel] [tamanho do papel] com colocação [orientação]

Experimente uma ou mais das seguintes opções:

  • Carregue a bandeja com o tipo e o tamanho corretos de papel, verifique se as configurações de tipo e tamanho de papel estão especificadas no menu Papel do painel de controle da impressora e selecione Alteração de papel concluída. Para modelos de impressora sem tela sensível ao toque, pressione o [image] para confirmar.

  • Cancele o trabalho de impressão.


Alterar [origem do papel] para [tamanho do papel], com colocação [orientação]

Experimente uma ou mais das seguintes opções:

  • Carregue a bandeja com o tipo e o tamanho corretos de papel, verifique se as configurações de tipo e tamanho de papel estão especificadas no menu Papel do painel de controle da impressora e selecione Alteração de papel concluída. Para modelos de impressora sem tela sensível ao toque, pressione o [image] para confirmar.

  • Cancele o trabalho de impressão.


Feche a porta ou insira o cartucho

Fechar porta frontal

Feche a porta ou insira o cartucho


Fechar porta frontal

Fechar porta frontal da impressora.


Feche a porta ou insira o cartucho

O cartucho de toner está ausente ou não foi instalado corretamente. Insira o cartucho e, em seguida, feche todas as portas e tampas.


Verificar conexão da bandeja [x]

Experimente uma ou mais das seguintes opções:

  • Desligue a impressora e ligue-a novamente.

    Se o erro ocorrer uma segunda vez:

    1. Desligue a impressora.

    2. Desconecte o cabo de alimentação da tomada.

    3. Remova a bandeja especificada.

    4. Reconecte a bandeja.

    5. Conecte o cabo de alimentação a uma tomada elétrica devidamente aterrada.

    6. Ligue a impressora novamente.

    Se o erro ocorrer novamente:

    1. Desligue a impressora.

    2. Desconecte o cabo de alimentação da tomada.

    3. Remova a bandeja.

    4. Contatar o suporte ao cliente.

  • Para limpar a mensagem e retomar o trabalho, selecione Continuar no painel de controle da impressora. Em modelos de impressora que não são de tela sensível ao toque, pressione [image] para confirmar.


Página complexa, alguns dados podem não ter sido impressos [39]

Experimente uma ou mais das seguintes opções:

  • No painel de controle da impressora, selecione Continuar para limpar a mensagem e continuar a impressão. Em modelos de impressora que não são de tela sensível ao toque, pressione [image] para confirmar.

  • Cancele o trabalho de impressão atual. Em modelos de impressora que não são de tela sensível ao toque, pressione [image] para confirmar.

  • Instale mais memória na impressora.


Memória flash danificada detectada [51]

Experimente uma ou mais das seguintes opções:

  • Substitua a placa de memória flash danificada.

  • No painel de controle da impressora, selecione Continuar para limpar a mensagem e continuar a impressão. Em modelos de impressora que não são de tela sensível ao toque, pressione [image] para confirmar.

  • Cancele o trabalho de impressão atual.


Disco cheio [62]

Experimente uma ou mais das seguintes opções:

  • Selecione Continuar para limpar a mensagem e continuar a impressão. Em modelos de impressora que não são de tela sensível ao toque, pressione [image] para confirmar.

  • Exclua fontes, macros e outros dados armazenados no disco rígido da impressora.

  • Instale um disco rígido de impressora com mais capacidade de memória.


O disco deve ser formatado para ser usado neste dispositivo

No painel de controle da impressora, selecione Formatar disco para formatar o disco rígido da impressora e limpar a mensagem.

Nota: A formatação exclui todos os arquivos armazenados no disco rígido da impressora.


Esvaziar caixa de perfuração

Experimente uma ou mais das seguintes opções:

  • Esvazie a caixa de perfuração.

  • Selecione Continuar no painel de controle da impressora para limpar a mensagem e continuar a impressão.

  • Cancele o trabalho de impressão.


Disco quase cheio ou erro ao ler unidade USB e o hub

Disco quase cheio. Limpar espaço de disco com segurança.

Erro de leitura da unidade USB. Remova o USB.

Erro de leitura do hub USB. Remova o hub.


Disco quase cheio. Limpar espaço de disco com segurança.

Experimente uma ou mais das opções a seguir:

  • Selecione Continuar para eliminar a mensagem. Para os modelos de impressora que não são sensíveis ao toque, pressione [image] para confirmar.

  • Exclua fontes, macros e outros dados armazenados no disco rígido da impressora.

  • Instale um disco rígido com mais capacidade de memória.


Erro de leitura da unidade USB. Remova o USB.

Um dispositivo USB inserido não é suportado. Remova o dispositivo USB e insira um compatível.


Erro de leitura do hub USB. Remova o hub.

O hub USB inserido não é suportado. Remova o hub USB e instale outro compatível.


Unidade de criação de imagens baixa [84.xy]

Pode haver a necessidade de pedir uma unidade de criação de imagens. No painel de controle da impressora, selecione Continuar para limpar a mensagem e continuar a impressão. Em modelos de impressora que não são de tela sensível ao toque, pressione [image] para confirmar.


Unidade de criação de imagens quase baixa [84.xy]

No painel de controle da impressora, selecione Continuar para limpar a mensagem e continuar a impressão. Em modelos de impressora que não são de tela sensível ao toque, pressione [image] para confirmar.


Unidade de criação de imagens muito baixa [84.xy]

Talvez seja necessário trocar a unidade de criação de imagens em breve. Para obter mais informações, consulte "Substituindo suprimentos" no Guia do usuário.

No painel de controle da impressora, selecione Continuar para limpar a mensagem e continuar a impressão. Em modelos de impressora que não são de tela sensível ao toque, pressione [image] para confirmar.


Tamanho de papel incorreto, abra [origem do papel] [34]

Experimente uma ou mais das seguintes opções:

  • Carregue a bandeja com o papel de tamanho correto.

  • No painel de controle do scanner, selecione Continuar para limpar a mensagem e imprimir o trabalho usando uma bandeja de papel diferente. Em modelos de impressora que não são de tela sensível ao toque, pressione [image] para confirmar.

  • Verifique as guias de comprimento e largura da bandeja e se o papel foi carregado corretamente na bandeja.

  • Verifique se o tamanho e o tipo correto de papel foram especificados nas caixas de diálogo Preferências de impressão ou Imprimir.

  • Assegure-se de que o tamanho e o tipo de papel estão especificados no menu Papel no painel de controle da impressora.

  • Verifique se o tamanho do papel está definido corretamente. Por exemplo, se Tipo aliment. MF estiver definido como Universal, certifique-se de que o papel seja grande o suficiente para os dados que estão sendo impressos.

  • Cancele o trabalho de impressão.


Bandejas incompatíveis

Bandeja incompatível [x] [59]

Bandeja de saída incompatível [x] [59]


Bandeja incompatível [x] [59]

Experimente uma ou mais das seguintes opções:

  • Remova a bandeja especificada.

  • No painel de controle do scanner, selecione Continuar para limpar a mensagem e continuar imprimindo sem usar a bandeja especificada. Em modelos de impressora que não são de tela sensível ao toque, pressione [image] para confirmar.


Bandeja de saída incompatível [x] [59]

Experimente uma ou mais das seguintes opções:

  • Remova a bandeja indicada.

  • Selecione Continuar no painel de controle da impressora para limpar a mensagem e continuar a impressão sem usar a bandeja especificada. Em modelos de impressora que não são de tela sensível ao toque, pressione [image] para confirmar.


Insira ou instale a bandeja [x]

Inserir Bandeja [x]

Instalar Bandeja [x]


Inserir Bandeja [x]

Experimente uma ou mais das seguintes opções:

  • Insira a bandeja especificada na impressora.

  • Cancele o trabalho de impressão.

  • Redefina a bandeja ativa para um conjunto de bandejas conectadas selecionando Redefinir bandeja ativa no painel de controle da impressora.


Instalar Bandeja [x]

Experimente uma ou mais das seguintes opções:

  • Instale a bandeja especificada:

    1. Desligue a impressora.

    2. Desconecte o cabo de alimentação da tomada.

    3. Instale a bandeja especificada.

    4. Conecte o cabo de alimentação a uma tomada elétrica devidamente aterrada.

    5. Ligue a impressora novamente.

  • Cancele o trabalho de impressão.

  • Redefinir bandeja ativa.


Instalar bandeja [x]

Experimente uma ou mais das seguintes opções:

  • Instale a bandeja especificada:

    1. Desligue a impressora.

    2. Desconecte o cabo de alimentação da tomada.

    3. Instale a bandeja especificada.

    4. Conecte o cabo de alimentação a uma tomada elétrica devidamente aterrada.

    5. Ligue a impressora novamente.

  • Cancele o trabalho de impressão.

  • Redefina a bandeja ativa


Memória insuficiente para operação de Desfragmentação de Memória Flash [37]

Experimente uma ou mais das seguintes opções:

  • No painel de controle da impressora, selecione Continuar para parar a desfragmentação e continuar a impressão. Em modelos de impressora que não são de tela sensível ao toque, pressione [image] para confirmar.

  • Exclua fontes, macros e outros dados na memória da impressora.

  • Instale mais memória na impressora.


Memória insuficiente para agrupar trabalho [37]

Experimente uma ou mais das seguintes opções:

  • No painel de controle da impressora, selecione Continuar para imprimir a parte do trabalho já armazenada e iniciar o agrupamento do restante do trabalho de impressão. Em modelos de impressora que não são de tela sensível ao toque, pressione [image] para confirmar.

  • Cancele o trabalho de impressão atual.


Memória insuficiente para suportar recurso Economia de recursos [35]

Instale outra memória de impressora ou selecione Continuar no painel de controle da impressora para desativar Economia de recursos, limpar a mensagem e continuar a imprimir. Em modelos de impressora que não são de tela sensível ao toque, pressione [image] para confirmar.


Coloque na [origem do papel] ou no alimentador manual

Carregue [origem do papel] com [nome do tipo personalizado] [orientação do papel]

Carregue [origem do papel] com [seqüência personalizada], [orientação do papel]

Carregue [origem do papel] com [tamanho do papel] [orientação do papel]

Carregue [origem do papel] com [tipo do papel] [tamanho do papel] [orientação do papel]

Carregue alimentador manual com [nome de tipo personalizado] [orientação do papel]

Carregue alimentador manual com [seqüência personalizada] [orientação do papel]

Carregue o alimentador manual com [tamanho do papel] [orientação do papel]

Carregue o alimentador manual com o [tipo do papel] [tamanho do papel] [orientação do papel]


Carregue [origem do papel] com [nome do tipo personalizado] [orientação do papel]

Experimente uma ou mais das seguintes opções:

  • Carregue a bandeja ou o alimentador com o tamanho e o tipo corretos de papel.

  • Para usar a bandeja que tem o tamanho e o tipo corretos de papel, selecione Papel carregado concluído no painel de controle da impressora. Em modelos de impressora que não são de tela sensível ao toque, pressione [image] para confirmar.

    Nota: Se a impressora encontrar uma bandeja com o tipo e o tamanho de papel corretos, ela alimentará o papel a partir dessa bandeja. Se a impressora não encontrar uma bandeja com o tamanho e o tipo de papel corretos, ela realizará a impressão da origem de papel padrão.

  • Cancele o trabalho atual.


Carregue [origem do papel] com [seqüência personalizada], [orientação do papel]

Experimente uma ou mais das seguintes opções:

  • Carregue a bandeja ou o alimentador com o tamanho e o tipo corretos de papel.

  • Para usar a bandeja que tem o tamanho e o tipo corretos de papel, selecione Papel carregado concluído no painel de controle da impressora. Em modelos de impressora que não são de tela sensível ao toque, pressione [image] para confirmar.

    Nota: Se a impressora encontrar uma bandeja com o tipo e o tamanho de papel corretos, ela alimentará o papel a partir dessa bandeja. Se a impressora não encontrar uma bandeja com o tamanho e o tipo de papel corretos, ela realizará a impressão da origem de papel padrão.

  • Cancele o trabalho atual.


Carregue [origem do papel] com [tamanho do papel] [orientação do papel]

Experimente uma ou mais das seguintes opções:

  • Carregue a bandeja ou o alimentador com o tamanho correto de papel.

  • Para usar a bandeja ou alimentador que tem o tamanho e o tipo corretos de papel, selecione Papel carregado concluído no painel de controle da impressora. Em modelos de impressora que não são de tela sensível ao toque, pressione [image] para confirmar.

    Nota: Se a impressora encontrar uma bandeja com o tipo e o tamanho de papel corretos, ela alimentará o papel a partir dessa bandeja. Se a impressora não encontrar uma bandeja com o tamanho e o tipo de papel corretos, ela realizará a impressão da origem de papel padrão.

  • Cancele o trabalho atual.


Carregue [origem do papel] com [tipo do papel] [tamanho do papel] [orientação do papel]

Experimente uma ou mais das seguintes opções:

  • Carregue a bandeja ou o alimentador com o tamanho e o tipo corretos de papel.

  • Para usar a bandeja ou alimentador que tem o tamanho e o tipo corretos de papel, selecione Papel carregado concluído no painel de controle da impressora. Em modelos de impressora que não são de tela sensível ao toque, pressione [image] para confirmar.

    Nota: Se a impressora encontrar uma bandeja com o tipo e o tamanho de papel corretos, ela alimentará o papel a partir dessa bandeja. Se a impressora não encontrar uma bandeja com o tamanho e o tipo de papel corretos, ela realizará a impressão da origem de papel padrão.

  • Cancele o trabalho atual.


Carregue alimentador manual com [nome de tipo personalizado] [orientação do papel]

Experimente uma ou mais das seguintes opções:

  • Carregue o alimentador multi-uso com o tamanho e o tipo corretos de papel.

  • Dependendo do modelo da impressora, toque em Continuar ou pressione [image] para limpar a mensagem e continuar imprimindo.

    Nota: Se não for colocado nenhum papel no alimentador depois de selecionada a opção Continuar ou [image], a impressora substituirá a solicitação de modo manual, e a impressão será realizada de uma bandeja selecionada automaticamente.

  • Cancele o trabalho atual.


Carregue alimentador manual com [seqüência personalizada] [orientação do papel]

Experimente uma ou mais das seguintes opções:

  • Carregue o alimentador com o tamanho e o tipo corretos de papel.

  • Dependendo do modelo da impressora, toque em Continuar ou pressione [image] para limpar a mensagem e continuar imprimindo.

    Nota: Se não for colocado nenhum papel no alimentador depois de selecionada a opção Continuar ou [image], a impressora substituirá a solicitação automaticamente e a impressão será realizada de uma bandeja selecionada.

  • Cancele o trabalho atual.


Carregue o alimentador manual com [tamanho do papel] [orientação do papel]

Experimente uma ou mais das seguintes opções:

  • Carregue o alimentador multi-uso com o tamanho correto de papel.

  • Dependendo do modelo da impressora, toque em Continuar ou pressione [image] para limpar a mensagem e continuar imprimindo.

    Nota: Se não for colocado nenhum papel no alimentador depois de selecionada a opção Continuar ou [image], a impressora substituirá a solicitação de modo manual, e a impressão será realizada de uma bandeja selecionada automaticamente.

  • Cancele o trabalho atual.


Carregue o alimentador manual com o [tipo do papel] [tamanho do papel] [orientação do papel]

Experimente uma ou mais das seguintes opções:

  • Carregue o alimentador multi-uso com o tamanho e o tipo corretos de papel.

  • Dependendo do modelo da impressora, toque em Continuar ou pressione [image] para limpar a mensagem e continuar imprimindo.

    Nota: Se não for colocado nenhum papel no alimentador depois de selecionada a opção Continuar ou [image], a impressora substituirá a solicitação de modo manual, e a impressão será realizada de uma bandeja selecionada automaticamente.

  • Cancele o trabalho atual.


Carregar grampos

Experimente uma ou mais das seguintes opções:

  • Substitua ou insira cartucho de grampos especificado no encadernador.

  • Selecione Continuar para limpar a mensagem e continuar a impressão.

  • Cancele o trabalho de impressão.


Memória cheia [38]

Experimente uma ou mais das seguintes opções:

  • No painel de controle da impressora, selecione Continuar para limpar a mensagem. Em modelos de impressora que não são de tela sensível ao toque, pressione [image] para confirmar.

  • Instale mais memória na impressora.


Kit de manutenção baixo [80.xy]

Talvez seja necessário pedir um kit de manutenção. Para obter mais informações, entre em contato com o suporte ao cliente em http://support.lexmark.com ou o representante de atendimento ao cliente. Se necessário, selecione Continuar para limpar a mensagem e continuar a impressão. Em modelos de impressora que não são de tela sensível ao toque, pressione [image] para confirmar.


Kit de manutenção quase baixo [80.xy]

Para obter mais informações, entre em contato com o suporte ao cliente em http://support.lexmark.com ou o representante de atendimento ao cliente. Se necessário, selecione Continuar para limpar a mensagem e continuar a impressão. Em modelos de impressora que não são de tela sensível ao toque, pressione [image] para confirmar.


Kit de manutenção muito baixo [80.xy]

Pode ser necessário substituir o kit de manutenção em breve. Para obter mais informações, entre em contato com o suporte ao cliente em http://support.lexmark.com ou o representante de atendimento ao cliente.

No painel de controle da impressora, selecione Continuar para limpar a mensagem e continuar a impressão. Em modelos de impressora que não são de tela sensível ao toque, pressione [image] para confirmar.


Rede [x] erro de software [54]

Experimente uma ou mais das seguintes opções:

  • No painel de controle da impressora, selecione Continuar para continuar a impressão. Em modelos de impressora que não são de tela sensível ao toque, pressione [image] para confirmar.

  • Desligue a impressora, aguarde cerca de 10 segundos e ligue-a novamente.

  • Atualize o firmware de rede na impressora ou no servidor de impressão. Para obter mais informações, entre em contato com o suporte ao cliente.


Não-Lexmark [tipo de suprimento], consulte o Guia do Usuário [33.xy]

Nota: O tipo de suprimento pode ser um cartucho de toner ou unidade de criação de imagens.

A impressora detectou um suprimento ou peça não-Lexmark instalados na impressora.

A impressora Lexmark apresenta melhor funcionamento com peças e suprimentos genuínos Lexmark. O uso de suprimentos ou peças de terceiro afeta o desempenho, a confiabilidade ou a vida da impressora e de seus componentes de criação de imagens.

Todos os indicadores de vida foram projetados para funcionar com suprimentos e peças Lexmark e podem apresentar resultados imprevisíveis se forem usados suprimentos ou peças de terceiros. O uso de componentes de criação de imagens além da vida útil pretendida pode danificar a impressora Lexmark ou componentes associados.

Aviso—Dano Potencial: O uso de suprimentos ou peças de terceiros pode afetar a cobertura de garantia. A garantia pode não cobrir danos causados pelo uso de suprimento ou peças de terceiros.

Para aceitar estes e todos os demais riscos e continuar com o uso de suprimentos ou peças não genuínos na impressora, pressione e segure [image] e o botão # no painel de controle da impressora simultaneamente por 15 segundos.

Para modelos de impressora que não são de-tela-sensível ao toque, pressione [image] e [image] no painel de controle da impressora simultaneamente por 15 segundos para limpar a mensagem e continuar a impressão.

Se não quiser aceitar esses riscos, então remova o suprimento ou peça de terceiros da impressora e, em seguida, instale o suprimento ou a peça genuínos Lexmark.

Nota: Para a lista de suprimentos suportados, consulte a seção “Pedido de suprimentos” do Guia do Usuário ou visite www.lexmark.com.


Sem espaço livre suficiente na memória flash para os recursos [52]

Experimente uma ou mais das seguintes opções:

  • No painel de controle da impressora, selecione Continuar para limpar a mensagem e continuar a impressão. Em modelos de impressora que não são de tela sensível ao toque, pressione [image] para confirmar.

  • Exclua fontes, macros e outros dados armazenados na memória flash.

  • Faça uma atualização para uma placa de memória flash com mais capacidade.

    • Nota: As fontes e macros carregadas e não armazenadas previamente na memória flash serão excluídas.


Necessário trocar papel ou remover material da embalagem

Trocas de papel necessárias

Remover material de embalagem, [nome da área]


Trocas de papel necessárias

Experimente uma ou mais das seguintes opções:

  • No painel de controle da impressora, selecione Usar suprimentos atuais para limpar a mensagem e continuar a impressão.

    Em modelos de impressora que não são de tela sensível ao toque, pressione [image] para confirmar.

  • Cancele o trabalho de impressão atual.


Remover material de embalagem, [nome da área]

  1. Remova qualquer material da embalagem do local especificado.

  2. Selecione Continuar para eliminar a mensagem e continuar imprimindo. Para os modelos de impressora que não são sensíveis ao toque, pressione [image] para confirmar.


Porta paralela [x] desativada [56]

Experimente uma ou mais das seguintes opções:

  • Selecione Continuar para limpar a mensagem. Em modelos de impressora que não são de tela sensível ao toque, pressione [image] para confirmar.

    A impressora descarta os dados recebidos pela porta paralela.

  • Selecione Redefinir bandeja ativa para redefinir a bandeja ativa para um conjunto de bandejas conectadas.


Erro de fonte PPDS [50]

Experimente uma ou mais das seguintes opções:

  • No painel de controle da impressora, selecione Continuar para limpar a mensagem e continuar a impressão. Em modelos de impressora que não são de tela sensível ao toque, pressione [image] para confirmar.

  • Se a impressora não conseguir encontrar a fonte solicitada, então, do painel de controle da impressora, navegue para:

    Menu PPDS > Mais aproximada > Ativar

    A impressora encontrará uma fonte similar e reformatará o texto afetado.

  • Cancele o trabalho de impressão atual.


Reconectar bandejas

Reconectar bandeja [x]

Reconectar bandejas [x] – [y]


Reconectar bandeja [x]

Experimente uma ou mais das seguintes opções:

  • Desligue a impressora e ligue-a novamente.

  • Recoloque a bandeja especificada.

    1. Desligue a impressora.

    2. Desconecte o cabo de alimentação da tomada.

    3. Remova a bandeja especificada.

    4. Coloque a bandeja no lugar.

    5. Conecte o cabo de alimentação a uma tomada elétrica devidamente aterrada.

    6. Ligue a impressora novamente.

  • Remova a bandeja especificada:

    1. Desligue a impressora.

    2. Desconecte o cabo de alimentação da tomada.

    3. Remova a bandeja especificada.

    4. Contatar o suporte ao cliente.

  • Selecione Continuar no painel de controle da impressora para limpar a mensagem e imprimir sem usar a bandeja especificada. Em modelos de impressora que não são de tela sensível ao toque, pressione [image] para confirmar.


Reconectar bandejas [x] – [y]

Experimente uma ou mais das seguintes opções:

  • Desligue a impressora e ligue-a novamente.

  • Recoloque as bandejas especificadas:

    1. Desligue a impressora.

    2. Desconecte o cabo de alimentação da tomada.

    3. Remova as bandejas especificadas.

    4. Coloque as bandejas no lugar.

    5. Conecte o cabo de alimentação a uma tomada elétrica devidamente aterrada.

    6. Ligue a impressora novamente.

  • Remova as bandejas especificadas:

    1. Desligue a impressora.

    2. Desconecte o cabo de alimentação da tomada.

    3. Remova as bandejas especificadas.

    4. Contate o suporte ao cliente.

    Selecione Continuar no painel de controle da impressora para limpar a mensagem e imprimir sem usar as bandejas especificadas. Em modelos de impressora que não são de tela sensível ao toque, pressione [image] para confirmar.


Remover papel

Remover o papel da bandeja de saída padrão

Remova o papel da bandeja [x]

Remova o papel de [nome definido da bandeja vinculada]


Remover o papel da bandeja de saída padrão

Remover a pilha de papel da bandeja de saída padrão. A impressora detecta automaticamente a remoção do papel e continua a impressão.

Se a remoção do papel não limpar a mensagem, selecione Continuar no painel de controle da impressora. Em modelos de impressora que não são de tela sensível ao toque, pressione [image] para confirmar.


Remova o papel da bandeja [x]

Remova o papel da bandeja especificada. A impressora detecta automaticamente a remoção do papel e continua a impressão.

Se a remoção do papel não limpar a mensagem, selecione então Continuar no painel de controle da impressora. Em modelos de impressora que não são de tela sensível ao toque, pressione [image] para confirmar.


Remova o papel de [nome definido da bandeja vinculada]

Remova o papel da bandeja especificada. A impressora detecta automaticamente a remoção do papel e continua a impressão.

Se a remoção do papel não limpar a mensagem, selecione então Continuar no painel de controle da impressora. Em modelos de impressora que não são de tela sensível ao toque, pressione [image] para confirmar.


Remova o disco danificado [61]

Remova e substitua o disco rígido danificado da impressora.


Remova o papel de todas as bandejas

As bandejas atingiram a capacidade máxima. Remova o papel de todas as bandejas para limpar a mensagem e continuar a impressão.

Se a remoção do papel não limpar a mensagem, toque então em Continuar no painel de controle da impressora. Em modelos de impressora que não são de tela sensível ao toque, pressione [image] para confirmar.


Substituir cartucho; incompatibilidade de região da impressora [42.xy]

Instale um cartucho de toner compatível com o número de região da impressora. x indica o valor da região da impressora. y indica o valor da região do cartucho. x e y podem ter os seguintes valores:

Lista da região da impressora e do cartucho de toner
Número da região | Região
0 | Global
1 | Estados Unidos, Canadá
2 | Área Econômica Européia (EEA), Suíça
3 | Ásia-Pacífico, Austrália, Nova Zelândia
4 | América Latina
5 | África, Oriente Médio, resto da Europa
9 | Inválido

Notas:

  • A valores de x e y são .xy do código de erro mostrado no painel de controle da impressora.
  • O valores x e y devem corresponder para que a impressão continue.


Troque o cartucho, estimativa de 0 página(s) restante(s) [88.xy]

Substitua o cartucho de toner para limpar a mensagem e continuar a impressão. Para obter mais informações, consulte a folha de instruções fornecida com o suprimento ou consulte a seção “Substituindo suprimentos” no Guia do usuário.

Nota: Se você não tem um cartucho de substituição, consulte a seção "Pedido de suprimentos" do Guia do usuário ou visite www.lexmark.com.


Troque a unidade de criação de imagens, estimativa de 0 página(s) restante(s) [84.xy]

Substitua a unidade de criação de imagens para limpar a mensagem e continuar a impressão. Para obter mais informações, consulte a folha de instruções fornecida com o suprimento ou consulte a seção “Substituindo suprimentos” no Guia do usuário.

Nota: Se você não tem uma unidade de criação de imagens de substituição, consulte a seção "Pedido de suprimentos" do Guia do usuário ou visite www.lexmark.com.


Troque o kit de manutenção, estimativa de 0 página(s) restante(s) [80.xy]

Entre em contato com o suporte ao cliente em http://support.lexmark.com ou o representante de atendimento ao cliente e informe a mensagem. A impressora está programada para manutenção.


Troque o kit de rolos [81.xy]

Experimente uma ou mais das seguintes opções:

  • Troque o kit de rolos. Para obter mais informações, consulte a folha de instruções fornecida com a peça de substituição.

  • No painel de controle da impressora, selecione Continuar para limpar a mensagem e continuar a impressão. Em modelos de impressora que não são de tela sensível ao toque, pressione [image] para confirmar.


Substitua o cartucho não suportado [32.xy]

Remova o cartucho de toner e instale um que seja suportado para limpar a mensagem e continuar a impressão. Para obter mais informações, consulte a folha de instruções fornecida com o suprimento ou consulte a seção “Substituindo suprimentos” no Guia do usuário.

Nota: Se você não tem um cartucho de substituição, consulte a seção "Pedido de suprimentos" do Guia do usuário ou visite www.lexmark.com.


Trocar o fusor não suportado [32.xy]

Remova o fusor e instale outro suportado. Para obter mais informações, consulte a folha de instruções fornecida com a peça de substituição.


Substitua a unidade de criação de imagens não suportada [32.xy]

Remova a unidade de criação de imagens e instale uma suportada. Para obter mais informações, consulte a folha de instruções fornecida com a peça.


Erro em opção serial [x] [54]

Experimente uma ou mais das seguintes opções:

  • Verifique se o cabo serial está conectado corretamente e se é o cabo correto para a porta serial.

  • Verifique se os parâmetros da interface serial (protocolo, taxa de transmissão, paridade e bits de dados) estão definidos corretamente na impressora e no computador.

  • No painel de controle da impressora, selecione Continuar para continuar a impressão. Em modelos de impressora que não são de tela sensível ao toque, pressione [image] para confirmar.

  • Desligue a impressora e ligue-a novamente.


Porta serial [x] desativada [56]

Experimente uma ou mais das seguintes opções:

  • Selecione Continuar para limpar a mensagem. Em modelos de impressora que não são de tela sensível ao toque, pressione [image] para confirmar.

    A impressora descarta os dados recebidos pela porta serial especificada.

  • Selecione Redefinir bandeja ativa para redefinir a bandeja ativa para um conjunto de bandejas conectadas.

  • Verifique se o item de menu Buffer serial está definido como Ativado.


Erro de software de rede padrão [54]

Experimente uma ou mais das seguintes opções:

  • No painel de controle da impressora, selecione Continuar para continuar a impressão. Em modelos de impressora que não são de tela sensível ao toque, pressione [image] para confirmar.

  • Desligue a impressora e ligue-a novamente.

  • Atualize o firmware de rede na impressora ou no servidor de impressão. Para obter mais informações, entre em contato com o suporte ao cliente.


Porta USB padrão desativada [56]

No painel de controle da impressora, selecione Continuar para limpar a mensagem. Em modelos de impressora que não são de tela sensível ao toque, pressione [image] para confirmar.

Notas:

  • A impressora descarta os dados recebidos pela porta USB.
  • Verifique se o item de menu Buffer USB está definido como Desativado.


Alguns trabalhos suspensos não são restaurados

Substitua o fusor ausente ou que não responde [37]

Memória insuficiente, alguns trabalhos retidos foram excluídos [37]

Configuração alterada, alguns trabalhos suspensos não foram restaurados [57]

Restaurar trabalhos suspensos?

Alguns trabalhos retidos não foram restaurados


Substitua o fusor ausente ou que não responde [37]

Experimente uma ou mais das seguintes opções:

  • No painel de controle da impressora, selecione Continuar para limpar a mensagem. Em modelos de impressora que não são de tela sensível ao toque, pressione [image] para confirmar.

  • Exclua outros trabalhos retidos para liberar mais memória da impressora.


Memória insuficiente, alguns trabalhos retidos foram excluídos [37]

A impressora excluiu alguns trabalhos retidos a fim de processar os trabalhos atuais.

Selecione Continuar para limpar a mensagem. Em modelos de impressora que não são de tela sensível ao toque, pressione [image] para confirmar.


Configuração alterada, alguns trabalhos suspensos não foram restaurados [57]

Os trabalhos suspensos foram invalidados devido a uma das seguintes mudanças possíveis na impressora:

  • O firmware da impressora foi atualizado.

  • A bandeja para o trabalho de impressão foi removida.

  • O trabalho de impressão foi enviado de uma unidade flash que não está mais conectada à porta USB.

  • O disco rígido da impressora contém trabalhos de impressão que foram armazenados quando ele foi instalado em um modelo de impressora diferente.

No painel de controle da impressora, selecione Continuar para limpar a mensagem. Em modelos de impressora que não são de tela sensível ao toque, pressione [image] para confirmar.


Restaurar trabalhos suspensos?

Experimente uma ou mais das opções a seguir:

  • Selecione Restaurar no painel de controle da impressora para restaurar todas as tarefas retidas armazenadas no disco rígido da impressora. Para os modelos de impressora que não são sensíveis ao toque, pressione [image] para confirmar.

  • Selecione Não restaurar se você não quiser que nenhuma tarefa de impressora seja restaurada. Para os modelos de impressora que não são sensíveis ao toque, pressione [image] para confirmar.


Alguns trabalhos retidos não foram restaurados

Selecione Continuar para eliminar a mensagem. Para os modelos de impressora que não são sensíveis ao toque, pressione [image] para confirmar.

Nota: Trabalhos retidos que não foram restaurados permanecem no disco rígido da impressora e não podem ser acessados.


Suprimento ausente ou precisa ser substituído

Faltam suprimentos para concluir o trabalho

Reinstale cartucho ausente ou que não responde [31.xy]

Reinstale o fusor ausente ou que não responde [31.xy]

Reinstale unidade de criação de imagens em falta ou que não responde [31.xy]

Trocar o fusor ausente [31.xy]

Inserir caixa de perfuração

Inserir cartucho de grampos


Faltam suprimentos para concluir o trabalho

Falta um suprimento para concluir o trabalho. Cancele o trabalho atual.


Reinstale cartucho ausente ou que não responde [31.xy]

Experimente uma ou mais das seguintes opções:

  • Verifique seo cartucho de toner está ausente. Se estiver ausente, instale um cartucho de toner.

    Para obter mais informações sobre a instalação do cartucho de toner, consulte a seção “Substituindo suprimentos” no Guia do usuário.

  • Se o cartucho de toner estiver instalado, então remova o cartucho de toner que não responde e reinstale-o.

    Nota: Se aparecer a mensagem depois da reinstalação do suprimento, então a unidade de criação de imagens está com defeito. Troque o cartucho de toner.


Reinstale o fusor ausente ou que não responde [31.xy]

Experimente uma ou mais das seguintes opções:

  • Remova o fusor que não responde e reinstale-o.

    Nota: Se aparecer a mensagem depois da reinstalação do suprimento, então o fusor está com defeito. Troque o fusor.

  • Instale o fusor ausente.

    Para obter mais informações sobre a instalação de um fusor, consulte a folha de instruções fornecida com a peça.


Reinstale unidade de criação de imagens em falta ou que não responde [31.xy]

Experimente uma ou mais das seguintes opções:

  • Verifique se a unidade de criação de imagens está ausente. Se estiver ausente, instale a unidade de criação de imagens.

    Para obter mais informações sobre a instalação da unidade de criação de imagens, consulte a seção “Substituindo suprimentos” no Guia do usuário.

  • Se a unidade de criação de imagens estiver instalada, então remova a unidade de criação de imagens que não responde e reinstale-a.

    Nota: Se aparecer a mensagem depois da reinstalação do suprimento, então a unidade de criação de imagens está com defeito. Substitua a unidade de criação de imagens.


Trocar o fusor ausente [31.xy]

Instalar um novo fusor. Para obter mais informações, consulte a folha de instruções fornecida com a peça.


Inserir caixa de perfuração

Insira a caixa de perfuração no encadernador e selecione Continuar no painel de controle da impressora para limpar a mensagem. Em modelos de impressora que não são de tela sensível ao toque, pressione [image] para confirmar.


Inserir cartucho de grampos

Experimente uma ou mais das seguintes opções:

  • Insira um cartucho de grampos. Para obter mais informações, consulte a folha de instruções fornecida com a peça de substituição.

  • Selecione Continuar para limpar a mensagem e imprimir sem usar o encadernador. Em modelos de impressora que não são de tela sensível ao toque, pressione [image] para confirmar.


Excesso de bandejas conectadas [58]

  1. Desligue a impressora.

  2. Desconecte o cabo de alimentação da tomada.

  3. Remova as bandejas extras.

  4. Conecte o cabo de alimentação a uma tomada elétrica devidamente aterrada.

  5. Ligue a impressora novamente.


Excesso de discos instalados [58]

  1. Desligue a impressora.

  2. Desconecte o cabo de alimentação da tomada.

  3. Remova o disco rígido extras da impressora.

  4. Conecte o cabo de alimentação a uma tomada elétrica devidamente aterrada.

  5. Ligue a impressora novamente.


Excesso de opções de memória flash instaladas [58]

  1. Desligue a impressora.

  2. Desconecte o cabo de alimentação da tomada.

  3. Remova a memória flash excedente.

  4. Conecte o cabo de alimentação a uma tomada elétrica devidamente aterrada.

  5. Ligue a impressora novamente.


Excesso de bandejas acopladas [58]

  1. Desligue a impressora.

  2. Desconecte o cabo de alimentação da tomada.

  3. Remova as bandejas em excesso.

  4. Conecte o cabo de alimentação a uma tomada elétrica devidamente aterrada.

  5. Ligue a impressora novamente.


Tamanho de papel não suportado na bandeja [x]

O tamanho de papel na bandeja especificada não é suportado. Substitua-o pelo tamanho de papel suportado.


Flash não formatada detectada [53]

Experimente uma ou mais das seguintes opções:

  • No painel de controle da impressora, selecione Continuar para limpar a mensagem e continuar a impressão. Em modelos de impressora que não são de tela sensível ao toque, pressione [image] para confirmar.

  • Formate a memória flash.

    • Nota: Se a mensagem de erro persistir, talvez a memória flash esteja danificada e precise ser trocada.


Disco não suportado

  1. Remova o disco não suportado e instale um que seja suportado.

  2. Selecione Continuar para eliminar a mensagem e continuar imprimindo. Para os modelos de impressora que não são sensíveis ao toque, pressione [image] para confirmar.


Opção sem suporte no [x] [55]

  1. Desligue a impressora.

  2. Desconecte o cabo de alimentação da tomada.

  3. Remova a placa opcional sem suporte da placa de controle da impressora e substitua por placa compatível.

  4. Conecte o cabo de alimentação a uma tomada elétrica devidamente aterrada.

  5. Ligue a impressora novamente.


Porta USB [x] desativada [56]

Experimente uma ou mais das seguintes opções:

  • Selecione Continuar para limpar a mensagem. Em modelos de impressora que não são de tela sensível ao toque, pressione [image] para confirmar.

    A impressora descarta os dados recebidos pela porta serial.

  • Selecione Redefinir bandeja ativa para redefinir a bandeja ativa para um conjunto de bandejas conectadas.

  • Verifique se o menu Buffer USB está ativado.


Limpando atolamentos de papel

Atolamento de papel na impressora, porta traseira, bandeja padrão, área duplex ou encadernador

[x]-atolamento de papel, retire o papel, abra a porta do grampeador. Deixe o papel na bandeja. [455–457]

Atolamento de papel na bandeja ou no alimentador multi-uso


Atolamento de papel na impressora, porta traseira, bandeja padrão, área duplex ou encadernador

[x]-atolamento de papel, levante a tampa frontal para retirar o cartucho. [200–201]

[x]-atolamento de papel, abra a porta traseira superior. [202]

[x]-atolamento de página, retire o atolamento da bandeja padrão. [203]

[x]-atolamento de papel, abra a porta traseira superior e inferior. [231–234]

[x]-atolamento de papel, retire a bandeja 1 para limpar a guia duplex. [235–239]

[x]-atolamento de papel, retire o papel, abra a porta traseira do encadernador. Deixe o papel na bandeja. [451]

[x]-atolamento de papel, retire o papel, abra a porta traseira da caixa do correio. Deixe o papel na bandeja. [41y.xx]

[x]-atolamento de papel, retire o papel, abra a porta traseira do expansor. Deixe o papel na bandeja. [43y.xx]


[x]-atolamento de papel, levante a tampa frontal para retirar o cartucho. [200–201]

hot_surface caution icon ATENÇÃO — SUPERFÍCIE QUENTE: A parte interna da impressora pode estar quente. Para reduzir o risco de ferimentos em um componente quente, espere a superfície esfriar antes de tocá-la.

  1. Levante a tampa frontal e pressione a porta do alimentador multiuso.

  2. Levante a alça verde e puxe o cartucho do toner para fora da impressora.

  3. Coloque o cartucho de lado.

  4. Levante a alça verde e puxe a unidade de criação de imagens para fora da impressora.

  5. Coloque a unidade de criação de imagens de lado em uma superfície lisa e suave.

    Aviso—Dano Potencial: Não exponha as unidades criação de imagens à luz por mais de dez minutos. A longa exposição à luz pode causar problemas na qualidade de impressão.

  6. Puxe o papel atolado delicadamente para a direita para removê-lo da impressora.

    Nota: Certifique-se de que todos os fragmentos de papel foram removidos.
    Aviso—Dano Potencial: O papel atolado pode estar coberto com toner, que pode manchar as roupas e a pele.

  7. Reinstale a unidade de criação de imagens.

    Nota: Use as setas no lado da impressora como guia.

  8. Insira o novo cartucho na impressora e encaixe a alça verde no lugar.

    Notas:

    • Alinhe as setas nos guias do cartucho de toner com as setas da impressora.
    • Verifique se o cartucho está totalmente encaixado.

  9. Feche a porta do alimentador multi-uso e a tampa frontal.

  10. Execute um dos seguintes procedimentos para limpar a mensagem e continuar a impressão:

    • Em modelos de impressora com tela sensível ao toque, toque em [image] ou Concluído.

    • Nos-demais-modelos, selecione Avançar > [image] >limpe o atolamento e pressione OK > [image].


[x]-atolamento de papel, abra a porta traseira superior. [202]

hot_surface caution icon ATENÇÃO — SUPERFÍCIE QUENTE: A parte interna da impressora pode estar quente. Para reduzir o risco de ferimentos em um componente quente, espere a superfície esfriar antes de tocá-la.

  1. Puxe a porta traseira para baixo.

  2. Segure o papel atolado firmemente dos dois lados e retire-o com cuidado.

    Nota: Certifique-se de que todos os fragmentos de papel foram removidos.

  3. Feche a porta traseira.

  4. Execute um dos seguintes procedimentos para limpar a mensagem e continuar a impressão:

    • Em modelos de impressora com tela sensível ao toque, toque em [image] ou Concluído.

    • Nos-demais-modelos, selecione Avançar > [image] >limpe o atolamento e pressione OK > [image].


[x]-atolamento de página, retire o atolamento da bandeja padrão. [203]

  1. Segure o papel atolado firmemente dos dois lados e retire-o com cuidado.

    Nota: Certifique-se de que todos os fragmentos de papel foram removidos.

  2. Execute um dos seguintes procedimentos para limpar a mensagem e continuar a impressão:

    • Em modelos de impressora com tela sensível ao toque, toque em [image] ou Concluído.

    • Nos-demais-modelos, selecione Avançar > [image] >limpe o atolamento e pressione OK > [image].


[x]-atolamento de papel, abra a porta traseira superior e inferior. [231–234]

hot_surface caution icon ATENÇÃO — SUPERFÍCIE QUENTE: A parte interna da impressora pode estar quente. Para reduzir o risco de ferimentos em um componente quente, espere a superfície esfriar antes de tocá-la.

  1. Puxe a porta traseira para baixo.

  2. Segure o papel atolado firmemente dos dois lados e retire-o com cuidado.

    Nota: Certifique-se de que todos os fragmentos de papel foram removidos.

  3. Feche a porta traseira.

  4. Empurre a parte posterior da bandeja padrão.

  5. Pressione para baixo a aba traseira duplex, segure firmemente o papel atolado e depois delicadamente puxe para fora.

    Nota: Certifique-se de que todos os fragmentos de papel foram removidos.

  6. Insira a bandeja padrão.

  7. Execute um dos seguintes procedimentos para limpar a mensagem e continuar a impressão:

    • Em modelos de impressora com tela sensível ao toque, toque em [image] ou Concluído.

    • Nos-demais-modelos, selecione Avançar > [image] >limpe o atolamento e pressione OK > [image].


[x]-atolamento de papel, retire a bandeja 1 para limpar a guia duplex. [235–239]

  1. Puxe a bandeja totalmente para fora.

    Nota: Levante a bandeja ligeiramente e puxe para fora.

  2. Puxe para baixo a aba duplex frontal, segure firmemente o papel atolado e depois puxe-o delicadamente para a direita para fora da impressora.

    Nota: Certifique-se de que todos os fragmentos de papel foram removidos.

  3. Insira a bandeja.

  4. Execute um dos seguintes procedimentos para limpar a mensagem e continuar a impressão:

    • Em modelos de impressora com tela sensível ao toque, toque em [image] ou Concluído.

    • Nos-demais-modelos, selecione Avançar > [image] >limpe o atolamento e pressione OK > [image].


[x]-atolamento de papel, retire o papel, abra a porta traseira do encadernador. Deixe o papel na bandeja. [451]

  1. Feche a porta traseira do encadernador.

  2. Segure o papel atolado firmemente dos dois lados e retire-o com cuidado.

    Nota: Certifique-se de que todos os fragmentos de papel foram removidos.

  3. Feche a porta do encadernador.

  4. Execute um dos seguintes procedimentos para limpar a mensagem e continuar a impressão:

    • Em modelos de impressora com tela sensível ao toque, toque em [image] ou Concluído.

    • Nos-demais-modelos, selecione Avançar > [image] >limpe o atolamento e pressione OK > [image].


[x]-atolamento de papel, retire o papel, abra a porta traseira da caixa do correio. Deixe o papel na bandeja. [41y.xx]

  1. Abra a porta traseira da caixa do correio.

  2. Segure o papel atolado firmemente dos dois lados e retire-o com cuidado.

    Nota: Certifique-se de que todos os fragmentos de papel foram removidos.

  3. Feche a porta traseira da caixa do correio.

  4. Se o atolamento for na bandeja da caixa de correio, segure o papel atolado com firmeza e retire-o cuidadosamente.

    Notas:

    • Certifique-se de que todos os fragmentos de papel foram removidos.
    • Caso você esteja usando papel A4-, Folio- ou Ofício-, ajuste o extensor de bandeja de forma que o papel caiba adequadamente na bandeja.

  5. Execute um dos seguintes procedimentos para limpar a mensagem e continuar a impressão:

    • Em modelos de impressora com tela sensível ao toque, toque em [image] ou Concluído.

    • Nos-demais-modelos, selecione Avançar > [image] >limpe o atolamento e pressione OK > [image].


[x]-atolamento de papel, retire o papel, abra a porta traseira do expansor. Deixe o papel na bandeja. [43y.xx]

  1. Abra a porta traseira de saída do expansor

  2. Segure o papel atolado firmemente dos dois lados e retire-o com cuidado.

    Nota: Certifique-se de que todos os fragmentos de papel foram removidos.

  3. Feche a porta traseira de saída do expansor

  4. Execute um dos seguintes procedimentos para limpar a mensagem e continuar a impressão:

    • Em modelos de impressora com tela sensível ao toque, toque em [image] ou Concluído.

    • Nos-demais-modelos, selecione Avançar > [image] >limpe o atolamento e pressione OK > [image].


[x]-atolamento de papel, retire o papel, abra a porta do grampeador. Deixe o papel na bandeja. [455–457]

  1. Na bandeja de saída do grampeador, segure o papel atolado com firmeza dos dois lados e retire-o com cuidado.

    Nota: Certifique-se de que todos os fragmentos de papel foram removidos.

  2. Abra a porta do grampeador.

  3. Baixe a lingüeta do suporte do cartucho de grampos e puxe-o para fora da impressora.

  4. Utilize a guia de metal para elevar a proteção de grampos e, em seguida, remova qualquer grampo solto.

  5. Pressione a proteção de grampos para baixo até que ele se encaixe no lugar.

  6. Pressione os grampos contra o suporte de metal.

    Nota: Se os grampos estiverem na parte posterior do cartucho, sacuda o cartucho para baixo para trazer os grampos próximos do suporte de metal.

  7. Empurre o cartucho para baixo, firmemente, colocando-o de volta na unidade do grampeador até que o cartucho encaixe no lugar.

  8. Feche a porta do grampeador.

  9. Execute um dos seguintes procedimentos para limpar a mensagem e continuar a impressão:

    • Em modelos de impressora com tela sensível ao toque, toque em [image] ou Concluído.

    • Nos-demais-modelos, selecione Avançar > [image] >limpe o atolamento e pressione OK > [image].


Atolamento de papel na bandeja ou no alimentador multi-uso

[x]-atolamento de papel, abra a bandeja [x]. [24x]

[x]-atolamento de papel, limpe o alimentador manual. [250]


[x]-atolamento de papel, abra a bandeja [x]. [24x]

  1. Verifique qual é a bandeja indicada no visor da impressora e então retire a bandeja.

  2. Segure o papel atolado firmemente dos dois lados e retire-o com cuidado.

    Nota: Certifique-se de que todos os fragmentos de papel foram removidos.

  3. Insira a bandeja.

  4. Execute um dos seguintes procedimentos para limpar a mensagem e continuar a impressão:

    • Em modelos de impressora com tela sensível ao toque, toque em [image] ou Concluído.

    • Nos-demais-modelos, selecione Avançar > [image] >limpe o atolamento e pressione OK > [image].


[x]-atolamento de papel, limpe o alimentador manual. [250]

  1. No alimentador multi-uso, segure o papel atolado firmemente dos dois lados e retire-o com cuidado.

    Nota: Certifique-se de que todos os fragmentos de papel foram removidos.

  2. Flexione as folhas para trás e para frente para soltá-las. Não dobre nem amasse o papel. Alinhe as folhas sobre uma superfície plana.

  3. Carregue o papel no alimentador multi-uso.

  4. Deslize a guia de papel até que ela esteja levemente apoiada contra a borda do papel.

  5. Execute um dos seguintes procedimentos para limpar a mensagem e continuar a impressão:

    • Em modelos de impressora com tela sensível ao toque, toque em [image] ou Concluído.

    • Nos-demais-modelos, selecione Avançar > [image] >limpe o atolamento e pressione OK > [image].


Guia de recuperação após erros