Gjenopprette fra grunnleggende feil

Det har oppstått en skriverfeil

Konflikt kassett/bildeenhet [41.xy]

Lite toner igjen [88.xy]

Tonerkassett snart tom [88.xy]

Tonerkassett nesten helt tom, omtrent [x] sider igjen[88.xy]

Kommunikasjonsfeil

Bytt [papirkilde] til [x]

Lukk deksel eller sett inn kassett

Kontroller tilkobling skuff [x]

Komplisert side, noen data ble kanskje ikke skrevet ut [39]

Defekt flash oppdaget [51]

Full disk [62]

Disken må formateres før den kan brukes i enheten

Tøm hulleboksen

Disken er nesten full eller feil under lesing av USB-stasjon og hub

Bildeenhet snart tom [84.xy]

Bildeenhet nesten tom [84.xy]

Bildeenhet nesten helt tom [84.xy]

Feil papirstørrelse, åpne [papirkilde] [34]

Inkompatibel utskuff og skuff

Sett inn eller monter skuff [x]

Sett i utskuff [x]

Ikke nok minne for defragmentering av flash-minne [37]

Ikke nok minne til å sortere jobb [37]

Ikke nok minne til å støtte funksjonen Lagre ressurser [35]

Legg i [papirkilde] eller fyll manuell arkmater

Legg i stifter

Fullt minne [38]

Vedlikeholdssett snart tomt [80.xy]

Vedlikeholdssett nesten tomt [80.xy]

Vedlikeholdssett nesten helt tomt [80.xy]

Nettverk [x] programvarefeil [54]

[type rekvisita] fra en annen leverandør enn Lexmark, se brukerveiledningen [33.xy]

Ikke nok ledig plass i flash-minne for ressurser [52]

Papir må endres eller fjern emballasje

Parallellport [x] deaktivert [56]

PPDS skriftfeil [50]

Koble til utskuffer

Fjern papir

Fjern defekt disk [61]

Fjern papir fra alle utskuffer

Bytt tonerkassett, feil region for skriver [42.xy]

Bytt tonerkassett, omtrent 0 sider gjenstår [88.xy]

Bytt bildeenhet, omtrent 0 sider gjenstår [84.xy] [84.xy]

Bytt vedlikeholdssett, omtrent 0 sider gjenstår [80.xy]

Bytt valsesett [81.xy]

Bytt uegnet tonerkassett [32.xy]

Bytt uegnet fikseringsenhet [32.xy]

Bytt uegnet bildeenhet [32.xy]

Feil i seriellport [x] [54]

Seriellport [x] deaktivert [56]

Feil i standard nettverksprogram [54]

Standard USB-port deaktivert [56]

Noen holdte jobber gjenopprettes ikke

Rekvisita mangler eller må byttes

For mange utskuffer tilkoblet [58]

For mange disker installert [58]

For mange flash-minnekort installert [58]

For mange skuffer tilkoblet [58]

Papirstørrelse i skuff [x] støttes ikke

Oppdaget uformatert flash [53]

Uegnet disk

Uegnet tillegg i spor [x] [55]

USB-port [x] deaktivert [56]


Det har oppstått en skriverfeil

Kontroller skriverstatusen på startbildet. Følg eventuelt instruksjonene som vises, for å rette feilen.

Kontakt systemadministratoren for mer informasjon.


Konflikt kassett/bildeenhet [41.xy]

  1. Kontroller at både tonerkassetten og bildeenheten er Lexmark-autorisert MICR- (Magnetic Ink Character Recognition) eller ikke-MICR-rekvisita.

  2. Bytt ut tonerkassetten eller bildeenheten slik at begge er Lexmark-autorisert MICR-rekvisita eller ikke-MICR-rekvisita.

Merk:

  • Du finner en liste over rekvisita som støttes, i delen Bestille rekvisita i brukerveiledningen eller på www.lexmark.com.
  • Gå til www.lexmark.com hvis du vil ha mer informasjon om MICR.


Lite toner igjen [88.xy]

Du må kanskje bestille en ny tonerkassett. Velg eventuelt Fortsett på skriverens kontrollpanel for å fjerne meldingen og fortsette utskriften. På skrivermodeller uten berøringsskjerm trykker du på [image] for å bekrefte.


Tonerkassett snart tom [88.xy]

Velg eventuelt Fortsett på skriverens kontrollpanel for å fjerne meldingen og fortsette utskriften. På skrivermodeller uten berøringsskjerm trykker du på [image] for å bekrefte.


Tonerkassett nesten helt tom, omtrent [x] sider igjen[88.xy]

Du må kanskje bytte tonerkassetten snart. Du kan finne mer informasjon i delen Bytte rekvisita Brukerveiledningen.

Velg eventuelt Fortsett på skriverens kontrollpanel for å fjerne meldingen og fortsette utskriften. På skrivermodeller uten berøringsskjerm trykker du på [image] for å bekrefte.


Kommunikasjonsfeil

Prøv ett eller flere av følgende forslag:

Kontroller at skriveren er på
Kontroller USB-tilkoblingen

  • Kontroller at skriveren er koblet til datamaskinen med en USB-kabel.

  • Kontroller at du bruker en anbefalt USB-kabel.

    Hvis du vil ha mer informasjon, kan du gå til http://support.lexmark.com eller kontakte systemansvarlig.

Kontroller Ethernet-tilkoblingen

  • Kontroller om kontaktene i begge ender av Ethernet-kabelen er skadet. Hvis kabelen er skadet, må du bruke en annen kabel.

  • Kontroller at den ene enden av Ethernet-kabelen er riktig koblet til Ethernet-porten på skriveren, og at den andre enden av kabelen er koblet til en nettverkshub, -ruter eller -veggkontakt.

  • Kontroller at nettverket er koblet til og fungerer som det skal.

  • Hvis du bruker en VPN-tilkobling, kan du prøve å bytte til en USB-tilkobling eller skrive ut når økten er fullført.

  • Kontroller at alle svitsjer, hubber, rutere, tilgangspunkt og andre tilkoblingsenheter er slått på.

  • Kontroller at IP-adressen, gatewayen og nettverksmasken er riktig for nettverket.

    Skriv ut en oppsettside for nettverk fra skriveren for å kontrollere nettverksinnstillingene.


Bytt [papirkilde] til [x]

Bytt [papirkilde] til [tilpasset type], legg i [retning]

Bytt [papirkilde] til [tilpasset type], legg i [retning]

Bytt [papirkilde] til [papirstørrelse] [papirtype], legg i [retning]

Bytt [papirkilde] til [papirstørrelse] legg i [retning]


Bytt [papirkilde] til [tilpasset type], legg i [retning]

Prøv ett eller flere av følgende forslag:

  • Legg i riktig papirstørrelse og papirtype i skuffen, kontroller at innstillingene for papirstørrelse og papirtype er angitt i papirmenyen på skriverens kontrollpanel, og velg deretter select Papirskifte er fullført. For skrivermodeller uten berøringsskjerm, trykker du på [image] for å bekrefte.

  • Avbryt utskriftsjobben.


Bytt [papirkilde] til [tilpasset type], legg i [retning]

Prøv ett eller flere av følgende forslag:

  • Legg i riktig papirstørrelse og papirtype i skuffen, kontroller at innstillingene for papirstørrelse og papirtype er angitt i papirmenyen på skriverens kontrollpanel, og velg deretter select Papirskifte er fullført. For skrivermodeller uten berøringsskjerm, trykker du på [image] for å bekrefte.

  • Trykk på Avbryt jobb for å avbryte utskriftsjobben.


Bytt [papirkilde] til [papirstørrelse] [papirtype], legg i [retning]

Prøv ett eller flere av følgende forslag:

  • Legg i riktig papirstørrelse og papirtype i skuffen, kontroller at innstillingene for papirstørrelse og papirtype er angitt i papirmenyen på skriverens kontrollpanel, og velg deretter select Papirskifte er fullført. For skrivermodeller uten berøringsskjerm, trykker du på [image] for å bekrefte.

  • Avbryt utskriftsjobben.


Bytt [papirkilde] til [papirstørrelse] legg i [retning]

Prøv ett eller flere av følgende forslag:

  • Legg i riktig papirstørrelse og papirtype i skuffen, kontroller at innstillingene for papirstørrelse og papirtype er angitt i papirmenyen på skriverens kontrollpanel, og velg deretter select Papirskifte er fullført. For skrivermodeller uten berøringsskjerm, trykker du på [image] for å bekrefte.

  • Avbryt utskriftsjobben.


Lukk deksel eller sett inn kassett

Lukk frontdeksel

Lukk deksel eller sett inn kassett


Lukk frontdeksel

Lukk frontdekselet på skriveren.


Lukk deksel eller sett inn kassett

Tonerkassetten mangler eller er ikke satt inn riktig. Sett inn kassetten, og lukk deretter alle deksler.


Kontroller tilkobling skuff [x]

Prøv ett eller flere av følgende forslag:

  • Slå skriveren av og på igjen.

    Gjør følgende hvis feilen oppstår for andre gang:

    1. Slå av skriveren.

    2. Trekk ut strømledningen.

    3. Ta ut den angitte skuffen.

    4. Sett inn skuffen på nytt.

    5. Koble strømledningen til et jordet strømuttak.

    6. Slå på skriveren igjen.

    Gjør følgende hvis feilen oppstår igjen:

    1. Slå av skriveren.

    2. Trekk ut strømledningen.

    3. Ta ut skuffen.

    4. Kontakt kundestøtte.

  • Hvis du vil fjerne meldingen og fortsette jobben, velger du Fortsett på skriverens kontrollpanel. For skrivermodeller uten berøringsskjerm, trykker du på [image] for å bekrefte.


Komplisert side, noen data ble kanskje ikke skrevet ut [39]

Prøv ett eller flere av følgende forslag:

  • Velg Fortsett på skriverens kontrollpanel for å fjerne meldingen og fortsette utskriften. På skrivermodeller uten berøringsskjerm trykker du på [image] for å bekrefte.

  • Avbryt den aktuelle utskriftsjobben. På skrivermodeller uten berøringsskjerm trykker du på [image] for å bekrefte.

  • Installer mer skriverminne.


Defekt flash oppdaget [51]

Prøv ett eller flere av følgende forslag:

  • Bytt ut det defekte flash-minnekortet.

  • Velg Fortsett på skriverens kontrollpanel for å ignorere meldingen og fortsette utskriften. På skrivermodeller uten berøringsskjerm trykker du på [image] for å bekrefte.

  • Avbryt den aktuelle utskriftsjobben.


Full disk [62]

Prøv ett eller flere av følgende forslag:

  • Velg Fortsett for å fjerne meldingen og fortsette utskriften. For skrivermodeller uten berøringsskjerm, trykker du på [image] for å bekrefte.

  • Slett skrifttyper, makroer og andre data som er lagret på harddisken i skriveren.

  • Installer en skriverharddisk med større kapasitet.


Disken må formateres før den kan brukes i enheten

I skriverens kontrollpanel trykker du på Formater disk for å formatere harddisken i skriveren på nytt og fjerne meldingen.

Merk: Når harddisken i skriveren formateres på nytt, slettes alle filene som er lagret på harddisken.


Tøm hulleboksen

Prøv ett eller flere av følgende forslag:

  • Tøm hulleboksen.

  • Velg Fortsett på skriverens kontrollpanel for å fjerne meldingen og fortsette utskriften.

  • Avbryt utskriftsjobben.


Disken er nesten full eller feil under lesing av USB-stasjon og hub

Nesten full disk. Sikker sletting av diskplass.

Feil ved lesing av USB-stasjon. Fjern USB.

Feil ved lesing av USB-hub. Fjern hub.


Nesten full disk. Sikker sletting av diskplass.

Prøv ett eller flere av følgende forslag:

  • Velg Fortsett for å fjerne meldingen. For skrivermodeller uten berøringsskjerm, trykker du på [image] for å bekrefte.

  • Slett skrifter, makroer og andre data som er lagret på skriverharddisken.

  • Installer en harddisk med større kapasitet.


Feil ved lesing av USB-stasjon. Fjern USB.

Det er satt inn en USB-enhet som ikke støttes. Fjern USB-enheten, og sett inn en enhet som støttes.


Feil ved lesing av USB-hub. Fjern hub.

Det er satt inn en USB-hub som ikke støttes. Fjern USB-huben og sett inn en som støttes.


Bildeenhet snart tom [84.xy]

Du må kanskje bestille en ny bildeenhet. Velg eventuelt Fortsett på skriverens kontrollpanel for å fjerne meldingen og fortsette utskriften. På skrivermodeller uten berøringsskjerm trykker du på [image] for å bekrefte.


Bildeenhet nesten tom [84.xy]

Velg eventuelt Fortsett på skriverens kontrollpanel for å fjerne meldingen og fortsette utskriften. På skrivermodeller uten berøringsskjerm trykker du på [image] for å bekrefte.


Bildeenhet nesten helt tom [84.xy]

Du må kanskje bytte bildeenhet snart. Du kan finne mer informasjon i delen Bytte rekvisita Brukerhåndboken.

Velg eventuelt Fortsett på skriverens kontrollpanel for å fjerne meldingen og fortsette utskriften. På skrivermodeller uten berøringsskjerm trykker du på [image] for å bekrefte.


Feil papirstørrelse, åpne [papirkilde] [34]

Prøv ett eller flere av følgende forslag:

  • Legg papir med riktig størrelse i skuffen.

  • Trykk på Fortsett på skriverens kontrollpanel for å fjerne meldingen og skrive ut jobben fra en annen papirskuff. På skrivermodeller uten berøringsskjerm trykker du på [image] for å bekrefte.

  • Kontroller lengde- og breddeførerne for skuffen, og pass på at papiret er lagt riktig i skuffen.

  • Kontroller at det er angitt riktig papirstørrelse og -type i utskriftsegenskapene eller dialogboksen Skriv ut.

  • Kontroller at papirstørrelse og -type er angitt i papirmenyen på skriverens kontrollpanel.

  • Kontroller at papirstørrelsen er riktig angitt. Hvis for eksempel Størrelse i FB-mater er satt til universell, må du kontrollere at papirstørrelsen er stor nok for dataene som skrives ut.

  • Avbryt utskriftsjobben.


Inkompatibel utskuff og skuff

Inkompatibel skuff [x] [59]

Inkompatibel utskuff [x] [59]


Inkompatibel skuff [x] [59]

Prøv ett eller flere av følgende forslag:

  • Ta ut den angitte skuffen.

  • Velg Fortsett på skriverens kontrollpanel for å fjerne meldingen og fortsette utskriften uten å bruke den angitte skuffen. For skrivermodeller uten berøringsskjerm, trykker du på [image] for å bekrefte.


Inkompatibel utskuff [x] [59]

Prøv ett eller flere av følgende forslag:

  • Ta ut den angitte utskuffen.

  • Velg Fortsett på skriverens kontrollpanel for å fjerne meldingen og fortsette utskriften uten å bruke den angitte utskuffen. For skrivermodeller uten berøringsskjerm, trykker du på [image] for å bekrefte.


Sett inn eller monter skuff [x]

Sett inn skuff [x]

Sett i skuff [x]


Sett inn skuff [x]

Prøv ett eller flere av følgende forslag:

  • Sett den angitte skuffen inn i skriveren.

  • Avbryt utskriftsjobben.

  • Du kan tilbakestille den aktive utskuffen for et sammenkoblet sett med utskuffer ved å velge Tilbakestill aktiv skuff på skriverens kontrollpanel.


Sett i skuff [x]

Prøv ett eller flere av følgende forslag:

  • Sett inn den angitte skuffen:

    1. Slå av skriveren.

    2. Trekk ut strømledningen.

    3. Sett inn den angitte skuffen.

    4. Koble strømledningen til et jordet strømuttak.

    5. Slå på skriveren igjen.

  • Avbryt utskriftsjobben.

  • Tilbakestill den aktive utskuffen.


Sett i utskuff [x]

Prøv ett eller flere av følgende forslag:

  • Sett inn den angitte skuffen:

    1. Slå av skriveren.

    2. Trekk ut strømledningen.

    3. Sett inn den angitte skuffen.

    4. Koble strømledningen til et jordet strømuttak.

    5. Slå på skriveren igjen.

  • Avbryt utskriftsjobben.

  • Tilbakestill aktiv skuff


Ikke nok minne for defragmentering av flash-minne [37]

Prøv ett eller flere av følgende forslag:

  • Velg Fortsett på skriverens kontrollpanel for å stoppe defragmenteringen og fortsette utskriften. På skrivermodeller uten berøringsskjerm trykker du på [image] for å bekrefte.

  • Slett skrifttyper, makroer og andre data som er lagret i skriverminnet.

  • Installer mer skriverminne.


Ikke nok minne til å sortere jobb [37]

Prøv ett eller flere av følgende forslag:

  • Velg Fortsett på skriverens kontrollpanel hvis du vil skrive ut den delen av jobben som allerede er lagret, og begynne å sortere resten av utskriftsjobben. På skrivermodeller uten berøringsskjerm trykker du på [image] for å bekrefte.

  • Avbryt den aktuelle utskriftsjobben.


Ikke nok minne til å støtte funksjonen Lagre ressurser [35]

Installer ytterligere skriverminne, eller velg Fortsett på skriverens kontrollpanel for å deaktivere Lagre ressurser, fjerne meldingen og fortsette utskriften. På skrivermodeller uten berøringsskjerm trykker du på [image] for å bekrefte.


Legg i [papirkilde] eller fyll manuell arkmater

Legg i [papirkilde] med [tilpasset typenavn] [papirretning]

Legg i [papirkilde] med [tilpasset streng] [papirretning]

Legg i [papirkilde] med [papirstørrelse] [papirretning]

Legg i [papirkilde] med [papirtype] [papirstørrelse] [papirretning]

Fyll manuell arkmater med [navn på tilpasset type] [papirretning]

Fyll manuell arkmater med [tilpasset streng] [papirretning]

Fyll manuell arkmater med [papirstørrelse] [papirretning]

Fyll manuell arkmater med [papirtype] [papirstørrelse] [papirretning]


Legg i [papirkilde] med [tilpasset typenavn] [papirretning]

Prøv ett eller flere av følgende forslag:

  • Legg papir med riktig størrelse og av riktig type i skuffen eller materen.

  • Velg Papir lagt i, fortsett på skriverens kontrollpanel for å bruke skuffen med riktig papirstørrelse eller -type. For skrivermodeller uten berøringsskjerm, trykker du på [image] for å bekrefte.

    Merk: Hvis skriveren finner en skuff som har riktig papirstørrelse og -type, trekkes papiret inn fra den skuffen. Hvis skriveren ikke finner en skuff som har riktig papirtype og størrelse, skriver den ut fra standard papirkilde.

  • Avbryt den gjeldende jobben.


Legg i [papirkilde] med [tilpasset streng] [papirretning]

Prøv ett eller flere av følgende forslag:

  • Legg papir med riktig størrelse og av riktig type i skuffen eller materen.

  • Velg Papir lagt i, fortsett på skriverens kontrollpanel for å bruke skuffen med riktig papirstørrelse eller -type. For skrivermodeller uten berøringsskjerm, trykker du på [image] for å bekrefte.

    Merk: Hvis skriveren finner en skuff som har riktig papirstørrelse og -type, trekkes papiret inn fra den skuffen. Hvis skriveren ikke finner en skuff som har riktig papirtype og størrelse, skriver den ut fra standard papirkilde.

  • Avbryt den gjeldende jobben.


Legg i [papirkilde] med [papirstørrelse] [papirretning]

Prøv ett eller flere av følgende forslag:

  • Legg papir med riktig størrelse og av riktig type i skuffen eller materen.

  • Velg Papir lagt i, fortsett på skriverens kontrollpanel for å bruke skuffen eller materen med riktig papirstørrelse. For skrivermodeller uten berøringsskjerm, trykker du på [image] for å bekrefte.

    Merk: Hvis skriveren finner en skuff som har riktig papirstørrelse og -type, trekkes papiret inn fra den skuffen. Hvis skriveren ikke finner en skuff som har riktig papirtype og størrelse, skriver den ut fra standard papirkilde.

  • Avbryt den gjeldende jobben.


Legg i [papirkilde] med [papirtype] [papirstørrelse] [papirretning]

Prøv ett eller flere av følgende forslag:

  • Legg papir med riktig størrelse og av riktig type i skuffen eller materen.

  • Velg Papir lagt i, fortsett på skriverens kontrollpanel for å bruke skuffen eller materen med riktig papirstørrelse og -type. For skrivermodeller uten berøringsskjerm, trykker du på [image] for å bekrefte.

    Merk: Hvis skriveren finner en skuff som har riktig papirstørrelse og -type, trekkes papiret inn fra den skuffen. Hvis skriveren ikke finner en skuff som har riktig papirtype og størrelse, skriver den ut fra standard papirkilde.

  • Avbryt den gjeldende jobben.


Fyll manuell arkmater med [navn på tilpasset type] [papirretning]

Prøv ett eller flere av følgende forslag:

  • Fyll flerbruksmateren med den angitte papirstørrelsen og -typen.

  • Avhengig av skrivermodellen trykker du på Fortsett eller [image] for å fjerne meldingen og fortsette utskriften.

    Merk: Hvis det ikke er papir i arkmateren når du velger Fortsett eller [image], overstyrer skriveren forespørselen manuelt og skriver deretter ut fra en automatisk valgt skuff.

  • Avbryt den gjeldende jobben.


Fyll manuell arkmater med [tilpasset streng] [papirretning]

Prøv ett eller flere av følgende forslag:

  • Fyll arkmateren med den riktige papirstørrelsen og -typen.

  • Avhengig av skrivermodellen trykker du på Fortsett eller [image] for å fjerne meldingen og fortsette utskriften.

    Merk: Hvis det ikke er papir i arkmateren når du velger Fortsett eller [image], overstyrer skriveren forespørselen automatisk og skriver deretter ut fra en automatisk valgt skuff.

  • Avbryt den gjeldende jobben.


Fyll manuell arkmater med [papirstørrelse] [papirretning]

Prøv ett eller flere av følgende forslag:

  • Fyll flerbruksmateren med riktig papirstørrelse.

  • Avhengig av skrivermodellen trykker du på Fortsett eller [image] for å fjerne meldingen og fortsette utskriften.

    Merk: Hvis det ikke er papir i arkmateren når du velger Fortsett eller [image], overstyrer skriveren forespørselen manuelt og skriver deretter ut fra en automatisk valgt skuff.

  • Avbryt den gjeldende jobben.


Fyll manuell arkmater med [papirtype] [papirstørrelse] [papirretning]

Prøv ett eller flere av følgende forslag:

  • Fyll flerbruksmateren med den angitte papirstørrelsen og -typen.

  • Avhengig av skrivermodellen trykker du på Fortsett eller [image] for å fjerne meldingen og fortsette utskriften.

    Merk: Hvis det ikke er papir i arkmateren når du velger Fortsett eller [image], overstyrer skriveren forespørselen manuelt og skriver deretter ut fra en automatisk valgt skuff.

  • Avbryt den gjeldende jobben.


Legg i stifter

Prøv ett eller flere av følgende forslag:

  • Bytt eller sett inn den angitte stiftekassetten i ferdiggjøreren.

  • Velg Fortsett for å fjerne meldingen og fortsette utskriften.

  • Avbryt utskriftsjobben.


Fullt minne [38]

Prøv ett eller flere av følgende forslag:

  • Velg Avbryt jobb på skriverens kontrollpanel for å fjerne meldingen. På skrivermodeller uten berøringsskjerm trykker du på [image] for å bekrefte.

  • Installer mer skriverminne.


Vedlikeholdssett snart tomt [80.xy]

Du må kanskje bestille et vedlikeholdssett. Hvis du vil ha mer informasjon, kan du ta kontakt med kundestøtte på http://support.lexmark.com eller servicerepresentanten. Velg eventuelt Fortsett for å fjerne meldingen og fortsette utskriften. På skrivermodeller uten berøringsskjerm trykker du på [image] for å bekrefte.


Vedlikeholdssett nesten tomt [80.xy]

Hvis du vil ha mer informasjon, kan du ta kontakt med kundestøtte på http://support.lexmark.com eller servicerepresentanten. Velg eventuelt Fortsett for å fjerne meldingen og fortsette utskriften. På skrivermodeller uten berøringsskjerm trykker du på [image] for å bekrefte.


Vedlikeholdssett nesten helt tomt [80.xy]

Du må kanskje bytte vedlikeholdssettet snart. Hvis du vil ha mer informasjon, kan du ta kontakt med kundestøtte på http://support.lexmark.com eller servicerepresentanten.

Velg eventuelt Fortsett på skriverens kontrollpanel for å fjerne meldingen og fortsette utskriften. På skrivermodeller uten berøringsskjerm trykker du på [image] for å bekrefte.


Nettverk [x] programvarefeil [54]

Prøv ett eller flere av følgende forslag:

  • Velg Fortsett på skriverens kontrollpanel hvis du vil fortsette utskriften. På skrivermodeller uten berøringsskjerm trykker du på [image] for å bekrefte.

  • Slå av skriveren, vent i cirka ti sekunder, og slå den på igjen.

  • Oppdater nettverksfastvaren i skriveren eller printserveren. Kontakt kundestøtte for mer informasjon.


[type rekvisita] fra en annen leverandør enn Lexmark, se brukerveiledningen [33.xy]

Merk: Typen rekvisita kan være tonerkassett eller bildeenhet.

Skriveren har oppdaget en rekvisita eller del fra en annen leverandør enn Lexmark i skriveren.

Lexmark-skriveren fungerer best med originale deler og rekvisita fra Lexmark. Bruk av rekvisita eller deler fra tredjeparter kan påvirke skriverens og bildekomponentenes ytelse, pålitelighet eller levetid.

Alle indikatorer for levetid er utviklet for bruk med rekvisita og deler fra Lexmark, og kan gi vilkårlige resultater hvis du bruker rekvisita eller deler fra tredjeparter. Bruk av bildekomponenter utover beregnet levetid kan skade Lexmark-skriveren eller komponentene.

Advarsel – mulig skade: Bruk av rekvisita eller deler fra tredjeparter kan påvirke garantidekningen. Skade som følge av bruk av rekvisita eller deler fra tredjeparter dekkes kanskje ikke av garantien.

Hvis du godtar alle disse risikoene, og ønsker å fortsette å bruke uoriginale deler og rekvisita i skriveren, trykker du på og holder [image] og # på skriverens kontrollpanel inne i 15 sekunder.

På skrivermodeller uten berøringsskjerm, trykker du på [image] og [image] på skriverens kontrollpanel samtidig i 15 sekunder for å fjerne meldingen og fortsette utskriften.

Hvis du ikke godtar disse risikoene, fjerner du tredjepartens rekvisita eller deler fra skriveren og installerer originale deler eller rekvisita fra Lexmark.

Merk: Du finner en liste over rekvisita som støttes, i delen Bestille rekvisita i brukerhåndboken eller gå til www.lexmark.com.


Ikke nok ledig plass i flash-minne for ressurser [52]

Prøv ett eller flere av følgende forslag:

  • Velg Fortsett på skriverens kontrollpanel for å fjerne meldingen og fortsette utskriften. På skrivermodeller uten berøringsskjerm trykker du på [image] for å bekrefte.

  • Slett skrifttyper, makroer og andre data som er lagret i flash-minnet.

  • Oppgrader til et flash-minnekort med større kapasitet.

    • Merk: Alle nedlastede skrifttyper og makroer som ikke er lagret i flash-minnet, vil bli slettet.


Papir må endres eller fjern emballasje

Papirbytte nødvendig

Fjern emballasjen, undersøk [område]


Papirbytte nødvendig

Prøv ett eller flere av følgende forslag:

  • Velg Bruk gjeldende rekvisita på skriverens kontrollpanel for å fjerne meldingen og fortsette utskriften.

    For skrivermodeller uten berøringsskjerm, trykker du på [image] for å bekrefte.

  • Avbryt den aktuelle utskriftsjobben.


Fjern emballasjen, undersøk [område]

  1. Fjern eventuelle emballasjerester fra det angitte området.

  2. Velg Continue (Fortsett) for å fjerne meldingen og fortsette utskriften. For skrivermodeller uten berøringsskjerm, trykker du på [image] for å bekrefte.


Parallellport [x] deaktivert [56]

Prøv ett eller flere av følgende forslag:

  • Velg Fortsett for å fjerne meldingen. For skrivermodeller uten berøringsskjerm, trykker du på [image] for å bekrefte.

    Skriveren forkaster eventuelle data som mottas via parallellporten.

  • Velg Tilbakestill aktiv skuff for å tilbakestille den aktive utskuffen i et sammenkoblet sett med utskuffer.


PPDS skriftfeil [50]

Prøv ett eller flere av følgende forslag:

  • Velg Fortsett på skriverens kontrollpanel for å fjerne meldingen og fortsette utskriften. På skrivermodeller uten berøringsskjerm trykker du på [image] for å bekrefte.

  • Hvis skriveren ikke finner skrifttypen, bruker du skriverens kontrollpanel og navigerer til:

    PPDS-meny > Som passer best > På

    Skriveren finner en lignende skrift og formaterer den berørte teksten på nytt.

  • Avbryt den aktuelle utskriftsjobben.


Koble til utskuffer

Koble til utskuff [x] på nytt

Koble til utskuff [x] – [y] på nytt


Koble til utskuff [x] på nytt

Prøv ett eller flere av følgende forslag:

  • Slå skriveren av og på igjen.

  • Koble til den angitte utskuffen på nytt.

    1. Slå av skriveren.

    2. Trekk ut strømledningen.

    3. Fjern den angitte skuffen.

    4. Koble til skuffen igjen.

    5. Koble strømledningen til et jordet strømuttak.

    6. Slå på skriveren igjen.

  • Fjern den angitte skuffen:

    1. Slå av skriveren.

    2. Trekk ut strømledningen.

    3. Fjern den angitte skuffen.

    4. Kontakt kundestøtte.

  • Velg Fortsett på skriverens kontrollpanel for å fjerne meldingen og fortsette utskriften uten å bruke den angitte utskuffen. For skrivermodeller uten berøringsskjerm, trykker du på [image] for å bekrefte.


Koble til utskuff [x] – [y] på nytt

Prøv ett eller flere av følgende forslag:

  • Slå skriveren av og på igjen.

  • Koble til de angitte utskuffene igjen:

    1. Slå av skriveren.

    2. Trekk ut strømledningen.

    3. Fjern de angitte skuffene.

    4. Koble til skuffene igjen.

    5. Koble strømledningen til et jordet strømuttak.

    6. Slå på skriveren igjen.

  • Fjern de angitte skuffene:

    1. Slå av skriveren.

    2. Trekk ut strømledningen.

    3. Fjern de angitte skuffene.

    4. Kontakt kundestøtte.

    Velg Fortsett på skriverens kontrollpanel for å fjerne meldingen og fortsette utskriften uten å bruke den angitte utskuffen. For skrivermodeller uten berøringsskjerm, trykker du på [image] for å bekrefte.


Fjern papir

Fjern papir fra standardutskuffen

Fjern papir fra utskuff [x]

Fjern papir fra [navn på sammenkoblet sett med utskuffer]


Fjern papir fra standardutskuffen

Fjern papirstabelen fra standardutskuffen. Skriveren registrerer automatisk at papiret fjernes, og fortsetter utskriftsjobben.

Hvis meldingen ikke forsvinner når du tar ut papiret, velger du Fortsett på skriverens kontrollpanel. For skrivermodeller uten berøringsskjerm, trykker du på [image] for å bekrefte.


Fjern papir fra utskuff [x]

Fjern papiret fra den angitte utskuffen. Skriveren registrerer automatisk at papiret fjernes, og fortsetter utskriftsjobben.

Hvis meldingen ikke forsvinner når du tar ut papiret, velger du Fortsett på skriverens kontrollpanel. For skrivermodeller uten berøringsskjerm, trykker du på [image] for å bekrefte.


Fjern papir fra [navn på sammenkoblet sett med utskuffer]

Fjern papiret fra den angitte utskuffen. Skriveren registrerer automatisk at papiret fjernes, og fortsetter utskriftsjobben.

Hvis meldingen ikke forsvinner når du tar ut papiret, velger du Fortsett på skriverens kontrollpanel. For skrivermodeller uten berøringsskjerm, trykker du på [image] for å bekrefte.


Fjern defekt disk [61]

Fjern og bytt ut den defekte skriverharddisken.


Fjern papir fra alle utskuffer

Utskuffene er fulle. Fjern papir fra den angitte utskuffen for å fjerne meldingen og fortsette utskriften.

Hvis meldingen ikke forsvinner når du tar ut papiret, velger du Fortsett på skriverens kontrollpanel. For skrivermodeller uten berøringsskjerm, trykker du på [image] for å bekrefte.


Bytt tonerkassett, feil region for skriver [42.xy]

Sett inn en tonerkassett som samsvarer med regionnummeret til skriveren. x angir verdien for skriverregionen. y angir verdien for tonerkassettregionen. x og y kan ha følgende verdier:

Liste over regioner for skrivere og tonerkassetter
Regionnummer | Region
0 | Global
1 | USA, Canada
2 | Europeisk økonomisk samarbeidsområde (EØS), Sveits
3 | Asia Pacific, Australia, New Zealand
4 | Latin-Amerika
5 | Afrika, Midtøsten, resten av Europa
9 | Ugyldig

Merk:

  • X- og y-verdiene tilsvarer .xy i feilkoden som vises på skriverens kontrollpanel.
  • X- og y-verdiene må samsvare for at utskriften skal fortsette.


Bytt tonerkassett, omtrent 0 sider gjenstår [88.xy]

Bytt ut tonerkassetten for å fjerne meldingen og fortsette utskriften. Hvis du vil ha mer informasjon, kan du se instruksjonsarket som fulgte med rekvisitaenheten, eller delen Bytte ut rekvisita i brukerhåndboken.

Merk: Hvis du ikke har en ny tonerkassett, kan du se delen Bestille rekvisita i brukerveiledningen eller gå til www.lexmark.com.


Bytt bildeenhet, omtrent 0 sider gjenstår [84.xy] [84.xy]

Bytt ut bildeenheten for å fjerne meldingen og fortsette utskriften Hvis du vil ha mer informasjon, kan du se instruksjonsarket som fulgte med rekvisitaenheten, eller delen Bytte ut rekvisita i brukerhåndboken.

Merk: Hvis du ikke har en ny bildeenhet, kan du se delen Bestille rekvisita i brukerhåndboken, eller gå til www.lexmark.com.


Bytt vedlikeholdssett, omtrent 0 sider gjenstår [80.xy]

Kontakt kundestøtte på http://support.lexmark.com eller ta kontakt med servicerepresentanten, og rapporter meldingen. Det må utføres periodisk vedlikehold på skriveren.


Bytt valsesett [81.xy]

Prøv ett eller flere av følgende forslag:

  • Bytt valsesettet. Du finner mer informasjon i instruksjonene som fulgte med delen.

  • Velg Fortsett på skriverens kontrollpanel for å fjerne meldingen og fortsette utskriften. På skrivermodeller uten berøringsskjerm trykker du på [image] for å bekrefte.


Bytt uegnet tonerkassett [32.xy]

Ta ut tonerkassetten, og sett inn en egnet tonerkassett for å fjerne meldingen og fortsette utskriften. Hvis du vil ha mer informasjon, kan du se instruksjonsarket som fulgte med rekvisitaenheten, eller delen Bytte ut rekvisita i brukerhåndboken.

Merk: Hvis du ikke har en ny tonerkassett, kan du se delen Bestille rekvisita i brukerveiledningen eller gå til www.lexmark.com.


Bytt uegnet fikseringsenhet [32.xy]

Ta ut fikseringsenheten, og sett inn en som støttes. Du finner mer informasjon i instruksjonene som fulgte med delen.


Bytt uegnet bildeenhet [32.xy]

Ta ut bildeenheten, og sett inn en enhet som støttes. Du finner mer informasjon i instruksjonene som fulgte med delen.


Feil i seriellport [x] [54]

Prøv ett eller flere av følgende forslag:

  • Kontroller at seriellkabelen er ordentlig koblet til, og at den er riktig for seriellporten.

  • Kontroller at parameterne for serielt grensesnitt (protokoll, baud, paritet og databiter) er riktig konfigurert på skriveren og datamaskinen.

  • Velg Fortsett på skriverens kontrollpanel hvis du vil fortsette utskriften. På skrivermodeller uten berøringsskjerm trykker du på [image] for å bekrefte.

  • Slå skriveren av og på igjen.


Seriellport [x] deaktivert [56]

Prøv ett eller flere av følgende forslag:

  • Velg Fortsett for å fjerne meldingen. For skrivermodeller uten berøringsskjerm, trykker du på [image] for å bekrefte.

    Skriveren forkaster alle data som mottas via den bestemte seriellporten.

  • Velg Tilbakestill aktiv skuff for å tilbakestille den aktive utskuffen i et sammenkoblet sett med utskuffer.

  • Kontroller at menyelementet Seriell buffer er aktivert.


Feil i standard nettverksprogram [54]

Prøv ett eller flere av følgende forslag:

  • Velg Fortsett på skriverens kontrollpanel hvis du vil fortsette utskriften. På skrivermodeller uten berøringsskjerm trykker du på [image] for å bekrefte.

  • Slå skriveren av og på igjen.

  • Oppdater nettverksfastvaren i skriveren eller printserveren. Kontakt kundestøtte for mer informasjon.


Standard USB-port deaktivert [56]

Velg Fortsett på skriverens kontrollpanel for å fjerne meldingen. På skrivermodeller uten berøringsskjerm trykker du på [image] for å bekrefte.

Merk:

  • Skriveren forkaster eventuelle data som mottas via USB-porten.
  • Kontroller at menyelementet USB-buffer ikke er satt til Deaktivert.


Noen holdte jobber gjenopprettes ikke

Ikke nok minne, noen holdte jobber blir ikke gjenopprettet [37]

Ikke nok minne, noen holdte jobber ble slettet [37]

Konfigurasjonsendring, noen holdte jobber ble ikke gjenopprettet [57]

Gjenopprett holdte jobber?

Noen holdte jobber ble ikke gjenopprettet


Ikke nok minne, noen holdte jobber blir ikke gjenopprettet [37]

Prøv ett eller flere av følgende forslag:

  • Velg Fortsett på skriverens kontrollpanel for å fjerne meldingen. For skrivermodeller uten berøringsskjerm, trykker du på [image] for å bekrefte.

  • Slett andre holdte jobber for å frigjøre ytterligere skriverminne.


Ikke nok minne, noen holdte jobber ble slettet [37]

Skriveren slettet noen holdte jobber for å behandle aktive jobber.

Velg Fortsett for å fjerne meldingen. For skrivermodeller uten berøringsskjerm, trykker du på [image] for å bekrefte.


Konfigurasjonsendring, noen holdte jobber ble ikke gjenopprettet [57]

Holdte jobber blir gjort ugyldige ved følgende endringer i skriveren:

  • Fastvaren i skriveren har blitt oppdatert.

  • Skuffen for utskriftsjobben tas ut.

  • Utskriftsjobben sendes fra en flash-stasjon som er blitt koblet fra USB-porten.

  • Skriverharddisken inneholder utskriftsjobber som ble lagret mens den var installert i en annen skrivermodell.

Velg Fortsett på skriverens kontrollpanel for å fjerne meldingen. For skrivermodeller uten berøringsskjerm, trykker du på [image] for å bekrefte.


Gjenopprett holdte jobber?

Prøv ett eller flere av følgende forslag:

  • Trykk på Restore (Gjenopprett)på skriverens skontrollpanel for å gjenopprette alle holdte jobber som er lagret på skriverharddisken. For skrivermodeller uten berøringsskjerm, trykker du på [image] for å bekrefte.

  • Velg Do not restore (Ikke gjenopprett) hvis du ikke vil at utskriftsjobber skal gjenopprettes. For skrivermodeller uten berøringsskjerm, trykker du på [image] for å bekrefte.


Noen holdte jobber ble ikke gjenopprettet

Velg Fortsett for å fjerne meldingen. For skrivermodeller uten berøringsskjerm, trykker du på [image] for å bekrefte.

Merk: Holdte jobber som ikke gjenopprettes, blir liggende på skriverharddisken og er ikke tilgjengelige.


Rekvisita mangler eller må byttes

Det trengs rekvisita for å fullføre jobben

Sett inn manglende eller passiv tonerkassett [31.xy]

Bytt manglende eller passiv fikseringsenhet [31.xy]

Sett inn manglende eller passiv bildeenhet [31.xy]

Bytt manglende fikseringsenhet [31.xy]

Sett inn hulleboks

Sett inn stiftekassett


Det trengs rekvisita for å fullføre jobben

Det mangler rekvisita som er nødvendig for å fullføre jobben. Avbryt den gjeldende jobben.


Sett inn manglende eller passiv tonerkassett [31.xy]

Prøv ett eller flere av følgende forslag:

  • Kontroller om tonerkassetten mangler. Installer tonerkassetten hvis den mangler.

    Hvis du vil ha informasjon om hvordan du installerer kassetten, kan du se delen Bytte ut rekvisita i brukerhåndboken.

  • Hvis tonerkassetten er installert, fjerner du den uvirksomme tonerkassetten, og installerer den på nytt.

    Merk: Hvis meldingen vises etter at du har satt inn rekvisitaen på nytt, er kassetten defekt. Skift tonerkassetten.


Bytt manglende eller passiv fikseringsenhet [31.xy]

Prøv ett eller flere av følgende forslag:

  • Fjern fikseringsenheten som ikke svarer, og sett den inn på nytt.

    Merk: Hvis meldingen vises etter at du har satt inn rekvisitaen, er fikseringsenheten defekt. Bytt fikseringsenheten.

  • Installer fikseringsenheten som mangler.

    Du finner mer informasjon om hvordan du installerer fikseringsenheten, i instruksjonene som fulgte med delen.


Sett inn manglende eller passiv bildeenhet [31.xy]

Prøv ett eller flere av følgende forslag:

  • Kontroller om bildeenheten mangler. Installer bildeenheten hvis den mangler.

    Hvis du vil ha informasjon om hvordan du installerer bildeenheten, kan du se delen Bytte ut rekvisita i brukerhåndboken.

  • Hvis bildeenheten er installert, fjerner du den uvirksomme bildeenheten, og installerer den på nytt.

    Merk: Hvis beskjeden dukker opp når du har satt inn rekvisitaen på nytt, er bildeenheten defekt. Bytt bildeenheten.


Bytt manglende fikseringsenhet [31.xy]

Installer ny fikseringsenhet. Du finner mer informasjon i instruksjonene som fulgte med delen.


Sett inn hulleboks

Sett inn hulleboksen i ferdiggjøreren, og velg Fortsett på skriverens kontrollpanel for å fjerne meldingen. For skrivermodeller uten berøringsskjerm, trykker du på [image] for å bekrefte.


Sett inn stiftekassett

Prøv ett eller flere av følgende forslag:

  • Sett inn en stiftekassett. Du finner mer informasjon i instruksjonene som fulgte med rekvisitaen.

  • Velg Fortsett for å fjerne meldingen og skrive ut uten å bruke stifteenheten. For skrivermodeller uten berøringsskjerm, trykker du på [image] for å bekrefte.


For mange utskuffer tilkoblet [58]

  1. Slå av skriveren.

  2. Trekk ut strømledningen.

  3. Fjern ekstra utskuffer.

  4. Koble strømledningen til et jordet strømuttak.

  5. Slå på skriveren igjen.


For mange disker installert [58]

  1. Slå av skriveren.

  2. Trekk ut strømledningen.

  3. Ta ut de overflødige skriverharddiskene.

  4. Koble strømledningen til et jordet strømuttak.

  5. Slå på skriveren igjen.


For mange flash-minnekort installert [58]

  1. Slå av skriveren.

  2. Trekk ut strømledningen.

  3. Ta ut det overflødige flash-minnet.

  4. Koble strømledningen til et jordet strømuttak.

  5. Slå på skriveren igjen.


For mange skuffer tilkoblet [58]

  1. Slå av skriveren.

  2. Trekk ut strømledningen.

  3. Ta ut de overflødige skuffene.

  4. Koble strømledningen til et jordet strømuttak.

  5. Slå på skriveren igjen.


Papirstørrelse i skuff [x] støttes ikke

Papirstørrelsen i den angitte skuffen støttes ikke. Legg i papir med en papirstørrelse som støttes.


Oppdaget uformatert flash [53]

Prøv ett eller flere av følgende forslag:

  • Velg Fortsett for å avslutte defragmenteringen og fortsette utskriften. På skrivermodeller uten berøringsskjerm trykker du på [image] for å bekrefte.

  • Formater flash-minnet.

    • Merk: Hvis feilmeldingen fortsatt vises, er det mulig at flash-minnet er defekt og må byttes.


Uegnet disk

  1. Fjern disken og sett inn en disk som støttes.

  2. Velg Continue (Fortsett) for å fjerne meldingen og fortsette utskriften. For skrivermodeller uten berøringsskjerm, trykker du på [image] for å bekrefte.


Uegnet tillegg i spor [x] [55]

  1. Slå av skriveren.

  2. Trekk ut strømledningen.

  3. Fjern tilleggskortet som ikke støttes, fra skriverhovedkortet, og sett inn et kort som støttes.

  4. Koble strømledningen til et jordet strømuttak.

  5. Slå på skriveren igjen.


USB-port [x] deaktivert [56]

Prøv ett eller flere av følgende forslag:

  • Velg Fortsett for å fjerne meldingen. For skrivermodeller uten berøringsskjerm, trykker du på [image] for å bekrefte.

    Skriveren forkaster alle data som mottas via den bestemte seriellporten.

  • Velg Tilbakestill aktiv skuff for å tilbakestille den aktive utskuffen i et sammenkoblet sett med utskuffer.

  • Kontroller at menyen USB-buffer er aktivert.


Fjerne papirstopp

Papirstopp i skriveren, bakdeksel, standard utskuff, tosidigenhet eller ferdiggjører

[x] sider fastkjørt papir, fjern papir, åpne deksel for stifteenhet. La papir ligge i utskuff. [455–457]

Papirstopp i skuffen eller flerbruksmateren


Papirstopp i skriveren, bakdeksel, standard utskuff, tosidigenhet eller ferdiggjører

[x] sider fastkjørt papir, løft frontdekselet for å fjerne kassetten. [200-201]

[x] sider fastkjørt papir, åpne øvre bakdeksel. [202]

[x] sider fastkjørt papir, fjern fastkjørt papir i standard utskuff. [203]

[x] sider fastkjørt papir, åpne øvre og nedre bakdeksel. [231–234]

[x] sider fastkjørt papir, ta ut skuff 1 for å komme til tosidigenheten. [235-239]

[x] sider fastkjørt papir, fjern papir, åpne bakdeksel for ferdiggjører. La papir ligge i utskuff. [451]

[x] sider fastkjørt papir, fjern papir, åpne bakdeksel for postboks. La papir ligge i utskuff. [41y.xx]

[x] sider fastkjørt papir, fjern papir, åpne bakdeksel for utenhet. La papir ligge i utskuff. [43y.xx]


[x] sider fastkjørt papir, løft frontdekselet for å fjerne kassetten. [200-201]

hot_surface caution icon FORSIKTIG – VARM OVERFLATE: Skriveren kan være varm innvendig. Hvis du vil redusere risikoen for skader, må du la overflaten kjøles ned før du berører den.

  1. Løft frontdekselet, og trekk deretter ned dekselet på flerbruksmateren.

  2. Løft det grønne håndtaket, og trekk tonerkassetten ut av skriveren.

  3. Sett tonerkassetten til side.

  4. Løft det grønne håndtaket, og trekk bildeenheten ut av skriveren.

  5. Legg bildeenheten til side. Plasser den på en flat, jevn overflate.

    Advarsel – mulig skade: Ikke utsett bildeenheten for direkte lys i mer enn ti minutter. Lengre eksponering for lys kan føre til problemer med utskriftskvaliteten.

  6. Dra det fastkjørte papiret forsiktig mot høyre, og ta det ut av skriveren.

    Merk: Kontroller at alle papirrester er fjernet.
    Advarsel – mulig skade: Det fastkjørte papiret kan være dekket av toner som kan sette flekker på klær og hud.

  7. Sett på plass bildeenheten.

    Merk: Bruk pilene på siden av skriveren som veiledning.

  8. Sett den nye tonerkassetten i skriveren, og skyv det grønne håndtaket på plass.

    Merk:

    • Juster pilene på førerne til tonerkassetten etter pilene på skriveren.
    • Pass på at kassetten er dyttet helt inn.

  9. Lukk dekselet til flerbruksmateren og frontdekselet.

  10. Gjør ett av følgende for å fjerne meldingen og fortsette utskriften:

    • På skrivermodeller med berøringsskjerm trykker du på [image] eller Ferdig.

    • På skrivermodeller uten berøringsskjerm, velger du Neste > [image] >Fjern fastkjørt papir, og trykker på OK > [image] .


[x] sider fastkjørt papir, åpne øvre bakdeksel. [202]

hot_surface caution icon FORSIKTIG – VARM OVERFLATE: Skriveren kan være varm innvendig. Hvis du vil redusere risikoen for skader, må du la overflaten kjøles ned før du berører den.

  1. Dra ned bakdekslet.

  2. Ta godt tak i det fastkjørte papiret, og dra det forsiktig ut av skriveren.

    Merk: Kontroller at alle papirrester er fjernet.

  3. Lukk bakdekselet.

  4. Gjør ett av følgende for å fjerne meldingen og fortsette utskriften:

    • På skrivermodeller med berøringsskjerm trykker du på [image] eller Ferdig.

    • På skrivermodeller uten berøringsskjerm, velger du Neste > [image] >Fjern fastkjørt papir, og trykk på OK > [image].


[x] sider fastkjørt papir, fjern fastkjørt papir i standard utskuff. [203]

  1. Ta godt tak i det fastkjørte papiret, og dra det forsiktig ut av skriveren.

    Merk: Kontroller at alle papirrester er fjernet.

  2. Gjør ett av følgende for å fjerne meldingen og fortsette utskriften:

    • På skrivermodeller med berøringsskjerm trykker du på [image] eller Ferdig.

    • På skrivermodeller uten berøringsskjerm, velger du Neste > [image] >Fjern fastkjørt papir, og trykk på OK > [image].


[x] sider fastkjørt papir, åpne øvre og nedre bakdeksel. [231–234]

hot_surface caution icon FORSIKTIG – VARM OVERFLATE: Skriveren kan være varm innvendig. Hvis du vil redusere risikoen for skader, må du la overflaten kjøles ned før du berører den.

  1. Dra ned bakdekslet.

  2. Ta godt tak i det fastkjørte papiret, og dra det forsiktig ut av skriveren.

    Merk: Kontroller at alle papirrester er fjernet.

  3. Lukk bakdekselet.

  4. Trykk på baksiden av standardskuffen.

  5. Trykk ned den bakre klaffen på tosidigenheten, ta godt tak om det fastkjørte papiret, og dra papiret forsiktig ut.

    Merk: Kontroller at alle papirrester er fjernet.

  6. Sett inn standardskuffen.

  7. Gjør ett av følgende for å fjerne meldingen og fortsette utskriften:

    • På skrivermodeller med berøringsskjerm trykker du på [image] eller Ferdig.

    • På skrivermodeller uten berøringsskjerm, velger du Neste > [image] >Fjern fastkjørt papir, og trykk på OK > [image].


[x] sider fastkjørt papir, ta ut skuff 1 for å komme til tosidigenheten. [235-239]

  1. Dra skuffen helt ut.

    Merk: Løft skuffen litt opp, og dra den ut.

  2. Trykk ned frontklaffen på tosidigenheten, ta et godt tak om det fastkjørte papiret, og dra papiret forsiktig til høyre og ut av skriveren.

    Merk: Kontroller at alle papirrester er fjernet.

  3. Sett inn skuffen.

  4. Gjør ett av følgende for å fjerne meldingen og fortsette utskriften:

    • På skrivermodeller med berøringsskjerm trykker du på [image] eller Ferdig.

    • På skrivermodeller uten berøringsskjerm, velger du Neste > [image] >Fjern fastkjørt papir, og trykk på OK > [image].


[x] sider fastkjørt papir, fjern papir, åpne bakdeksel for ferdiggjører. La papir ligge i utskuff. [451]

  1. Lukk dekselet til ferdiggjøreren for stifting.

  2. Ta godt tak i det fastkjørte papiret, og dra det forsiktig ut av skriveren.

    Merk: Kontroller at alle papirrester er fjernet.

  3. Lukk dekselet til ferdiggjøreren for stifting.

  4. Gjør ett av følgende for å fjerne meldingen og fortsette utskriften:

    • På skrivermodeller med berøringsskjerm trykker du på [image] eller Ferdig.

    • På skrivermodeller uten berøringsskjerm, velger du Neste > [image] >Fjern fastkjørt papir, og trykk på OK > [image].


[x] sider fastkjørt papir, fjern papir, åpne bakdeksel for postboks. La papir ligge i utskuff. [41y.xx]

  1. Åpne det bakre postboksdekselet.

  2. Ta godt tak i det fastkjørte papiret, og dra det forsiktig ut av skriveren.

    Merk: Kontroller at alle papirrester er fjernet.

  3. Lukk det bakre postboksdekselet.

  4. Hvis papiret har kjørt seg fast i postboksen, tar du godt tak i det fastkjørte papiret, og drar det forsiktig ut.

    Merk:

    • Kontroller at alle papirrester er fjernet.
    • Når du bruker papir i størrelsene A4, Folio eller Legal, må du sørge for å justere utskufforlengeren slik at papiret går inn i utskuffen på riktig måte.

  5. Gjør ett av følgende for å fjerne meldingen og fortsette utskriften:

    • På skrivermodeller med berøringsskjerm trykker du på [image] eller Ferdig.

    • På skrivermodeller uten berøringsskjerm, velger du Neste > [image] >Fjern fastkjørt papir, og trykk på OK > [image].


[x] sider fastkjørt papir, fjern papir, åpne bakdeksel for utenhet. La papir ligge i utskuff. [43y.xx]

  1. Åpne det bakre dekselet for ekstra utenhet.

  2. Ta godt tak i det fastkjørte papiret, og dra det forsiktig ut av skriveren.

    Merk: Kontroller at alle papirrester er fjernet.

  3. Lukk det bakre dekselet for ekstra utenhet.

  4. Gjør ett av følgende for å fjerne meldingen og fortsette utskriften:

    • På skrivermodeller med berøringsskjerm trykker du på [image] eller Ferdig.

    • På skrivermodeller uten berøringsskjerm, velger du Neste > [image] >Fjern fastkjørt papir, og trykk på OK > [image].


[x] sider fastkjørt papir, fjern papir, åpne deksel for stifteenhet. La papir ligge i utskuff. [455–457]

  1. Ta godt tak om begge sider av det fastkjørte papiret i utskuffen for stifteenheten, og dra det forsiktig ut.

    Merk: Kontroller at alle papirrester er fjernet.

  2. Åpne dekselet på stifteenheten.

  3. Dra sperren på stiftekassettholderen nedover, og trekk holderen ut av skriveren.

  4. Bruk metalltappen til å løfte opp stiftebeskytteren, og trekk ut eventuelle løse stifter.

  5. Trykk stiftebeskyttelsen nedover til den klikker på plass.

  6. Trykk stiftene mot metallbraketten.

    Merk: Hvis stiftene er bakerst i kassetten, rister du kassetten nedover for å føre stiftene nærmere metallbraketten.

  7. Trykk kassettholderen godt inn i stifteenheten slik at den klikker på plass.

  8. Lukk dekselet til stifteenheten.

  9. Gjør ett av følgende for å fjerne meldingen og fortsette utskriften:

    • På skrivermodeller med berøringsskjerm trykker du på [image] eller Ferdig.

    • På skrivermodeller uten berøringsskjerm, velger du Neste > [image] >Fjern fastkjørt papir, og trykk på OK > [image].


Papirstopp i skuffen eller flerbruksmateren

[x] sider fastkjørt papir, åpne skuff [x]. [24x]

[x] sider fastkjørt papir, tøm manuell mater. [250]


[x] sider fastkjørt papir, åpne skuff [x]. [24x]

  1. Kontroller hvilken skuff som vises på skriverskjermen, og dra skuffen helt ut.

  2. Ta godt tak i det fastkjørte papiret, og dra det forsiktig ut av skriveren.

    Merk: Kontroller at alle papirrester er fjernet.

  3. Sett inn skuffen.

  4. Gjør ett av følgende for å fjerne meldingen og fortsette utskriften:

    • På skrivermodeller med berøringsskjerm trykker du på [image] eller Ferdig.

    • På skrivermodeller uten berøringsskjerm, velger du Neste > [image] >Fjern fastkjørt papir, og trykk på OK > [image].


[x] sider fastkjørt papir, tøm manuell mater. [250]

  1. Ta godt tak i hver side av det fastkjørte papiret i flerbruksmateren, og dra det forsiktig ut av skriveren.

    Merk: Kontroller at alle papirrester er fjernet.

  2. Bøy papirarkene frem og tilbake for å løsne dem. Ikke brett eller krøll papiret. Rett ut kantene på en plan overflate.

  3. Legg papir i flerbruksmateren på nytt.

  4. Juster papirføreren slik at den så vidt berører kanten av papiret.

  5. Gjør ett av følgende for å fjerne meldingen og fortsette utskriften:

    • På skrivermodeller med berøringsskjerm trykker du på [image] eller Ferdig.

    • På skrivermodeller uten berøringsskjerm, velger du Neste > [image] >Fjern fastkjørt papir, og trykk på OK > [image].


Feilopprettingsveiledning