Herstellen van algemene fouten

Er is een printerfout opgetreden

Cartridge en beeldverwerkingseenheid komen niet overeen [41.xy]

Cartridge bijna leeg [88.xy]

Cartridge bijna leeg [88.xy]

Cartridge bijna leeg. Geschat aantal resterende pagina's is [x][88.xy]

Communicatiefout

Wijzig [papierbron] in [x]

Sluit klep of plaats cartridge

Controleer aansluiting invoerlade [x]

Complexe pagina, bepaalde gegevens worden mogelijk niet afgedrukt [39]

Flash beschadigd [51]

Schijf vol [62]

De schijf moet worden geformatteerd voor u deze in dit apparaat kunt gebruiken

Leeg perforatiebak

Schijf bijna vol of fout bij lezen van USB-station en hub

Beeldverwerkingseenheid bijna leeg [84.xy]

Beeldverwerkingseenheid bijna leeg [84.xy]

Beeldverwerkingseenheid vrijwel leeg [84.xy]

Onjuist papierformaat. Open [papierbron] [34]

Incompatibele uitvoerlade en papierlade

Plaats of installeer lade [x]

Plaats uitvoerlade [x]

Onvoldoende geheugen voor defragmentatie flashgeheugen [37]

Onvoldoende geheugen om de taak te sorteren [37]

Onvoldoende geheugen voor ondersteuning van functie voor bronnenopslag [35]

Vul [papierbron] of vul handmatige invoer

Vul nietjes bij

Geheugen vol [38]

Onderhoudskit bijna leeg [80.xy]

Onderhoudskit bijna leeg [80.xy]

Onderhoudskit vrijwel leeg [80.xy]

Softwarefout netwerk [x] [54]

Geen [supplytype] van Lexmark, Zie Gebruikershandleiding [33.xy]

Onvoldoende vrije ruimte in flashgeheugen voor bronnen [52]

Wijzig papiersoort of verwijder verpakkingsmateriaal

Parallelle poort [x] uitgeschakeld [56]

PPDS-lettertypefout [50]

Plaats uitvoerladen terug

Verwijder papier

Verwijder defecte schijf [61]

Verwijder papier uit alle laden

Vervang cartridge, regiocode van cartridge komt niet overeen met code printer [42.xy]

Vervang cartridge. Geschat aantal resterende pagina's is 0 [88.xy]

Vervang beeldverwerkingseenheid. Geschat aantal resterende pagina's is 0 [84.xy]

Vervang onderhoudskit. Geschat aantal resterende pagina's is 0 [80.xy]

Vervang rolkit [81.xy]

Vervang niet-ondersteunde cartridge [32.xy]

Vervang niet-ondersteund verhittingsstation [32.xy]

Vervang niet-ondersteunde beeldverwerkingseenheid [32.xy]

Serieel optie [x] fout [54]

Seriële poort [x] uitgeschakeld [56]

Softwarefout in standaardnetwerk [54]

Standaard USB-poort uitgeschakeld [56]

Sommige wachttaken worden niet teruggezet

Supply ontbreekt of moet worden vervangen

Te veel laden geplaatst [58]

Te veel schijven geïnstalleerd [58]

Te veel flashopties geïnstalleerd [58]

Te veel laden aangesloten [58]

Papierformaat in lade [x] niet ondersteund

Flash niet geformatteerd [53]

Schijf wordt niet ondersteund

Niet-ondersteunde optie in sleuf [x] [55]

USB-poort [x] uitgeschakeld [56]


Er is een printerfout opgetreden

Controleer de printerstatus op het startscherm. Volg zo nodig de aanwijzingen voor herstellen.

Neem contact op met uw systeembeheerder voor meer informatie.


Cartridge en beeldverwerkingseenheid komen niet overeen [41.xy]

  1. Controleer of de tonercartridge en beeldverwerkingseenheid beide door Lexmark geautoriseerde MICR- (Magnetic Ink Character Recognition) of niet-MICR-supplies zijn.

  2. Vervang de tonercartridge of de beeldverwerkingseenheid zodat beide door Lexmark geautoriseerde MICR- of niet-MICR-supplies zijn.

Opmerkingen:

  • Raadpleeg het gedeelte Supplies bestellen in de Gebruikershandleiding of ga naar www.lexmark.com voor een lijst met ondersteunde supplies.
  • Ga naar www.lexmark.com voor meer informatie over MICR.


Cartridge bijna leeg [88.xy]

Mogelijk moet u een tonercartridge bestellen. Selecteer indien nodig Doorgaan op het bedieningspaneel van de printer om het bericht te sluiten en verder te gaan met afdrukken. Druk bij modellen zonder aanraakscherm op [image] om dit te bevestigen.


Cartridge bijna leeg [88.xy]

Selecteer indien nodig Doorgaan op het bedieningspaneel van de printer om het bericht te sluiten en verder te gaan met afdrukken. Druk bij modellen zonder aanraakscherm op [image] om dit te bevestigen.


Cartridge bijna leeg. Geschat aantal resterende pagina's is [x][88.xy]

Mogelijk moet u aangegeven tonercartridge zeer binnenkort vervangen. Raadpleeg het gedeelte “Supplies vervangen” in de Gebruikershandleiding voor meer informatie.

Selecteer indien nodig Doorgaan op het bedieningspaneel van de printer om het bericht te sluiten en verder te gaan met afdrukken. Druk bij modellen zonder aanraakscherm op [image] om dit te bevestigen.


Communicatiefout

Probeer een of meer van de volgende oplossingen:

Controleer of de printer is ingeschakeld
Controleer de USB-aansluiting

  • Controleer of de printer met een USB-kabel is aangesloten op de computer.

  • Gebruik alleen een van de aanbevolen USB-kabels.

    Ga voor meer informatie naar http://support.lexmark.com of neem contact op met de afdeling voor systeemondersteuning.

Controleer de Ethernet-verbinding

  • Controleer de stekkers aan de uiteinden van de Ethernet-kabel op beschadigingen. Als de kabel is beschadigd, moet u een nieuwe aanschaffen.

  • Controleer of het ene uiteinde van de Ethernet-kabel stevig is aangesloten op de Ethernet-poort van de printer en het andere uiteinde op een netwerkhub, router of wandaansluiting.

  • Controleer of het netwerk een actieve verbinding heeft en correct werkt.

  • Als u een VPN gebruikt, kunt u overwegen over te schakelen naar een USB-verbinding of wachten met afdrukken tot uw sessie is voltooid.

  • Controleer of de switches, hubs, routers, toegangspunten en andere aangesloten apparaten zijn ingeschakeld.

  • Controleer of de waarden voor IP-adres, gateway en netwerkmasker juist zijn voor het netwerk.

    Druk een netwerkconfiguratiepagina af met de printer en controleer de netwerkinstellingen.


Wijzig [papierbron] in [x]

Wijzig [papierbron] in [aangepaste soort], laad [afdrukstand]

Wijzig [papierbron] in [aangepaste reeks], laad [afdrukstand]

Wijzig [papierbron] in [papiersoort] [papierformaat], plaats [afdrukstand]

Wijzig [papierbron] in [papierformaat], plaats [afdrukstand]


Wijzig [papierbron] in [aangepaste soort], laad [afdrukstand]

Probeer een of meer van de volgende oplossingen

  • Plaats papier van het juiste formaat en de juiste soort in de lade, controleer de instellingen voor het papierformaat en de papiersoort in het menu Papier op het bedieningspaneel van de printer en raak vervolgens Papier vervangen voltooid aan. Druk op printers zonder aanraakscherm op [image] om te bevestigen.

  • Annuleer de afdruktaak.


Wijzig [papierbron] in [aangepaste reeks], laad [afdrukstand]

Probeer een of meer van de volgende oplossingen:

  • Plaats papier van het juiste formaat en de juiste soort in de lade, controleer de instellingen voor het papierformaat en de papiersoort in het menu Papier op het bedieningspaneel van de printer en raak vervolgens Papier vervangen voltooid aan. Druk op printers zonder aanraakscherm op [image] om te bevestigen.

  • Raak Taak annuleren aan als u de huidige afdruktaak wilt annuleren.


Wijzig [papierbron] in [papiersoort] [papierformaat], plaats [afdrukstand]

Probeer een of meer van de volgende oplossingen:

  • Plaats papier van het juiste formaat en de juiste soort in de lade, controleer de instellingen voor het papierformaat en de papiersoort in het menu Papier op het bedieningspaneel van de printer en raak vervolgens Papier vervangen voltooid aan. Druk op printers zonder aanraakscherm op [image] om te bevestigen.

  • Annuleer de afdruktaak.


Wijzig [papierbron] in [papierformaat], plaats [afdrukstand]

Probeer een of meer van de volgende oplossingen:

  • Plaats papier van het juiste formaat en de juiste soort in de lade, controleer de instellingen voor het papierformaat en de papiersoort in het menu Papier op het bedieningspaneel van de printer en raak vervolgens Papier vervangen voltooid aan. Druk op printers zonder aanraakscherm op [image] om te bevestigen.

  • Annuleer de afdruktaak.


Sluit klep of plaats cartridge

Sluit voorklep

Sluit klep of plaats cartridge


Sluit voorklep

Sluit de voorklep van de printer.


Sluit klep of plaats cartridge

De tonercartridge ontbreekt of is niet juist geïnstalleerd. Plaats de cartridge en sluit vervolgens alle kleppen.


Controleer aansluiting invoerlade [x]

Probeer een of meer van de volgende oplossingen:

  • Schakel de printer uit en weer in.

    Als de fout zich een tweede keer voordoet:

    1. Zet de printer uit.

    2. Haal de stekker van het netsnoer uit het stopcontact.

    3. Verwijder de aangegeven lade.

    4. Plaats de lade terug.

    5. Steek de stekker van het netsnoer in een goed geaard stopcontact.

    6. Zet de printer weer aan.

    Als de fout zich opnieuw voordoet:

    1. Zet de printer uit.

    2. Haal de stekker van het netsnoer uit het stopcontact.

    3. Verwijder de lade.

    4. Neem contact op met de klantenondersteuning.

  • Selecteer Doorgaan op het bedieningspaneel van de printer om het bericht te sluiten en de opdracht te hervatten. Druk bij modellen zonder aanraakscherm op [image] om dit te bevestigen.


Complexe pagina, bepaalde gegevens worden mogelijk niet afgedrukt [39]

Probeer een of meer van de volgende oplossingen:

  • Selecteer op het bedieningspaneel van de printer Doorgaan om het bericht te negeren en verder te gaan met afdrukken. Druk bij modellen zonder aanraakscherm op [image] om dit te bevestigen.

  • Annuleer de huidige afdruktaak. Druk bij modellen zonder aanraakscherm op [image] om dit te bevestigen.

  • Installeer extra printergeheugen.


Flash beschadigd [51]

Probeer een of meer van de volgende oplossingen:

  • Vervang de beschadigde flashgeheugenkaart.

  • Selecteer op het bedieningspaneel van de printer Doorgaan om het bericht te negeren en verder te gaan met afdrukken. Druk bij modellen zonder aanraakscherm op [image] om dit te bevestigen.

  • Annuleer de huidige afdruktaak.


Schijf vol [62]

Probeer een of meer van de volgende oplossingen:

  • Selecteer Doorgaan om het bericht te sluiten en door te gaan met afdrukken. Druk bij modellen zonder aanraakscherm op [image] om dit te bevestigen.

  • Verwijder lettertypen, macro's en andere gegevens van de vaste schijf van de printer.

  • Installeer een vaste schijf met een grotere capaciteit.


De schijf moet worden geformatteerd voor u deze in dit apparaat kunt gebruiken

Selecteer Schijf formatteren op het bedieningspaneel van de printer om de vaste schijf van de printer te formatteren en het bericht te wissen.

Opmerking: Als u de vaste schijf van de printer formatteert, worden alle bestanden van de schijf verwijderd.


Leeg perforatiebak

Probeer een of meer van de volgende oplossingen:

  • Leeg de perforatiebak.

  • Selecteer Doorgaan op het bedieningspaneel van de printer om het bericht te sluiten en door te gaan met afdrukken.

  • Annuleer de afdruktaak.


Schijf bijna vol of fout bij lezen van USB-station en hub

Schijf bijna vol. Veilig schijfruimte vrijmaken.

Fout bij lezen van USB-station. Verwijder USB.

Fout bij lezen USB-hub. Verwijder hub.


Schijf bijna vol. Veilig schijfruimte vrijmaken.

Probeer een of meer van de volgende oplossingen:

  • Selecteer Doorgaan om het bericht te wissen. Druk op printers zonder aanraakscherm op [image] om te bevestigen.

  • Verwijder lettertypen, macro's en andere gegevens van de vaste schijf van de printer.

  • Installeer een vaste schijf met een grotere capaciteit.


Fout bij lezen van USB-station. Verwijder USB.

Er is een niet-ondersteund USB-apparaat geplaatst. Verwijder het USB-apparaat en plaats daarna een ondersteund apparaat.


Fout bij lezen USB-hub. Verwijder hub.

Er is een niet-ondersteunde USB-hub geplaatst. Verwijder de USB-hub en installeer daarna een ondersteund apparaat.


Beeldverwerkingseenheid bijna leeg [84.xy]

Mogelijk moet u een beeldverwerkingseenheid bestellen. Selecteer indien nodig Doorgaan op het bedieningspaneel van de printer om het bericht te sluiten en verder te gaan met afdrukken. Druk bij modellen zonder aanraakscherm op [image] om dit te bevestigen.


Beeldverwerkingseenheid bijna leeg [84.xy]

Selecteer indien nodig Doorgaan op het bedieningspaneel van de printer om het bericht te sluiten en verder te gaan met afdrukken. Druk bij modellen zonder aanraakscherm op [image] om dit te bevestigen.


Beeldverwerkingseenheid vrijwel leeg [84.xy]

Mogelijk moet u de beeldverwerkingseenheid zeer binnenkort vervangen. Raadpleeg het gedeelte "Supplies vervangen" in de Gebruikershandleiding voor meer informatie.

Selecteer indien nodig Doorgaan op het bedieningspaneel van de printer om verder te gaan met afdrukken. Druk bij modellen zonder aanraakscherm op [image] om dit te bevestigen.


Onjuist papierformaat. Open [papierbron] [34]

Probeer een of meer van de volgende oplossingen:

  • Plaats het juiste papierformaat in de lade.

  • Selecteer op het bedieningspaneel van de printer Doorgaan om het bericht te sluiten en om het bericht te sluiten en af te drukken vanuit een andere papierlade. Druk bij modellen zonder aanraakscherm op [image] om dit te bevestigen.

  • Controleer de lengte- en breedtegeleiders en zorg ervoor dat het papier op de juiste manier in de lade wordt geplaatst.

  • Zorg ervoor dat het juiste papierformaat en -soort staan ingesteld in de Voorkeursinstellingen voor afdrukken of in het dialoogvenster Afdrukken.

  • Controleer of het papierformaat en het papiersoort worden vermeld in het menu Papier op het bedieningspaneel van de printer.

  • Controleer of het papierformaat correct is ingesteld. Als Formaat U-lader bijvoorbeeld is ingesteld op Universal, dient u ervoor te zorgen dat het papier groot genoeg is voor de gegevens die u wilt afdrukken.

  • Annuleer de afdruktaak.


Incompatibele uitvoerlade en papierlade

Incompatibele lade [x] [59]

Incompatibele uitvoerlade [x] [59]


Incompatibele lade [x] [59]

Probeer een of meer van de volgende oplossingen:

  • Verwijder de aangegeven lade.

  • Selecteer Doorgaan op het bedieningspaneel van de printer om het bericht te sluiten en door te gaan met afdrukken zonder de aangegeven lade te gebruiken. Druk bij modellen zonder aanraakscherm op [image] om dit te bevestigen.


Incompatibele uitvoerlade [x] [59]

Probeer een of meer van de volgende oplossingen:

  • Verwijder de aangegeven lade.

  • Selecteer Doorgaan op het bedieningspaneel van de printer om het bericht te sluiten en door te gaan met afdrukken zonder de aangegeven uitvoerlade te gebruiken. Druk bij modellen zonder aanraakscherm op [image] om dit te bevestigen.


Plaats of installeer lade [x]

Plaats invoerlade [x]

Plaats invoerlade [x]


Plaats invoerlade [x]

Probeer een of meer van de volgende oplossingen:

  • Schuif de aangegeven lade volledig in de printer.

  • Annuleer de afdruktaak.

  • Herstel de actieve uitvoerlade voor een reeks gekoppelde laden door Actieve lade herstellen te selecteren op het bedieningspaneel van de printer.


Plaats invoerlade [x]

Probeer een of meer van de volgende oplossingen:

  • Plaats de aangegeven lade:

    1. Zet de printer uit.

    2. Haal de stekker van het netsnoer uit het stopcontact.

    3. Plaats de aangegeven lade.

    4. Steek de stekker van het netsnoer in een goed geaard stopcontact.

    5. Zet de printer weer aan.

  • Annuleer de afdruktaak.

  • Herstel de actieve lade.


Plaats uitvoerlade [x]

Probeer een of meer van de volgende oplossingen:

  • Plaats de aangegeven lade:

    1. Zet de printer uit.

    2. Haal de stekker van het netsnoer uit het stopcontact.

    3. Plaats de aangegeven lade.

    4. Steek de stekker van het netsnoer in een goed geaard stopcontact.

    5. Zet de printer weer aan.

  • Annuleer de afdruktaak.

  • Actieve lade herstellen


Onvoldoende geheugen voor defragmentatie flashgeheugen [37]

Probeer een of meer van de volgende oplossingen:

  • Selecteer Doorgaan op het bedieningspaneel van de printer om de defragmentatie te stoppen en verder te gaan met afdrukken. Druk bij modellen zonder aanraakscherm op [image] om dit te bevestigen.

  • Verwijder lettertypen, macro's en andere gegevens uit het geheugen van de printer.

  • Installeer extra printergeheugen.


Onvoldoende geheugen om de taak te sorteren [37]

Probeer een of meer van de volgende oplossingen:

  • Selecteer Doorgaan op het bedieningspaneel om het opgeslagen gedeelte van de taak af te drukken en om de rest van de afdruktaak te sorteren. Druk bij modellen zonder aanraakscherm op [image] om dit te bevestigen.

  • Annuleer de huidige afdruktaak.


Onvoldoende geheugen voor ondersteuning van functie voor bronnenopslag [35]

Installeer extra printergeheugen of selecteer Doorgaan op het bedieningspaneel van de printer om het bericht te sluiten en verder te gaan met afdrukken. Druk bij modellen zonder aanraakscherm op [image] om dit te bevestigen.


Vul [papierbron] of vul handmatige invoer

Plaat [naam aangepaste soort] [afdrukstand papier] in [papierbron]

Plaats [tekenreeks voor aangepast papier] [afdrukstand papier] in [papierbron]

Plaats [papierformaat] [afdrukstand papier] in [papierbron]

Plaats [papiersoort] [papierformaat] [afdrukstand papier] in [papierbron]

Plaats [naam aangepaste papiersoort] [afdrukstand papier] in handmatige invoer

Plaats [tekenreeks aangepast papier] [afdrukstand papier] in handmatige invoer

Plaats [papierformaat] [afdrukstand papier] in handmatige invoer

Plaats [papiersoort] [papierformaat] [afdrukstand papier] in handmatige invoer


Plaat [naam aangepaste soort] [afdrukstand papier] in [papierbron]

Probeer een of meer van de volgende oplossingen:

  • Plaats papier van het juiste formaat en de juiste soort in de lade of invoer.

  • Selecteer Papier geplaatst op het bedieningspaneel van de printer om de lade met papier van het juiste formaat of de juiste soort te gebruiken. Druk bij modellen zonder aanraakscherm op [image] om dit te bevestigen.

    Opmerking: Als de printer een lade vindt met papier van het juiste formaat en de juiste soort, wordt het papier uit die lade ingevoerd. Als de printer geen lade met papier van het juiste formaat en de juiste soort kan vinden, wordt de taak afgedrukt op het papier uit de standaardpapierbron.

  • Annuleer de actieve taak.


Plaats [tekenreeks voor aangepast papier] [afdrukstand papier] in [papierbron]

Probeer een of meer van de volgende oplossingen:

  • Plaats papier van het juiste formaat en de juiste soort in de lade of invoer.

  • Selecteer Papier geplaatst op het bedieningspaneel van de printer om de lade met papier van het juiste formaat of de juiste soort te gebruiken. Druk bij modellen zonder aanraakscherm op [image] om dit te bevestigen.

    Opmerking: Als de printer een lade vindt met papier van het juiste formaat en de juiste soort, wordt het papier uit die lade ingevoerd. Als de printer geen lade met papier van het juiste formaat en de juiste soort kan vinden, wordt de taak afgedrukt op het papier uit de standaardpapierbron.

  • Annuleer de actieve taak.


Plaats [papierformaat] [afdrukstand papier] in [papierbron]

Probeer een of meer van de volgende oplossingen:

  • Plaats papier van het juiste formaat in de lade of invoer.

  • Selecteer Papier geplaatst op het bedieningspaneel van de printer om de lade of invoer met papier van het juiste formaat te gebruiken. Druk bij modellen zonder aanraakscherm op [image] om dit te bevestigen.

    Opmerking: Als de printer een lade vindt met papier van het juiste formaat en de juiste soort, wordt het papier uit die lade ingevoerd. Als de printer geen lade met papier van het juiste formaat en de juiste soort kan vinden, wordt de taak afgedrukt op het papier uit de standaardpapierbron.

  • Annuleer de actieve taak.


Plaats [papiersoort] [papierformaat] [afdrukstand papier] in [papierbron]

Probeer een of meer van de volgende oplossingen:

  • Plaats papier van het juiste formaat en de juiste soort in de lade of invoer.

  • Selecteer Papier geplaatst op het bedieningspaneel van de printer om de lade of invoer met papier van het juiste formaat en de juiste soort te gebruiken. Druk bij modellen zonder aanraakscherm op [image] om dit te bevestigen.

    Opmerking: Als de printer een lade vindt met papier van het juiste formaat en de juiste soort, wordt het papier uit die lade ingevoerd. Als de printer geen lade met papier van het juiste formaat en de juiste soort kan vinden, wordt de taak afgedrukt op het papier uit de standaardpapierbron.

  • Annuleer de actieve taak.


Plaats [naam aangepaste papiersoort] [afdrukstand papier] in handmatige invoer

Probeer een of meer van de volgende oplossingen:

  • Plaats papier van het juiste formaat en de juiste soort in de universeellader.

  • Afhankelijk van uw type printer raakt u Doorgaan aan of drukt u op [image] om de boodschap te verwijderen en door te gaan met afdrukken.

    Opmerking: Als er geen papier in de invoer ligt wanneer Doorgaan of [image] is gekozen, wordt de vraag door de printer genegeerd en wordt er afgedrukt uit een automatisch geselecteerde lade.

  • Annuleer de actieve taak.


Plaats [tekenreeks aangepast papier] [afdrukstand papier] in handmatige invoer

Probeer een of meer van de volgende oplossingen:

  • Plaats papier van het juiste formaat en de juiste soort in de invoer.

  • Afhankelijk van uw type printer raakt u Doorgaan aan of drukt u op [image] om de boodschap te verwijderen en door te gaan met afdrukken.

    Opmerking: Als er geen papier in de invoer ligt wanneer Doorgaan of [image] is gekozen, wordt de vraag door de printer genegeerd en wordt geprint uit een automatisch geselecteerde lade.

  • Annuleer de actieve taak.


Plaats [papierformaat] [afdrukstand papier] in handmatige invoer

Probeer een of meer van de volgende oplossingen:

  • Plaats papier van het juiste formaat in de opgegeven lade.

  • Afhankelijk van uw type printer raakt u Doorgaan aan of drukt u op [image] om de boodschap te verwijderen en door te gaan met afdrukken.

    Opmerking: Als er geen papier in de invoer ligt wanneer Doorgaan of [image] is gekozen, wordt de vraag door de printer genegeerd en wordt er afgedrukt uit een automatisch geselecteerde lade.

  • Annuleer de actieve taak.


Plaats [papiersoort] [papierformaat] [afdrukstand papier] in handmatige invoer

Probeer een of meer van de volgende oplossingen:

  • Plaats papier van het juiste formaat en de juiste soort in de universeellader.

  • Afhankelijk van uw type printer raakt u Doorgaan aan of drukt u op [image] om de boodschap te verwijderen en door te gaan met afdrukken.

    Opmerking: Als er geen papier in de invoer ligt wanneer Doorgaan of [image] is gekozen, wordt de vraag door de printer genegeerd en wordt er afgedrukt uit een automatisch geselecteerde lade.

  • Annuleer de actieve taak.


Vul nietjes bij

Probeer een of meer van de volgende oplossingen:

  • Vervang of plaats de opgegeven nietjeshouder in de finisher.

  • Selecteer Doorgaan om het bericht te sluiten en door te gaan met afdrukken.

  • Annuleer de afdruktaak.


Geheugen vol [38]

Probeer een of meer van de volgende oplossingen:

  • Selecteer Taak annuleren op het bedieningspaneel van de printer om het bericht te sluiten. Druk bij modellen zonder aanraakscherm op [image] om dit te bevestigen.

  • Installeer extra printergeheugen.


Onderhoudskit bijna leeg [80.xy]

Mogelijk moet u een onderhoudskit bestellen. Neem voor meer informatie contact op met de klantenondersteuning via http://support.lexmark.com of uw servicevertegenwoordiger. Selecteer indien nodig Doorgaan om het bericht te sluiten en door te gaan met afdrukken. Druk bij modellen zonder aanraakscherm op [image] om dit te bevestigen.


Onderhoudskit bijna leeg [80.xy]

Neem voor meer informatie contact op met de klantenondersteuning via http://support.lexmark.com of uw servicevertegenwoordiger. Selecteer indien nodig Doorgaan om het bericht te sluiten en door te gaan met afdrukken. Druk bij modellen zonder aanraakscherm op [image] om dit te bevestigen.


Onderhoudskit vrijwel leeg [80.xy]

Mogelijk moet u aangegeven onderhoudskit zeer binnenkort vervangen. Neem voor meer informatie contact op met de klantenondersteuning via http://support.lexmark.com of uw servicevertegenwoordiger.

Selecteer indien nodig Doorgaan op het bedieningspaneel van de printer om het bericht te sluiten en verder te gaan met afdrukken. Druk bij modellen zonder aanraakscherm op [image] om dit te bevestigen.


Softwarefout netwerk [x] [54]

Probeer een of meer van de volgende oplossingen:

  • Selecteer Doorgaan op het bedieningspaneel van de printer om verder te gaan met afdrukken. Druk bij modellen zonder aanraakscherm op [image] om dit te bevestigen.

  • Schakel de printer uit en schakel de printer na ongeveer tien seconden weer in.

  • Werk de netwerkfirmware in de printer of afdrukserver bij. Neem voor meer informatie contact op met klantenondersteuning.


Geen [supplytype] van Lexmark, Zie Gebruikershandleiding [33.xy]

Opmerking: Het supplytype kan de tonercartridge of beeldverwerkingseenheid zijn.

De printer heeft gedetecteerd dat een supply of onderdeel van een ander merk dan Lexmark in de printer is geïnstalleerd.

Uw Lexmark-printer werkt het beste met originele supplies en onderdelen van Lexmark. Wanneer u supplies of onderdelen van andere fabrikanten dan Lexmark gebruikt, kan dit negatieve gevolgen hebben voor de prestaties, betrouwbaarheid of levensduur van de printer en de beeldverwerkingsonderdelen van het apparaat.

Alle levensduurindicators zijn ontworpen om te functioneren met de supplies en onderdelen Lexmark. Als u supplies of onderdelen van andere fabrikanten gebruikt, kan dat tot onvoorspelbare resultaten leiden. Het gebruik van beeldverwerkingsonderdelen langer dan de beoogde levensduur kan uw Lexmark-printer of de desbetreffende onderdelen beschadigen.

Let op—Kans op beschadiging: Het gebruik van supplies of onderdelen van andere fabrikanten kan gevolgen hebben voor uw garantie. Schade die werd veroorzaakt door het gebruik van supplies of onderdelen van andere fabrikanten valt niet onder de garantie.

Als u deze risico's wilt aanvaarden en wilt doorgaan met het gebruik van niet-originele supplies of onderdelen in uw printer, hou dan [image] en de knop # op het bedieningspaneel van de printer gedurende 15 seconden gelijktijdig ingedrukt.

Bij printermodellen zonder aanraakscherm houdt u [image] en [image] op het bedieningspaneel van de printer gedurende 15 seconden gelijktijdig ingedrukt om het bericht te sluiten en verder te gaan met afdrukken.

Als u deze risico's niet wilt aanvaarden, verwijder dan het supply of onderdeel van andere fabrikanten uit uw printer en vervang deze door een origineel supply of onderdeel van Lexmark.

Opmerking: Voor een lijst met ondersteunde supplies raadpleegt u het gedeelte “Supplies bestellen” in de Gebruikershandleiding of gaat u naar www.lexmark.com.


Onvoldoende vrije ruimte in flashgeheugen voor bronnen [52]

Probeer een of meer van de volgende oplossingen:

  • Selecteer Doorgaan op het bedieningspaneel van de printer om het bericht te sluiten en verder te gaan met afdrukken. Druk bij modellen zonder aanraakscherm op [image] om dit te bevestigen.

  • Verwijder lettertypen, macro's en andere gegevens uit het flashgeheugen.

  • Voer een upgrade uit naar een flashgeheugenkaart met een grotere capaciteit.

    • Opmerking: Geladen lettertypen en macro's die niet eerder zijn opgeslagen in het flashgeheugen, worden verwijderd.


Wijzig papiersoort of verwijder verpakkingsmateriaal

Papier moet worden vervangen

Verwijder verpakkingsmateriaal, controleer [naam gebied]


Papier moet worden vervangen

Probeer een of meer van de volgende oplossingen:

  • Selecteer op het bedieningspaneel van de printer Huidige supplies gebruiken om het bericht te sluiten en verder te gaan met afdrukken.

    Druk bij modellen zonder aanraakscherm op [image] om dit te bevestigen.

  • Annuleer de huidige afdruktaak.


Verwijder verpakkingsmateriaal, controleer [naam gebied]

  1. Verwijder al het resterende verpakkingsmateriaal uit de aangegeven locatie.

  2. Selecteer Doorgaan om het bericht te wissen en door te gaan met afdrukken. Druk op printers zonder aanraakscherm op [image] om te bevestigen.


Parallelle poort [x] uitgeschakeld [56]

Probeer een of meer van de volgende oplossingen:

  • Selecteer Doorgaan om het bericht te sluiten. Druk bij modellen zonder aanraakscherm op [image] om dit te bevestigen.

    De printer negeert gegevens die via de parallelle poort worden ontvangen.

  • Selecteer Actieve lade herstellen om de lade voor een reeks gekoppelde laden op de beginwaarde in te stellen.


PPDS-lettertypefout [50]

Probeer een of meer van de volgende oplossingen:

  • Selecteer Doorgaan op het bedieningspaneel van de printer om het bericht te sluiten en verder te gaan met afdrukken. Druk bij modellen zonder aanraakscherm op [image] om dit te bevestigen.

  • Als de printer het gewenste lettertype niet kan vinden, blader dan op het bedieningspaneel van de printer naar:

    PPDS-menu > Meest gelijkend > Aan

    De printer zoekt een vergelijkbaar lettertype en maakt de desbetreffende tekst opnieuw op.

  • Annuleer de huidige afdruktaak.


Plaats uitvoerladen terug

Plaats lade [x] terug

Plaats laden [x] - [y] terug


Plaats lade [x] terug

Probeer een of meer van de volgende oplossingen:

  • Schakel de printer uit en weer in.

  • Plaats de aangegeven lade terug.

    1. Zet de printer uit.

    2. Haal de stekker van het netsnoer uit het stopcontact.

    3. Verwijder de opgegeven bak.

    4. Plaats de bak terug.

    5. Steek de stekker van het netsnoer in een goed geaard stopcontact.

    6. Zet de printer weer aan.

  • Verwijder de aangegeven lade:

    1. Zet de printer uit.

    2. Haal de stekker van het netsnoer uit het stopcontact.

    3. Verwijder de opgegeven bak.

    4. Neem contact op met de klantenondersteuning.

  • Selecteer Doorgaan op het bedieningspaneel van de printer om het bericht te sluiten en door te gaan met afdrukken zonder de aangegeven uitvoerlade te gebruiken. Druk bij modellen zonder aanraakscherm op [image] om dit te bevestigen.


Plaats laden [x] - [y] terug

Probeer een of meer van de volgende oplossingen:

  • Schakel de printer uit en weer in.

  • Plaats de aangegeven laden terug:

    1. Zet de printer uit.

    2. Haal de stekker van het netsnoer uit het stopcontact.

    3. Verwijder de opgegeven bakken.

    4. Plaats de bakken terug.

    5. Steek de stekker van het netsnoer in een goed geaard stopcontact.

    6. Zet de printer weer aan.

  • Verwijder de aangegeven laden:

    1. Zet de printer uit.

    2. Haal de stekker van het netsnoer uit het stopcontact.

    3. Verwijder de opgegeven bakken.

    4. Neem contact op met de klantenondersteuning.

    Selecteer Doorgaan op het bedieningspaneel van de printer om het bericht te sluiten en door te gaan met afdrukken zonder de aangegeven laden te gebruiken. Druk bij modellen zonder aanraakscherm op [image] om dit te bevestigen.


Verwijder papier

Verwijder papier uit uitvoerlade

Verwijder papier uit lade [x]

Verwijder papier uit [gekoppelde ladensetnaam]


Verwijder papier uit uitvoerlade

Verwijder de papierstapel uit de standaardlade. De printer stelt automatisch vast dat het papier is verwijderd en gaat door met afdrukken.

Selecteer Doorgaan op het bedieningspaneel van de printer als het bericht niet wordt gewist nadat u het papier hebt verwijderd. Druk bij modellen zonder aanraakscherm op [image] om dit te bevestigen.


Verwijder papier uit lade [x]

Verwijder het papier uit de aangegeven lade. De printer stelt automatisch vast dat het papier is verwijderd en gaat door met afdrukken.

Selecteer Doorgaan op het bedieningspaneel van de printer als het bericht niet wordt gewist nadat u het papier hebt verwijderd. Druk bij modellen zonder aanraakscherm op [image] om dit te bevestigen.


Verwijder papier uit [gekoppelde ladensetnaam]

Verwijder het papier uit de aangegeven lade. De printer stelt automatisch vast dat het papier is verwijderd en gaat door met afdrukken.

Selecteer Doorgaan op het bedieningspaneel van de printer als het bericht niet wordt gewist nadat u het papier hebt verwijderd. Druk bij modellen zonder aanraakscherm op [image] om dit te bevestigen.


Verwijder defecte schijf [61]

Verwijder en vervang de defecte vaste schijf van de printer.


Verwijder papier uit alle laden

De capaciteitslimiet van de uitvoerladen is bereikt. Verwijder papier uit de aangegeven uitvoerladen om het bericht te sluiten en door te gaan met afdrukken.

Selecteer Doorgaan op het bedieningspaneel van de printer als het bericht niet wordt gewist nadat u het papier hebt verwijderd. Druk bij modellen zonder aanraakscherm op [image] om dit te bevestigen.


Vervang cartridge, regiocode van cartridge komt niet overeen met code printer [42.xy]

Installeer een tonercartridge die overeenkomt met de regiocode van de printer. x is de waarde voor de regio van de printer. y is de waarde voor de regio van de cartridge. x en y kunnen de volgende waarden hebben:

Lijst van regio's voor printer en tonercartridge
Regionummer | Regio
0 | Wereldwijd
1 | Verenigde Staten, Canada
2 | Europese Economische Ruimte (EER), Zwitserland
3 | Zuidoost-Azië, Australië, Nieuw-Zeeland
4 | Latijns-Amerika
5 | Afrika, Midden-Oosten, rest van Europa
9 | Ongeldig

Opmerkingen:

  • De x- en y-waarden zijn de .xy van de foutcode die wordt weergegeven op het bedieningspaneel van de printer.
  • De x- en y-waarden moeten overeenkomen, anders kan het afdrukken niet worden voortgezet.


Vervang cartridge. Geschat aantal resterende pagina's is 0 [88.xy]

Vervang de tonercartridge om het bericht te wissen en door te gaan met afdrukken. Raadpleeg voor meer informatie de instructies die bij de supply zijn geleverd of het gedeelte “Supplies vervangen” van de Gebruikershandleiding.

Opmerking: Als u geen vervangende tonercartridge hebt, raadpleegt u het gedeelte “Supplies bestellen” van de Gebruikershandleiding of gaat u naar www.lexmark.com.


Vervang beeldverwerkingseenheid. Geschat aantal resterende pagina's is 0 [84.xy]

Vervang de beeldverwerkingseenheid om het bericht te wissen en door te gaan met afdrukken. Raadpleeg voor meer informatie de instructies die bij de supply zijn geleverd of het gedeelte “Supplies vervangen” van de Gebruikershandleiding.

Opmerking: Als u geen vervangende beeldverwerkingseenheid hebt, raadpleegt u het gedeelte “Supplies bestellen” van de Gebruikershandleiding of gaat u naar www.lexmark.com.


Vervang onderhoudskit. Geschat aantal resterende pagina's is 0 [80.xy]

Neem contact op met de klantenondersteuning via http://support.lexmark.com of met uw servicevertegenwoordiger en meld het probleem. De printer vereist onderhoud.


Vervang rolkit [81.xy]

Probeer een of meer van de volgende oplossingen:

  • Vervang de rolkit. Raadpleeg de instructies bij het onderdeel voor meer informatie.

  • Selecteer Doorgaan op het bedieningspaneel van de printer om het bericht te sluiten en verder te gaan met afdrukken. Druk bij modellen zonder aanraakscherm op [image] om dit te bevestigen.


Vervang niet-ondersteunde cartridge [32.xy]

Vervang de tonercartridge en installeer een ondersteund exemplaar om het bericht te wissen en door te gaan met afdrukken. Raadpleeg voor meer informatie de instructies die bij de supply zijn geleverd of het gedeelte "Supplies vervangen" van de Gebruikershandleiding.

Opmerking: Als u geen vervangende tonercartridge hebt, raadpleegt u het gedeelte "Supplies bestellen" van de Gebruikershandleiding of gaat u naar www.lexmark.com.


Vervang niet-ondersteund verhittingsstation [32.xy]

Verwijder het verhittingsstation en installeer daarna een ondersteund exemplaar. Raadpleeg de instructies bij het onderdeel voor meer informatie.


Vervang niet-ondersteunde beeldverwerkingseenheid [32.xy]

Verwijder de beeldverwerkingseenheid en installeer vervolgens een ondersteund exemplaar. Raadpleeg de instructies bij het onderdeel voor meer informatie.


Serieel optie [x] fout [54]

Probeer een of meer van de volgende oplossingen:

  • Controleer of u de juiste seriële kabel hebt voor de seriële poort en of deze goed is aangesloten.

  • Controleer of de parameters voor de seriële interface (protocol, baud, pariteit en databits) correct zijn ingesteld op de printer en de computer.

  • Selecteer Doorgaan op het bedieningspaneel van de printer om verder te gaan met afdrukken. Druk bij modellen zonder aanraakscherm op [image] om dit te bevestigen.

  • Schakel de printer uit en weer in.


Seriële poort [x] uitgeschakeld [56]

Probeer een of meer van de volgende oplossingen:

  • Selecteer Doorgaan om het bericht te sluiten. Druk bij modellen zonder aanraakscherm op [image] om dit te bevestigen.

    De printer negeert gegevens die via de opgegeven seriële poort worden ontvangen.

  • Selecteer Actieve lade herstellen aan om de actieve uitvoerlade voor een reeks gekoppelde laden op de beginwaarde in te stellen.

  • Controleer of het menu-item Seriële buffer is ingesteld op Ingeschakeld.


Softwarefout in standaardnetwerk [54]

Probeer een of meer van de volgende oplossingen:

  • Selecteer Doorgaan op het bedieningspaneel van de printer om verder te gaan met afdrukken. Druk bij modellen zonder aanraakscherm op [image] om dit te bevestigen.

  • Schakel de printer uit en weer in.

  • Werk de netwerkfirmware in de printer of afdrukserver bij. Neem voor meer informatie contact op met klantenondersteuning.


Standaard USB-poort uitgeschakeld [56]

Selecteer Doorgaan op het bedieningspaneel van de printer om het bericht te sluiten. Druk bij modellen zonder aanraakscherm op [image] om dit te bevestigen.

Opmerkingen:

  • De printer negeert gegevens die via de USB-poort worden ontvangen.
  • Controleer of het menu-item USB-buffer niet is ingesteld op Uitgeschakeld.


Sommige wachttaken worden niet teruggezet

Onvoldoende geheugen, sommige taken in wacht worden niet hersteld [37]

Onvoldoende geheugen, sommige taken in wacht zijn verwijderd [37]

Configuratie gewijzigd, sommige taken in wacht zijn niet hersteld [57]

Wachttaken herstellen?

Sommige taken in wacht zijn niet hersteld


Onvoldoende geheugen, sommige taken in wacht worden niet hersteld [37]

Probeer een of meer van de volgende oplossingen:

  • Selecteer Doorgaan op het bedieningspaneel van de printer om het bericht te sluiten. Druk bij modellen zonder aanraakscherm op [image] om dit te bevestigen.

  • Verwijder andere taken in de wachtrij om extra printergeheugen vrij te maken.


Onvoldoende geheugen, sommige taken in wacht zijn verwijderd [37]

De printer heeft enkele wachttaken verwijderd om de huidige taken te kunnen verwerken.

Selecteer Doorgaan om het bericht te sluiten. Druk bij modellen zonder aanraakscherm op [image] om dit te bevestigen.


Configuratie gewijzigd, sommige taken in wacht zijn niet hersteld [57]

Taken in de wachtrij zijn ongeldig vanwege een van de volgende mogelijke veranderingen op de printer:

  • De firmware van de printer is bijgewerkt.

  • De lade voor de afdruktaak is verwijderd.

  • De afdruktaak is verstuurd vanaf een flashstation dat niet meer op de USB-poort is aangesloten.

  • De vaste schijf van de printer bevat afdruktaken die zijn opgeslagen toen de schijf in een ander printermodel was geïnstalleerd.

Selecteer Doorgaan op het bedieningspaneel van de printer om het bericht te sluiten. Druk bij modellen zonder aanraakscherm op [image] om dit te bevestigen.


Wachttaken herstellen?

Probeer een of meer van de volgende oplossingen:

  • Selecteer Herstellen op het bedieningspaneel van de printer om alle onderbroken taken te herstellen die zijn opgeslagen op de vaste schijf van de printer. Druk op printers zonder aanraakscherm op [image] om te bevestigen.

  • Selecteer Niet herstellen als u niet wilt dat afdruktaken worden hersteld. Druk op printers zonder aanraakscherm op [image] om te bevestigen.


Sommige taken in wacht zijn niet hersteld

Selecteer Doorgaan om het bericht te wissen. Druk op printers zonder aanraakscherm op [image] om te bevestigen.

Opmerking: Onderbroken taken die niet worden hersteld, blijven op de vaste schijf opgeslagen en zijn niet toegankelijk.


Supply ontbreekt of moet worden vervangen

Supply nodig om de taak te voltooien

Plaats ontbrekende of niet-reagerende cartridge terug [31.xy]

Plaats ontbrekend of niet-reagerend verhittingsstation terug [31.xy]

Plaats ontbrekende of niet-reagerende beeldverwerkingseenheid terug [31.xy]

Vervang ontbrekend verhittingsstation [31.xy]

Plaats perforatiebak

Plaats nietcassette


Supply nodig om de taak te voltooien

Er ontbreekt een supply die nodig is om de taak te voltooien. Annuleer de actieve taak.


Plaats ontbrekende of niet-reagerende cartridge terug [31.xy]

Probeer een of meer van de volgende oplossingen:

  • Controleer of de tonercartridge ontbreekt. Als dit het geval is, installeert u een nieuwe tonercartridge.

    Raadpleeg het gedeelte “Supplies vervangen” in de Gebruikershandleiding voor meer informatie over het installeren van de cartridge.

  • Als de tonercartridge geïnstalleerd is, verwijdert u de tonercartridge die niet reageert en installeert u deze opnieuw.

    Opmerking: Als het bericht wordt weergegeven nadat u het supply hebt teruggeplaatst, is de cartridge defect. Vervang de tonercartridge.


Plaats ontbrekend of niet-reagerend verhittingsstation terug [31.xy]

Probeer een of meer van de volgende oplossingen:

  • Verwijder het niet-reagerende verhittingsstation en plaats het vervolgens terug.

    Opmerking: Als het bericht wordt weergegeven nadat u het supply hebt teruggeplaatst, dan is het verhittingsstation defect. Vervang het verhittingsstation.

  • Installeer het ontbrekende verhittingsstation.

    Raadpleeg de instructies bij het onderdeel voor meer informatie over het installeren van het verhittingsstation.


Plaats ontbrekende of niet-reagerende beeldverwerkingseenheid terug [31.xy]

Probeer een of meer van de volgende oplossingen:

  • Controleer of de beeldverwerkingseenheid ontbreekt. Zo ja, dan installeert u de beeldverwerkingseenheid.

    Voor informatie over het installeren van de beeldverwerkingseenheid, ziet u het gedeelte “Supplies vervangen” in de Gebruikershandleiding.

  • Als de beeldverwerkingseenheid geïnstalleerd is, verwijdert u de beeldverwerkingseenheid die niet reageert en installeert u deze opnieuw.

    Opmerking: Als het bericht wordt weergegeven nadat u het supply hebt teruggeplaatst, is de beeldverwerkingseenheid defect. Vervang de beeldverwerkingseenheid.


Vervang ontbrekend verhittingsstation [31.xy]

Installeer het ontbrekende verhittingsstation. Raadpleeg de instructies bij het onderdeel voor meer informatie.


Plaats perforatiebak

Plaats de perforatiebak in de finisher en selecteer Doorgaan op het bedieningspaneel van de printer om het bericht te sluiten. Druk bij modellen zonder aanraakscherm op [image] om dit te bevestigen.


Plaats nietcassette

Probeer een of meer van de volgende oplossingen:

  • Plaats een nietcassette. Raadpleeg de instructies bij de supply voor meer informatie.

  • Selecteer Doorgaan om het bericht te sluiten en af te drukken zonder de nietfinisher te gebruiken. Druk bij modellen zonder aanraakscherm op [image] om dit te bevestigen.


Te veel laden geplaatst [58]

  1. Zet de printer uit.

  2. Haal de stekker van het netsnoer uit het stopcontact.

  3. Verwijder de extra laden.

  4. Steek de stekker van het netsnoer in een goed geaard stopcontact.

  5. Zet de printer weer aan.


Te veel schijven geïnstalleerd [58]

  1. Zet de printer uit.

  2. Haal de stekker van het netsnoer uit het stopcontact.

  3. Verwijder de extra vaste schijven van de printer.

  4. Steek de stekker van het netsnoer in een goed geaard stopcontact.

  5. Zet de printer weer aan.


Te veel flashopties geïnstalleerd [58]

  1. Zet de printer uit.

  2. Haal de stekker van het netsnoer uit het stopcontact.

  3. Verwijder het extra flashgeheugen.

  4. Steek de stekker van het netsnoer in een goed geaard stopcontact.

  5. Zet de printer weer aan.


Te veel laden aangesloten [58]

  1. Zet de printer uit.

  2. Haal de stekker van het netsnoer uit het stopcontact.

  3. Verwijder de extra laden.

  4. Steek de stekker van het netsnoer in een goed geaard stopcontact.

  5. Zet de printer weer aan.


Papierformaat in lade [x] niet ondersteund

Het papierformaat in de aangegeven laden wordt niet ondersteund. Vervang het papier door een ondersteund papierformaat.


Flash niet geformatteerd [53]

Probeer een of meer van de volgende oplossingen:

  • Selecteer op het bedieningspaneel van de printer Doorgaan om de defragmentatie te stoppen en verder te gaan met afdrukken. Druk bij modellen zonder aanraakscherm op [image] om dit te bevestigen.

  • Formatteer het flashgeheugen.

    • Opmerking: Als het foutbericht niet verdwijnt, is het flashgeheugen mogelijk beschadigd en moet het mogelijk worden vervangen.


Schijf wordt niet ondersteund

  1. Verwijder de niet-ondersteunde schijf en installeer een schijf die wordt ondersteund.

  2. Selecteer Doorgaan om het bericht te wissen en door te gaan met afdrukken. Druk op printers zonder aanraakscherm op [image] om te bevestigen.


Niet-ondersteunde optie in sleuf [x] [55]

  1. Zet de printer uit.

  2. Haal de stekker van het netsnoer uit het stopcontact.

  3. Verwijder de niet-ondersteunde optionele kaart van de printercontrollerkaart en vervang deze door een ondersteunde kaart.

  4. Steek de stekker van het netsnoer in een goed geaard stopcontact.

  5. Zet de printer weer aan.


USB-poort [x] uitgeschakeld [56]

Probeer een of meer van de volgende oplossingen:

  • Selecteer Doorgaan om het bericht te sluiten. Druk bij modellen zonder aanraakscherm op [image] om dit te bevestigen.

    De printer negeert gegevens die via de opgegeven seriële poort worden ontvangen.

  • Selecteer Actieve lade herstellen aan om de actieve uitvoerlade voor een reeks gekoppelde laden op de beginwaarde in te stellen.

  • Controleer of het menu USB-buffer is ingeschakeld.


Papierstoringen verhelpen

Papier vastgelopen in printer, achterklep, standaardlade, duplexgedeelte of finisher

[x] pagina's vastgelopen, verwijder papier, open klep van nietapparaat. Laat papier in uitvoerlade. [455-457]

Papier vastgelopen in de lade of multifunctionele invoer


Papier vastgelopen in printer, achterklep, standaardlade, duplexgedeelte of finisher

[x] pagina's vastgelopen, til voorklep op om cartridge te verwijderen. [200–201]

[x] pagina's vastgelopen, open bovenste achterklep. [202]

[x] pagina's vastgelopen, verhelp papierstoring in standaardlade. [203]

[x] pagina's vastgelopen, open bovenste en onderste achterklep. [231–234]

[x] pagina's vastgelopen, verwijder lade 1 om papierstoring in duplexeenheid te verhelpen. [235–239]

[x] pagina's vastgelopen, verwijder papier, open achterklep van finisher. Laat papier in uitvoerlade. [451]

[x] pagina's vastgelopen, verwijder papier, open achterklep van mailbox. Laat papier in uitvoerlade. [41y.xx]

[x] pagina's vastgelopen, verwijder papier, open achterklep van optionele uitvoerlade. Laat papier in uitvoerlade. [43y.xx]


[x] pagina's vastgelopen, til voorklep op om cartridge te verwijderen. [200–201]

hot_surface caution icon LET OP—HEET OPPERVLAK: De binnenkant van de printer kan heet zijn. Om letsel te voorkomen, moet u een heet oppervlak eerst laten afkoelen voordat u het aanraakt.

  1. Til de voorklep op en laat de deur van de universeellader zakken.

  2. Til de groene hendel omhoog en trek de tonercartridge uit de printer.

  3. Leg de cartridge opzij.

  4. Til de groene hendel omhoog en trek de beeldverwerkingseenheid uit de printer.

  5. Leg de beeldverwerkingseenheid opzij op een vlakke, gladde ondergrond.

    Let op—Kans op beschadiging: De beeldverwerkingseenheid mag niet langer dan tien minuten worden blootgesteld aan licht. Langdurige blootstelling aan licht kan tot problemen met de afdrukkwaliteit leiden.

  6. Trek het vastgelopen papier voorzichtig naar rechts en verwijder het vervolgens uit de printer.

    Opmerking: Zorg dat alle papierstukjes zijn verwijderd.
    Let op—Kans op beschadiging: Het vastgelopen papier is mogelijk bedekt met toner die vlekken op uw kleding en huid kan maken.

  7. Plaats de beeldverwerkingseenheid.

    Opmerking: Volg daarbij de pijlen op de zijkant van de printer.

  8. Plaats de cartridge in de printer en zet de groene hendel terug in de juiste positie.

    Opmerkingen:

    • Zorg ervoor dat de pijlen op de geleiders van de tonercartridge overeenstemmen met de pijlen in de printer.
    • Zorg ervoor dat de cartridge volledig naar binnen is geduwd.

  9. Sluit de klep van de universeellader en de voorklep.

  10. Voer een van de volgende handelingen uit om het bericht te wissen en door te gaan met afdrukken:

    • Voor printermodellen met een aanraakscherm raakt u [image] of Gereed aan.

    • Voor printermodellen zonder aanraakscherm selecteert u Volgende > [image] >Verhelp de storing, en drukt u op OK > [image].


[x] pagina's vastgelopen, open bovenste achterklep. [202]

hot_surface caution icon LET OP—HEET OPPERVLAK: De binnenkant van de printer kan heet zijn. Om letsel te voorkomen, moet u een heet oppervlak eerst laten afkoelen voordat u het aanraakt.

  1. Trek de achterklep omlaag.

  2. Pak het vastgelopen papier stevig vast aan beide zijden en trek het voorzichtig uit de printer.

    Opmerking: Zorg dat alle papierstukjes zijn verwijderd.

  3. Sluit de achterklep.

  4. Voer een van de volgende handelingen uit om het bericht te wissen en door te gaan met afdrukken:

    • Voor printermodellen met een aanraakscherm raakt u [image] of Gereed aan.

    • Voor printermodellen zonder aanraakscherm selecteert u Volgende > [image] >, verhelpt u de storing en drukt u op OK > [image].


[x] pagina's vastgelopen, verhelp papierstoring in standaardlade. [203]

  1. Pak het vastgelopen papier stevig vast aan beide zijden en trek het voorzichtig uit de printer.

    Opmerking: Zorg dat alle papierstukjes zijn verwijderd.

  2. Voer een van de volgende handelingen uit om het bericht te wissen en door te gaan met afdrukken:

    • Voor printermodellen met een aanraakscherm raakt u [image] of Gereed aan.

    • Voor printermodellen zonder aanraakscherm selecteert u Volgende > [image] >, verhelpt u de storing en drukt u op OK > [image].


[x] pagina's vastgelopen, open bovenste en onderste achterklep. [231–234]

hot_surface caution icon LET OP—HEET OPPERVLAK: De binnenkant van de printer kan heet zijn. Om letsel te voorkomen, moet u een heet oppervlak eerst laten afkoelen voordat u het aanraakt.

  1. Trek de achterklep omlaag.

  2. Pak het vastgelopen papier stevig vast aan beide zijden en trek het voorzichtig uit de printer.

    Opmerking: Zorg dat alle papierstukjes zijn verwijderd.

  3. Sluit de achterklep.

  4. Druk tegen de achterkant van de standaardlade.

  5. Duw de achterklep van de duplexeenheid omlaag, pak het vastgelopen papier stevig vast en trek het er voorzichtig uit.

    Opmerking: Zorg dat alle papierstukjes zijn verwijderd.

  6. Plaats de standaardlade terug.

  7. Voer een van de volgende handelingen uit om het bericht te wissen en door te gaan met afdrukken:

    • Voor printermodellen met een aanraakscherm raakt u [image] of Gereed aan.

    • Voor printermodellen zonder aanraakscherm selecteert u Volgende > [image] >, verhelpt u de storing en drukt u op OK > [image].


[x] pagina's vastgelopen, verwijder lade 1 om papierstoring in duplexeenheid te verhelpen. [235–239]

  1. Trek de lade volledig naar buiten.

    Opmerking: Til de lade iets op en trek deze uit de printer.

  2. Duw de voorklep van de duplexeenheid omlaag, pak het vastgelopen papier stevig vast en trek het voorzichtig naar rechts en uit de printer.

    Opmerking: Zorg dat alle papierstukjes zijn verwijderd.

  3. Plaats de lade terug.

  4. Voer een van de volgende handelingen uit om het bericht te wissen en door te gaan met afdrukken:

    • Voor printermodellen met een aanraakscherm raakt u [image] of Gereed aan.

    • Voor printermodellen zonder aanraakscherm selecteert u Volgende > [image] >, verhelpt u de storing en drukt u op OK > [image].


[x] pagina's vastgelopen, verwijder papier, open achterklep van finisher. Laat papier in uitvoerlade. [451]

  1. Open de achterklep van de nietfinisher.

  2. Pak het vastgelopen papier stevig vast aan beide zijden en trek het voorzichtig uit de printer.

    Opmerking: Zorg dat alle papierstukjes zijn verwijderd.

  3. Sluit de klep van de nietfinisher.

  4. Voer een van de volgende handelingen uit om het bericht te wissen en door te gaan met afdrukken:

    • Voor printermodellen met een aanraakscherm raakt u [image] of Gereed aan.

    • Voor printermodellen zonder aanraakscherm selecteert u Volgende > [image] >, verhelpt u de storing en drukt u op OK > [image].


[x] pagina's vastgelopen, verwijder papier, open achterklep van mailbox. Laat papier in uitvoerlade. [41y.xx]

  1. Open de achterklep van de mailbox.

  2. Pak het vastgelopen papier stevig vast aan beide zijden en trek het voorzichtig uit de printer.

    Opmerking: Zorg dat alle papierstukjes zijn verwijderd.

  3. Sluit de achterklep van de mailbox.

  4. Als de papierstoring zich in de lade van de mailbox bevindt, pak dan het vastgelopen papier stevig vast en trek het er voorzichtig uit.

    Opmerkingen:

    • Zorg dat alle papierstukjes zijn verwijderd.
    • Pas bij gebruik van papier van A4-, Folio- of Legal-formaat, het verlengstuk van de lade aan zodat het papier goed in de lade wordt gevoerd.

  5. Voer een van de volgende handelingen uit om het bericht te wissen en door te gaan met afdrukken:

    • Voor printermodellen met een aanraakscherm raakt u [image] of Gereed aan.

    • Voor printermodellen zonder aanraakscherm selecteert u Volgende > [image] >, verhelpt u de storing en drukt u op OK > [image].


[x] pagina's vastgelopen, verwijder papier, open achterklep van optionele uitvoerlade. Laat papier in uitvoerlade. [43y.xx]

  1. Open de achterklep van de optionele uitvoerlade.

  2. Pak het vastgelopen papier stevig vast aan beide zijden en trek het voorzichtig uit de printer.

    Opmerking: Zorg dat alle papierstukjes zijn verwijderd.

  3. Sluit de achterklep van de optionele uitvoerlade.

  4. Voer een van de volgende handelingen uit om het bericht te wissen en door te gaan met afdrukken:

    • Voor printermodellen met een aanraakscherm raakt u [image] of Gereed aan.

    • Voor printermodellen zonder aanraakscherm selecteert u Volgende > [image] >, verhelpt u de storing en drukt u op OK > [image].


[x] pagina's vastgelopen, verwijder papier, open klep van nietapparaat. Laat papier in uitvoerlade. [455-457]

  1. Pak het vastgelopen papier stevig vast aan beide zijden en trek het voorzichtig uit de uitvoerlade van het nietapparaat.

    Opmerking: Zorg dat alle papierstukjes zijn verwijderd.

  2. Open de klep van het nietapparaat.

  3. Druk de ontgrendelingshendel van de nietjeshouder naar beneden en trek de nietjeshouder uit de printer.

  4. Til de nietbeschermer aan het metalen nokje omhoog en verwijder alle losse nietjes.

  5. Druk de nietbeschermer omlaag tot deze vastklikt.

  6. Druk de nietjes tegen de metalen beugel.

    Opmerking: Als de nietjes zich aan de achterkant van de nietjeshouder bevinden, schud dan de nietjeshouder omlaag om de nietjes tegen de metalen beugel te plaatsen.

  7. Druk de nietjeshouder stevig in het nietapparaat tot de houder vastklikt.

  8. Sluit de klep van het nietapparaat.

  9. Voer een van de volgende handelingen uit om het bericht te wissen en door te gaan met afdrukken:

    • Voor printermodellen met een aanraakscherm raakt u [image] of Gereed aan.

    • Voor printermodellen zonder aanraakscherm selecteert u Volgende > [image] >, verhelpt u de storing en drukt u op OK > [image].


Papier vastgelopen in de lade of multifunctionele invoer

[x] pagina's vastgelopen, open lade [x]. [24x]

[x] pagina's vastgelopen, maak handmatige invoer vrij. [250]


[x] pagina's vastgelopen, open lade [x]. [24x]

  1. Controleer welke lade wordt aangegeven op het printerdisplay en trek de lade naar buiten.

  2. Pak het vastgelopen papier stevig vast aan beide zijden en trek het voorzichtig uit de printer.

    Opmerking: Zorg dat alle papierstukjes zijn verwijderd.

  3. Plaats de lade terug.

  4. Voer een van de volgende handelingen uit om het bericht te wissen en door te gaan met afdrukken:

    • Voor printermodellen met een aanraakscherm raakt u [image] of Gereed aan.

    • Voor printermodellen zonder aanraakscherm selecteert u Volgende > [image] >, verhelpt u de storing en drukt u op OK > [image].


[x] pagina's vastgelopen, maak handmatige invoer vrij. [250]

  1. Pak het vastgelopen papier stevig vast aan beide zijden en trek het voorzichtig uit de universeellader.

    Opmerking: Zorg dat alle papierstukjes zijn verwijderd.

  2. Buig de vellen papier naar voren en achteren om ze van elkaar los te maken. Vouw of kreuk het papier niet. Maak op een vlakke ondergrond de stapel recht.

  3. Plaats opnieuw papier in de universeellader.

  4. Schuif de papiergeleider voorzichtig tegen de linkerzijde van het papier.

  5. Voer een van de volgende handelingen uit om het bericht te wissen en door te gaan met afdrukken:

    • Voor printermodellen met een aanraakscherm raakt u [image] of Gereed aan.

    • Voor printermodellen zonder aanraakscherm selecteert u Volgende > [image] >, verhelpt u de storing en drukt u op OK > [image].


Helpgids voor foutherstel