Recuperación de errores básicos

Se ha producido un error de impresión

Cartucho, unidad de imagen no coinciden [41.xy]

[88.xy] Cartucho bajo

[88.xy] Cartucho casi agotado

Cartucho casi agotado, quedan aproximadamente [x] páginas [88.xy]

Error de comunicación

Cambiar [origen del papel] a [x]

Cerrar puerta o insertar cartucho.

Compruebe conexión bandeja [x]

[39] Página compleja; puede que algunos datos no se hayan imprimido

[51] Flash defectuosa detectada

[62] Disco lleno

El disco debe formatearse para utilizarse en este dispositivo

Vaciar la caja del perforador

Disco casi lleno o error de lectura del concentrador o unidad USB

[84.xy] Unidad de imagen casi agotada.

[84.xy] Unidad de imagen casi agotada

[84.xy] Unidad de imagen muy baja

[34] Tamaño de papel incorrecto, abrir [origen del papel]

Bandejas incompatibles

Introducir o instalar bandeja [x]

Instalar bandeja de salida [x]

[37] Memoria insuficiente para desfragmentar memoria flash

[37] Memoria insuficiente para clasificar trabajo

[35] Memoria insuficiente para admitir característica Guardar recursos

Cargar [origen del papel] o cargar alimentador manual

Cargar grapas

[38] Memoria llena

[80.xy] Kit de mantenimiento agotado

[80.xy] Kit de mantenimiento casi agotado

[80.xy] Kit de mantenimiento muy bajo

[54] Error de software en red [x]

[33.xy] Para [consumibles] que no sean de Lexmark, consulte la guía del usuario

[52] No hay suficiente espacio en memoria flash para recursos

Es necesario cambiar el papel o retirar el material de embalaje

[56] Puerto paralelo [x] desactivado

[50] Error de fuente PPDS

Volver a conectar bandejas

Retirar papel

[61] Extraer disco defectuoso

Retirar papel de todas las bandejas

[42.xy] Sustituir el cartucho, la región de la impresora no coincide

[88.xy] Sustituir cartucho, 0 páginas restantes aproximadas

[84.xy] Sustituir unidad de imagen, 0 páginas restantes aproximadas

[80.xy] Sustituir kit de mantenimiento, 0 páginas restantes aproximadas

[81.xy] Sustituir el mecanismo del rodillo

[32.xy] Sustituir fusor no admitido

[32.xy] Sustituir fusor no admitido

[32.xy] Sustituir unidad de imagen no admitida

[54] Error serie opción [x]

[56] Puerto serie [x] desactivado

[54] Error de software en red estándar

[56] Puerto USB estándar desactivado

Algunos trabajos retenidos no se restauran

Faltan consumibles o es necesario sustituirlos

[58] Demasiadas bandejas de salida instaladas

[58] Demasiados discos instalados

[58] Demasiadas opciones flash instaladas

[58] Demasiadas bandejas instaladas

Tamaño del papel de bandeja [x] no admitido

Flash sin formato detectada [53]

Disco no admitido

[55] Opción no admitida en la ranura [x]

56 Puerto USB [x] desactivado


Se ha producido un error de impresión

Compruebe el estado de la impresora en la pantalla de inicio. Si es necesario, siga las instrucciones de recuperación.

Si desea obtener más información, póngase en contacto con el personal de asistencia técnica.


Cartucho, unidad de imagen no coinciden [41.xy]

  1. Compruebe si el cartucho de tóner y la unidad de imagen son o no consumibles MICR (Magnetic Ink Character Recognition) autorizados por Lexmark.

  2. Cambie el cartucho de tóner o la unidad de imagen para que ambos sean consumibles MICR autorizados por Lexmark o no.

Notas:

  • Para ver la lista de consumibles compatibles, consulte la sección "Solicitud de suministros" de la Guía del usuario o visite www.lexmark.com.
  • Para obtener más información sobre MICR, visite www.lexmark.com.


[88.xy] Cartucho bajo

Puede que tenga que solicitar un cartucho de tóner. En el panel de control de la impresora, pulse Continuar para borrar el mensaje y continuar con la impresión. En impresoras sin pantalla táctil, pulse [image] para confirmar.


[88.xy] Cartucho casi agotado

En el panel de control de la impresora, pulse Continuar para borrar el mensaje y continuar con la impresión. En impresoras sin pantalla táctil, pulse [image] para confirmar.


Cartucho casi agotado, quedan aproximadamente [x] páginas [88.xy]

Puede que tenga que sustituir el cartucho de tóner muy pronto. Para obtener más información consulte la sección “Sustitución de consumibles” en la Guía del usuario.

En el panel de control de la impresora, pulse Continuar para borrar el mensaje y continuar con la impresión. En los modelos de impresora sin pantalla táctil, pulse [image] para confirmar.


Error de comunicación

Realice al menos una de las acciones siguientes:

Asegúrese de que la impresora está encendida
Compruebe la conexión USB

  • Asegúrese de que la impresora está conectada al equipo mediante un cable USB.

  • Asegúrese de que utiliza un cable USB recomendado.

    Para obtener más información, visite http://support.lexmark.com o póngase en contacto con el personal de asistencia técnica.

Compruebe la conexión Ethernet

  • Compruebe que los conectores de cada extremo del cable Ethernet no presentan ningún daño aparente. Si el cable está dañado, utilice uno nuevo.

  • Asegúrese de que el extremo del cable Ethernet está bien conectado al puerto Ethernet de la impresora y que el otro extremo está conectado al concentrador de red, al router o a la conexión mural.

  • Asegúrese de que su red tiene conectividad y funciona correctamente.

  • Si utiliza una conexión VPN, considere la opción de usar una conexión USB o imprimir cuando la sesión haya finalizado.

  • Asegúrese de que están encendidos todos los conmutadores, concentradores, router, puntos de acceso y cualquier otro dispositivo de conexión.

  • Asegúrese de que la dirección IP, la pasarela y la máscara de red son correctas para su red.

    Imprima una página de configuración de red para comprobar los valores de red.


Cambiar [origen del papel] a [x]

Cambiar [origen] a [cadena personalizada], cargar [orientación]

Cambiar [origen] a [cadena personalizada], cargar [orientación]

Cambiar [origen] a [tipo de papel] [tamaño del papel], cargar [orientación]

Cambiar [origen de papel] a [tamaño de papel] cargar [orientación]


Cambiar [origen] a [cadena personalizada], cargar [orientación]

Realice al menos una de las siguientes acciones:

  • Cargue el tamaño y el tipo de papel correctos en la bandeja, compruebe que se han especificado los valores de tamaño y tipo de papel en el menú Papel del panel de control de la impresora y, a continuación, seleccione Cambio de papel finalizado. En los modelos de impresora sin pantalla táctil, pulse [image] para confirmar.

  • Cancele el trabajo de impresión.


Cambiar [origen] a [cadena personalizada], cargar [orientación]

Realice al menos una de las acciones siguientes:

  • Cargue el tamaño y el tipo de papel correctos en la bandeja, compruebe que se han especificado los valores de tamaño y tipo de papel en el menú Papel del panel de control de la impresora y, a continuación, seleccione Cambio de papel finalizado. En los modelos de impresora sin pantalla táctil, pulse [image] para confirmar.

  • Toque Cancelar trabajo para cancelar el trabajo de impresión.


Cambiar [origen] a [tipo de papel] [tamaño del papel], cargar [orientación]

Realice al menos una de las acciones siguientes:

  • Cargue el tamaño y el tipo de papel correctos en la bandeja, compruebe que se han especificado los valores de tamaño y tipo de papel en el menú Papel del panel de control de la impresora y, a continuación, seleccione Cambio de papel finalizado. En los modelos de impresora sin pantalla táctil, pulse [image] para confirmar.

  • Cancele el trabajo de impresión.


Cambiar [origen de papel] a [tamaño de papel] cargar [orientación]

Realice al menos una de las acciones siguientes:

  • Cargue el tamaño y el tipo de papel correctos en la bandeja, compruebe que se han especificado los valores de tamaño y tipo de papel en el menú Papel del panel de control de la impresora y, a continuación, seleccione Cambio de papel finalizado. En los modelos de impresora sin pantalla táctil, pulse [image] para confirmar.

  • Cancele el trabajo de impresión.


Cerrar puerta o insertar cartucho.

Cerrar puerta frontal

Cerrar puerta o insertar cartucho.


Cerrar puerta frontal

Cierre la puerta frontal de la impresora.


Cerrar puerta o insertar cartucho.

Falta el cartucho de tóner o no está correctamente instalado. Inserte el cartucho y, a continuación, cierre todas las puertas y cubiertas.


Compruebe conexión bandeja [x]

Realice al menos una de las acciones siguientes:

  • Apague la impresora y, a continuación, vuelva a encenderla.

    Si el error se produce por segunda vez:

    1. Apague la impresora.

    2. Desconecte el cable de alimentación de la toma eléctrica.

    3. Extraiga la bandeja especificada.

    4. Vuelva a instalar la bandeja.

    5. Conecte el cable de alimentación a una toma de alimentación eléctrica debidamente conectada a tierra.

    6. Vuelva a encender la impresora.

    Si el error se produce de nuevo:

    1. Apague la impresora.

    2. Desconecte el cable de alimentación de la toma eléctrica.

    3. Extraiga la bandeja.

    4. Ponerse en contacto con el servicio de atención al cliente.

  • Para borrar el mensaje y continuar el trabajo, seleccione Continuar en el panel de control de la impresora. En los modelos de impresora sin pantalla táctil, pulse [image] para confirmar.


[39] Página compleja; puede que algunos datos no se hayan imprimido

Realice al menos una de las acciones siguientes:

  • En el panel de control de la impresora, pulse Continuar para ignorar el mensaje y continuar con la impresión. En impresoras sin pantalla táctil, pulse [image] para confirmar.

  • Cancele el trabajo de impresión actual. En impresoras sin pantalla táctil, pulse [image] para confirmar.

  • Instale más memoria de impresora.


[51] Flash defectuosa detectada

Realice al menos una de las acciones siguientes:

  • Sustituya la tarjeta de memoria flash defectuosa.

  • En el panel de control de la impresora, pulse Continuar para ignorar el mensaje y continuar con la impresión. En impresoras sin pantalla táctil, pulse [image] para confirmar.

  • Cancele el trabajo de impresión actual.


[62] Disco lleno

Realice al menos una de las acciones siguientes:

  • Seleccione Continuar para borrar el mensaje y continuar con la impresión. En los modelos de impresora sin pantalla táctil, pulse [image] para confirmar.

  • Elimine fuentes, macros y otros datos almacenados en el disco duro de la impresora.

  • Instale un disco duro de impresora con mayor capacidad.


El disco debe formatearse para utilizarse en este dispositivo

En el panel de control de la impresora, seleccione Formatear disco para formatear el disco duro de la impresora y borrar el mensaje.

Nota: Al formatear, se eliminarán todos los archivos almacenados en disco duro de la impresora.


Vaciar la caja del perforador

Realice al menos una de las acciones siguientes:

  • Vacíe la caja del perforador.

  • Seleccione Continuar en el panel de control de la impresora para borrar el mensaje y continuar con la impresión.

  • Cancele el trabajo de impresión.


Disco casi lleno o error de lectura del concentrador o unidad USB

Disco casi lleno. Liberando espacio con seguridad.

Error al leer unidad USB. Extraiga la unidad USB.

Error al leer el concentrador USB. Extraiga el concentrador.


Disco casi lleno. Liberando espacio con seguridad.

Realice al menos una de las acciones siguientes:

  • Seleccione Continuar para borrar el mensaje. En los modelos de impresora sin pantalla táctil, pulse [image] para confirmar.

  • Elimine fuentes, macros y otros datos almacenados en el disco duro de la impresora.

  • Instale un disco duro con mayor capacidad de memoria.


Error al leer unidad USB. Extraiga la unidad USB.

Se ha introducido un dispositivo USB no admitido. Extraiga el dispositivo USB e introduzca uno admitido.


Error al leer el concentrador USB. Extraiga el concentrador.

Se ha conectado un concentrador USB no compatible. Extraiga el concentrador USB no admitido e instale uno compatible.


[84.xy] Unidad de imagen casi agotada.

Puede que tenga que realizar el pedido de una unidad de imagen. En el panel de control de la impresora, pulse Continuar para borrar el mensaje y continuar con la impresión. En impresoras sin pantalla táctil, pulse [image] para confirmar.


[84.xy] Unidad de imagen casi agotada

En el panel de control de la impresora, pulse Continuar para borrar el mensaje y continuar con la impresión. En impresoras sin pantalla táctil, pulse [image] para confirmar.


[84.xy] Unidad de imagen muy baja

Puede que tenga que sustituir la unidad de imagen muy pronto. Para obtener más información, consulte la sección “Sustitución de consumibles” en la Guía del usuario.

En el panel de control de la impresora, pulse Continuar para borrar el mensaje y continuar con la impresión. En impresoras sin pantalla táctil, pulse [image] para confirmar.


[34] Tamaño de papel incorrecto, abrir [origen del papel]

Realice al menos una de las acciones siguientes:

  • Cargue el tamaño de papel correcto en la bandeja.

  • En el panel de control de la impresora, seleccione Continuar para borrar el mensaje y continuar con la impresión con una bandeja diferente. En impresoras sin pantalla táctil, pulse [image] para confirmar.

  • Compruebe las guías de longitud y anchura de la bandeja y asegúrese de que el papel está correctamente cargado en ella.

  • Asegúrese de que estén especificados el tamaño y el tipo de papel correctos en las Preferencias de impresión o en el cuadro de diálogo Imprimir.

  • Asegúrese de que se especifican el tamaño y el tipo de papel en el menú Papel del panel de control de la impresora.

  • Compruebe que el tamaño de papel está configurado correctamente. Por ejemplo, si el tamaño del alimentador multiuso se ha definido como Universal, asegúrese de que el papel es lo suficientemente grande para los datos que se están imprimiendo.

  • Cancele el trabajo de impresión.


Bandejas incompatibles

[59] Bandeja [x] incompatible

[59] Bandeja de salida [x] incompatible


[59] Bandeja [x] incompatible

Realice al menos una de las acciones siguientes:

  • Extraiga la bandeja especificada.

  • En el panel de control de la impresora, seleccione Continuar para borrar el mensaje y continuar imprimiendo sin utilizar la bandeja especificada. En los modelos de impresora sin pantalla táctil, pulse [image] para confirmar.


[59] Bandeja de salida [x] incompatible

Realice al menos una de las acciones siguientes:

  • Extraiga la bandeja indicada.

  • Seleccione Continuar en el panel de control de la impresora para borrar el mensaje y continuar con la impresión sin utilizar la bandeja especificada. En los modelos de impresora sin pantalla táctil, pulse [image] para confirmar.


Introducir o instalar bandeja [x]

Introducir bandeja [x]

Instalar bandeja [x]


Introducir bandeja [x]

Realice al menos una de las acciones siguientes:

  • Introduzca la bandeja especificada en la impresora.

  • Cancele el trabajo de impresión.

  • Seleccione Restablecer salida activa en el panel de control de la impresora para restablecer la bandeja activa en un conjunto de bandejas enlazadas.


Instalar bandeja [x]

Realice al menos una de las acciones siguientes:

  • Instale la bandeja especificada:

    1. Apague la impresora.

    2. Desconecte el cable de alimentación de la toma eléctrica.

    3. Instale la bandeja especificada.

    4. Conecte el cable de alimentación a una toma de alimentación eléctrica debidamente conectada a tierra.

    5. Vuelva a encender la impresora.

  • Cancele el trabajo de impresión.

  • Restablecer la salida activa.


Instalar bandeja de salida [x]

Realice al menos una de las acciones siguientes:

  • Instale la bandeja especificada:

    1. Apague la impresora.

    2. Desconecte el cable de alimentación de la toma eléctrica.

    3. Instale la bandeja especificada.

    4. Conecte el cable de alimentación a una toma de alimentación eléctrica debidamente conectada a tierra.

    5. Vuelva a encender la impresora.

  • Cancele el trabajo de impresión.

  • Restablecer salida activa


[37] Memoria insuficiente para desfragmentar memoria flash

Realice al menos una de las acciones siguientes:

  • En el panel de control de la impresora, seleccione Continuar para detener la operación de desfragmentación y continuar con la impresión. En impresoras sin pantalla táctil, pulse [image] para confirmar.

  • Elimine fuentes, macros y otros datos de la memoria de la impresora.

  • Instale más memoria de impresora.


[37] Memoria insuficiente para clasificar trabajo

Realice al menos una de las acciones siguientes:

  • En el panel de control de la impresora, pulse Continuar para imprimir la parte del trabajo que ya está almacenada y empezar a clasificar el resto del trabajo de impresión. En impresoras sin pantalla táctil, pulse [image] para confirmar.

  • Cancele el trabajo de impresión actual.


[35] Memoria insuficiente para admitir característica Guardar recursos

Instale memoria adicional en la impresora o pulse Continuar en el panel de control de la impresora para desactivar Guardar recursos, borrar el mensaje y continuar con la impresión. En impresoras sin pantalla táctil, pulse [image] para confirmar.


Cargar [origen del papel] o cargar alimentador manual

Cargar [origen del papel] con [nombre de tipo personalizado] [orientación del papel]

Cargar [origen del papel] con [cadena personalizada] [orientación de papel]

Cargar [origen del papel] con [tamaño del papel] [orientación del papel]

Cargar [origen del papel] con [tipo de papel] [tamaño del papel] [orientación del papel]

Cargar alimentador manual con [nombre de tipo personalizado] [orientación del papel]

Cargar alimentador manual con [cadena personalizada] [orientación del papel]

Cargar alimentador manual con [tamaño del papel] [orientación del papel]

Cargar alimentador manual [tipo del papel] [tamaño del papel] [orientación del papel]


Cargar [origen del papel] con [nombre de tipo personalizado] [orientación del papel]

Realice al menos una de las acciones siguientes:

  • Cargue la bandeja o el alimentador con papel adecuado del mismo tipo y tamaño.

  • Para usar la bandeja que contenga el tamaño o tipo de papel correctos, seleccione Papel cargado, continuar en el panel de control de la impresora. En los modelos de impresora sin pantalla táctil, pulse [image] para confirmar.

    Nota: Si la impresora encuentra una bandeja con tamaño y tipo de papel adecuados, cargará el papel de esa bandeja. En caso contrario, imprimirá desde el origen de papel predeterminado.

  • Cancele el trabajo actual.


Cargar [origen del papel] con [cadena personalizada] [orientación de papel]

Realice al menos una de las acciones siguientes:

  • Cargue la bandeja o el alimentador con papel adecuado del mismo tipo y tamaño.

  • Para usar la bandeja que contenga el tamaño o tipo de papel correctos, seleccione Papel cargado, continuar en el panel de control de la impresora. En los modelos de impresora sin pantalla táctil, pulse [image] para confirmar.

    Nota: Si la impresora encuentra una bandeja con tamaño y tipo de papel adecuados, cargará el papel de esa bandeja. En caso contrario, imprimirá desde el origen de papel predeterminado.

  • Cancele el trabajo actual.


Cargar [origen del papel] con [tamaño del papel] [orientación del papel]

Realice al menos una de las acciones siguientes:

  • Cargue la bandeja o el alimentador con papel adecuado del mismo tamaño.

  • Para usar la bandeja o el alimentador que contengan el tamaño de papel correcto, seleccione Papel cargado, continuar en el panel de control de la impresora. En los modelos de impresora sin pantalla táctil, pulse [image] para confirmar.

    Nota: Si la impresora encuentra una bandeja con tamaño y tipo de papel adecuados, cargará el papel de esa bandeja. En caso contrario, imprimirá desde el origen de papel predeterminado.

  • Cancele el trabajo actual.


Cargar [origen del papel] con [tipo de papel] [tamaño del papel] [orientación del papel]

Realice al menos una de las acciones siguientes:

  • Cargue la bandeja o el alimentador con papel adecuado del mismo tipo y tamaño.

  • Para usar la bandeja o el alimentador que contengan el tamaño y tipo de papel correctos, seleccione Papel cargado, continuar en el panel de control de la impresora. En los modelos de impresora sin pantalla táctil, pulse [image] para confirmar.

    Nota: Si la impresora encuentra una bandeja con tamaño y tipo de papel adecuados, cargará el papel de esa bandeja. En caso contrario, imprimirá desde el origen de papel predeterminado.

  • Cancele el trabajo actual.


Cargar alimentador manual con [nombre de tipo personalizado] [orientación del papel]

Realice al menos una de las acciones siguientes:

  • Cargue el alimentador multiuso con el tipo y el tamaño de papel correctos.

  • En función del modelo de impresora, seleccione Continuar o pulse [image] para eliminar el mensaje y continuar con la impresión.

    Nota: Si no se ha cargado papel en el alimentador tras seleccionar Continuar o pulsar [image], la impresora ignora la solicitud e imprime desde una bandeja seleccionada de forma automática.

  • Cancele el trabajo actual.


Cargar alimentador manual con [cadena personalizada] [orientación del papel]

Realice al menos una de las acciones siguientes:

  • Cargue el alimentador con el tipo y tamaño de papel correctos.

  • En función del modelo de impresora, seleccione Continuar o pulse [image] para eliminar el mensaje y continuar con la impresión.

    Nota: Si no se ha cargado papel en el alimentador tras seleccionar Continuar o pulsar [image], la impresora ignora automáticamente la solicitud e imprime desde una bandeja seleccionada de forma automática.

  • Cancele el trabajo actual.


Cargar alimentador manual con [tamaño del papel] [orientación del papel]

Realice al menos una de las acciones siguientes:

  • Cargue el alimentador multiuso con el tamaño de papel correcto.

  • En función del modelo de impresora, seleccione Continuar o pulse [image] para eliminar el mensaje y continuar con la impresión.

    Nota: Si no se ha cargado papel en el alimentador tras seleccionar Continuar o pulsar [image], la impresora ignora la solicitud e imprime desde una bandeja seleccionada de forma automática.

  • Cancele el trabajo actual.


Cargar alimentador manual [tipo del papel] [tamaño del papel] [orientación del papel]

Realice al menos una de las acciones siguientes:

  • Cargue el alimentador multiuso con el tipo y el tamaño de papel correctos.

  • En función del modelo de impresora, seleccione Continuar o pulse [image] para eliminar el mensaje y continuar con la impresión.

    Nota: Si no se ha cargado papel en el alimentador tras seleccionar Continuar o pulsar [image], la impresora ignora la solicitud e imprime desde una bandeja seleccionada de forma automática.

  • Cancele el trabajo actual.


Cargar grapas

Realice al menos una de las acciones siguientes:

  • Sustituya o introduzca el cartucho de grapas especificado en la grapadora.

  • Seleccione Continuar para borrar el mensaje y continuar con la impresión.

  • Cancele el trabajo de impresión.


[38] Memoria llena

Realice al menos una de las acciones siguientes:

  • En el panel de control de la impresora, seleccione Cancelar trabajo para borrar el mensaje. En impresoras sin pantalla táctil, pulse [image] para confirmar.

  • Instale más memoria de impresora.


[80.xy] Kit de mantenimiento agotado

Es posible que deba solicitar un kit de mantenimiento. Para obtener más información, póngase en contacto con el servicio de atención al cliente en http://support.lexmark.com o con su representante de servicios. Si es necesario, pulse Continuar para borrar el mensaje y continuar con la impresión. En impresoras sin pantalla táctil, pulse [image] para confirmar.


[80.xy] Kit de mantenimiento casi agotado

Para obtener más información, póngase en contacto con el servicio de atención al cliente en http://support.lexmark.com o con su representante de servicios. Si es necesario, pulse Continuar para borrar el mensaje y continuar con la impresión. En impresoras sin pantalla táctil, pulse [image] para confirmar.


[80.xy] Kit de mantenimiento muy bajo

Puede que tenga que sustituir el kit de mantenimiento muy pronto. Para obtener más información, póngase en contacto con el servicio de atención al cliente en http://support.lexmark.com o con su representante de servicios.

En el panel de control de la impresora, pulse Continuar para borrar el mensaje y continuar con la impresión. En impresoras sin pantalla táctil, pulse [image] para confirmar.


[54] Error de software en red [x]

Realice al menos una de las acciones siguientes:

  • En el panel de control de la impresora, seleccione Continuar para continuar con la impresión. En impresoras sin pantalla táctil, pulse [image] para confirmar.

  • Apague la impresora, espere 10 segundos aproximadamente y, a continuación, enciéndala de nuevo.

  • Actualice el firmware de la red en la impresora o el servidor de impresión. Para obtener más información, póngase en contacto con el servicio de atención al cliente.


[33.xy] Para [consumibles] que no sean de Lexmark, consulte la guía del usuario

Nota: El consumible puede ser el cartucho de tóner o la unidad de imagen.

La impresora ha detectado un consumible o una pieza instalada en la impresora que no es de Lexmark.

La impresora Lexmark ha sido diseñada para un óptimo rendimiento con consumibles y piezas originales de Lexmark. El uso de suministros o piezas de terceros puede afectar al rendimiento, la fiabilidad o el ciclo de vida de la impresora y de sus componentes de imagen.

Todos los indicadores de duración han sido diseñados para funcionar con consumibles y piezas de Lexmark, pudiendo ocasionar resultados impredecibles si se utilizan consumibles o piezas de terceros. Si se agota el uso de los componentes de imagen, pueden producirse daños en la impresora Lexmark o en sus componentes asociados.

Advertencia—Posibles daños: El uso de consumibles o piezas de terceros puede afectar a la cobertura de la garantía. Es posible que la garantía no cubra el daño ocasionado por el uso de consumibles o piezas de terceros.

Para asumir cualquiera de estos riesgos y continuar con el uso de consumibles y piezas no originales en la impresora, mantenga pulsados [image] y el botón # en el panel de control de la impresora de forma simultánea durante 15 segundos.

Para los modelos de impresora sin pantalla táctil, pulse [image] y [image] a la vez durante 15 segundos en el panel de control de la impresora para borrar el mensaje y continuar con la impresión.

Si no desea asumir estos riesgos, extraiga el consumible o la pieza de terceros de la impresora e instale un suministro o pieza original de Lexmark.

Nota: Para ver la lista de consumibles compatibles, consulte la sección “Solicitud de suministros” de la Guía del usuario o visite www.lexmark.com.


[52] No hay suficiente espacio en memoria flash para recursos

Realice al menos una de las acciones siguientes:

  • En el panel de control de la impresora, pulse Continuar para borrar el mensaje y continuar con la impresión. En impresoras sin pantalla táctil, pulse [image] para confirmar.

  • Elimine fuentes, macros y otros datos almacenados en la memoria flash.

  • Actualice a una tarjeta de memoria flash de más capacidad.

    • Nota: Se borran las macros y fuentes descargadas que no se hayan guardado previamente en la memoria flash.


Es necesario cambiar el papel o retirar el material de embalaje

papel, cambios necesarios

Extraer material de embalaje, [nombre de zona]


papel, cambios necesarios

Realice al menos una de las acciones siguientes:

  • Seleccione Utilizar suministros actuales en el panel de control de la impresora para borrar el mensaje y continuar con la impresión.

    En los modelos de impresora sin pantalla táctil, pulse [image] para confirmar.

  • Cancele el trabajo de impresión actual.


Extraer material de embalaje, [nombre de zona]

  1. Extraiga los restos de material de embalaje de la ubicación especificada.

  2. Seleccione Continuar para borrar el mensaje y continuar con la impresión. En los modelos de impresora sin pantalla táctil, pulse [image] para confirmar.


[56] Puerto paralelo [x] desactivado

Realice al menos una de las acciones siguientes:

  • Seleccione Continuar para borrar el mensaje. En los modelos de impresora sin pantalla táctil, pulse [image] para confirmar.

    La impresora desecha cualquier dato recibido a través del puerto paralelo.

  • Pulse Restablecer salida activa para restablecer la bandeja en un conjunto de bandejas enlazadas.


[50] Error de fuente PPDS

Realice al menos una de las acciones siguientes:

  • En el panel de control de la impresora, pulse Continuar para borrar el mensaje y continuar con la impresión. En impresoras sin pantalla táctil, pulse [image] para confirmar.

  • Si la impresora no encuentra la fuente solicitada, en el panel de control de la impresora, navegue hasta:

    Menú PPDS > Más aproximada > Activado

    La impresora encontrará una fuente similar y volverá a dar formato al texto afectado.

  • Cancele el trabajo de impresión actual.


Volver a conectar bandejas

Volver a conectar la bandeja de salida [x]

Volver a conectar las bandejas de salida [x] – [y]


Volver a conectar la bandeja de salida [x]

Realice al menos una de las acciones siguientes:

  • Apague la impresora y, a continuación, vuelva a encenderla.

  • Vuelva a colocar la bandeja especificada.

    1. Apague la impresora.

    2. Desconecte el cable de alimentación de la toma eléctrica.

    3. Retire la salida especificada.

    4. Vuelva a conectar la salida.

    5. Conecte el cable de alimentación a una toma de alimentación eléctrica debidamente conectada a tierra.

    6. Vuelva a encender la impresora.

  • Para retirar la bandeja de salida especificada:

    1. Apague la impresora.

    2. Desconecte el cable de alimentación de la toma eléctrica.

    3. Retire la salida especificada.

    4. Ponerse en contacto con el servicio de atención al cliente.

  • Seleccione Continuar en el panel de control de la impresora para borrar el mensaje e imprimir sin utilizar la bandeja de salida especificada. En los modelos de impresora sin pantalla táctil, pulse [image] para confirmar.


Volver a conectar las bandejas de salida [x] – [y]

Realice al menos una de las acciones siguientes:

  • Apague la impresora y, a continuación, vuelva a encenderla.

  • Para volver a conectar las bandejas de salida especificadas:

    1. Apague la impresora.

    2. Desconecte el cable de alimentación de la toma eléctrica.

    3. Retire las bandejas de salida especificadas.

    4. Vuelva a conectar las bandejas de salida.

    5. Conecte el cable de alimentación a una toma de alimentación eléctrica debidamente conectada a tierra.

    6. Vuelva a encender la impresora.

  • Retire las bandejas de salida especificadas:

    1. Apague la impresora.

    2. Desconecte el cable de alimentación de la toma eléctrica.

    3. Retire las bandejas de salida especificadas.

    4. Ponerse en contacto con el servicio de atención al cliente.

    Seleccione Continuar en el panel de control de la impresora para borrar el mensaje e imprimir sin utilizar las bandejas de salida especificadas. En los modelos de impresora sin pantalla táctil, pulse [image] para confirmar.


Retirar papel

Retirar papel de la bandeja de salida estándar

Extraer papel de bandeja [x]

Extraer papel de [nombre del conjunto de bandejas enlazadas]


Retirar papel de la bandeja de salida estándar

Extraiga la pila de papel de la bandeja estándar. La impresora detecta automáticamente la extracción del papel y reanuda la impresión.

Si al quitar el papel no desaparece el mensaje, seleccione Continuar en el panel de control de la impresora. En los modelos de impresora sin pantalla táctil, pulse [image] para confirmar.


Extraer papel de bandeja [x]

Extraiga el papel de la bandeja especificada. La impresora detecta automáticamente la extracción del papel y reanuda la impresión.

Si al quitar el papel no desaparece el mensaje, seleccione Continuar en el panel de control de la impresora. En los modelos de impresora sin pantalla táctil, pulse [image] para confirmar.


Extraer papel de [nombre del conjunto de bandejas enlazadas]

Extraiga el papel de la bandeja especificada. La impresora detecta automáticamente la extracción del papel y reanuda la impresión.

Si al quitar el papel no desaparece el mensaje, seleccione Continuar en el panel de control de la impresora. En los modelos de impresora sin pantalla táctil, pulse [image] para confirmar.


[61] Extraer disco defectuoso

Extraiga y sustituya el disco duro defectuoso de la impresora.


Retirar papel de todas las bandejas

Las bandejas han alcanzado el límite de su capacidad. Retire el papel de todas las bandejas para borrar el mensaje y continuar con la impresión.

Si al quitar el papel no desaparece el mensaje, seleccione Continuar en el panel de control de la impresora. En los modelos de impresora sin pantalla táctil, pulse [image] para confirmar.


[42.xy] Sustituir el cartucho, la región de la impresora no coincide

Instale un cartucho de tóner que coincida con el número de región de la impresora. La x es el valor de la región de la impresora. La y es el valor de la región del cartucho. La x y la y pueden tener los valores siguientes:

Lista de las regiones de la impresora y del cartucho de tóner
Número de región | Región
0 | Global
1 | Estados Unidos, Canadá
2 | Espacio Económico Europeo (EEE), Suiza
3 | Asia y Pacífico, Australia, Nueva Zelanda
4 | Latinoamérica
5 | África, Oriente Medio, resto de Europa
9 | No válido

Notas:

  • Los valores x e y son el .xy del código de error mostrado en el panel de control de la impresora.
  • Los valores x e y deben coincidir para que continúe la impresión.


[88.xy] Sustituir cartucho, 0 páginas restantes aproximadas

Sustituya el cartucho de tóner para borrar el mensaje y continuar imprimiendo. Para obtener más información, consulte la hoja de instrucciones que se facilita con el suministro o consulte la sección “Sustitución de consumibles” en la Guía del usuario.

Nota: Si no tiene un cartucho de recambio, consulte la sección “Solicitud de suministros” de la Guía del usuario o visite www.lexmark.com.


[84.xy] Sustituir unidad de imagen, 0 páginas restantes aproximadas

Sustituya la unidad de imagen para borrar el mensaje y continuar la impresión. Para obtener más información, consulte la hoja de instrucciones que se facilita con el suministro o consulte la sección “Sustitución de consumibles” en la Guía del usuario.

Nota: Si no tiene una unidad de imagen de recambio, consulte la sección “Solicitud de suministros” de la Guía del usuario o visite www.lexmark.com.


[80.xy] Sustituir kit de mantenimiento, 0 páginas restantes aproximadas

Póngase en contacto con el servicio de atención al cliente en http://support.lexmark.com o con el representante de asistencia técnica e indique el mensaje. Hay programadas tareas de mantenimiento para la impresora.


[81.xy] Sustituir el mecanismo del rodillo

Realice al menos una de las acciones siguientes:

  • Sustituya el mecanismo del rodillo. Para obtener más información, consulte la hoja de instrucciones que se suministra con la pieza de repuesto.

  • En el panel de control de la impresora, pulse Continuar para borrar el mensaje y continuar con la impresión. En impresoras sin pantalla táctil, pulse [image] para confirmar.


[32.xy] Sustituir fusor no admitido

Extraiga el cartucho de tóner e instale uno admitido para borrar el mensaje y continuar con la impresión. Para obtener más información, consulte la hoja de instrucciones que se facilita con el suministro o consulte la sección “Sustitución de consumibles” en la Guía del usuario.

Nota: Si no tiene un cartucho de recambio, consulte la sección “Solicitud de suministros” de la Guía del usuario o visite www.lexmark.com.


[32.xy] Sustituir fusor no admitido

Extraiga el fusor e instale uno admitido. Para obtener más información, consulte la hoja de instrucciones que se suministra con la pieza de repuesto.


[32.xy] Sustituir unidad de imagen no admitida

Extraiga la unidad de imagen e instale una admitida. Para obtener más información, consulte la hoja de instrucciones que se suministra con la pieza de repuesto.


[54] Error serie opción [x]

Realice al menos una de las acciones siguientes:

  • Asegúrese de que el cable serie está correctamente conectado y de que se trata del cable correcto para el puerto serie.

  • Compruebe que los parámetros de interfaz de puerto serie (protocolo, baudios, paridad y bits de datos) están bien definidos en la impresora y en el equipo.

  • En el panel de control de la impresora, seleccione Continuar para continuar con la impresión. En impresoras sin pantalla táctil, pulse [image] para confirmar.

  • Apague la impresora y, a continuación, vuelva a encenderla.


[56] Puerto serie [x] desactivado

Realice al menos una de las acciones siguientes:

  • Seleccione Continuar para borrar el mensaje. En los modelos de impresora sin pantalla táctil, pulse [image] para confirmar.

    La impresora descarta cualquier dato recibido a través del puerto serie especificado.

  • Pulse Restablecer salida activa para restablecer la bandeja activa en un conjunto de bandejas enlazadas.

  • Asegúrese de que el menú Mem intermedia serie está configurado como Activado.


[54] Error de software en red estándar

Realice al menos una de las acciones siguientes:

  • En el panel de control de la impresora, seleccione Continuar para continuar con la impresión. En impresoras sin pantalla táctil, pulse [image] para confirmar.

  • Apague la impresora y, a continuación, vuelva a encenderla.

  • Actualice el firmware de la red en la impresora o el servidor de impresión. Para obtener más información, póngase en contacto con el servicio de atención al cliente.


[56] Puerto USB estándar desactivado

En el panel de control de la impresora, seleccione Continuar para borrar el mensaje. En impresoras sin pantalla táctil, pulse [image] para confirmar.

Notas:

  • La impresora desecha cualquier dato recibido a través del puerto USB.
  • Asegúrese de que el menú de la memoria intermedia del puerto USB no está configurado como Desactivado.


Algunos trabajos retenidos no se restauran

[37] Memoria insuficiente; algunos trabajos retenidos no se restaurarán

[37] Memoria insuficiente, se han eliminado algunos trabajos en espera

[57] Cambio en configuración; algunos trabajos retenidos no se han restaurado

¿Restaurar trabajos retenidos?

Algunos trabajos en espera no se han restaurado


[37] Memoria insuficiente; algunos trabajos retenidos no se restaurarán

Realice al menos una de las acciones siguientes:

  • En el panel de control de la impresora, seleccione Continuar para borrar el mensaje. En los modelos de impresora sin pantalla táctil, pulse [image] para confirmar.

  • Borre otros trabajos en espera para liberar memoria de impresora adicional.


[37] Memoria insuficiente, se han eliminado algunos trabajos en espera

La impresora ha eliminado algunos trabajos retenidos para procesar los trabajos actuales.

Seleccione Continuar para borrar el mensaje. En los modelos de impresora sin pantalla táctil, pulse [image] para confirmar.


[57] Cambio en configuración; algunos trabajos retenidos no se han restaurado

Se han invalidado los trabajos retenidos debido a alguno de los siguientes cambios en la impresora:

  • Se ha actualizado el firmware de la impresora.

  • Se ha eliminado la bandeja para el trabajo de impresión.

  • El trabajo de impresión se ha enviado desde una unidad flash que ya no está conectada al puerto USB.

  • El disco duro de la impresora contiene trabajos de impresión que se almacenaron mientras el disco duro estaba instalado en un modelo de impresora diferente.

En el panel de control de la impresora, seleccione Continuar para borrar el mensaje. En los modelos de impresora sin pantalla táctil, pulse [image] para confirmar.


¿Restaurar trabajos retenidos?

Realice al menos una de las acciones siguientes:

  • Seleccione Restaurar en el panel de control de la impresora para restaurar todos los trabajos retenidos almacenados en el disco duro de la impresora. En los modelos de impresora sin pantalla táctil, pulse [image] para confirmar.

  • Seleccione No restaurar si no quiere que se restaure ningún trabajo de impresión. En los modelos de impresora sin pantalla táctil, pulse [image] para confirmar.


Algunos trabajos en espera no se han restaurado

Seleccione Continuar para borrar el mensaje. En los modelos de impresora sin pantalla táctil, pulse [image] para confirmar.

Nota: Los trabajos retenidos que no se restauran permanecen en el disco duro de la impresora y son inaccesibles.


Faltan consumibles o es necesario sustituirlos

Se necesitan consumibles para completar el trabajo

[31.xy] Reinstalar cartucho que falta o no responde

[31.xy] Reinstalar fusor que falta o no responde

[31.xy] Reinstalar unidad de imagen que falta o no responde

[31.xy] Sustituir fusor que falta

Introduzca la caja del perforador

Insertar cartucho grapas


Se necesitan consumibles para completar el trabajo

Faltan los suministros necesarios para completar el trabajo. Cancele el trabajo actual.


[31.xy] Reinstalar cartucho que falta o no responde

Realice al menos una de las acciones siguientes:

  • Compruebe si falta el cartucho de tóner. Si falta, instálelo.

    Para obtener más información sobre la instalación del cartucho, consulte la sección “Sustitución de consumibles” en la Guía del usuario.

  • Si está instalado, extraiga el cartucho de tóner que no responde y vuelva a instalarlo.

    Nota: Si aparece el mensaje después de reinstalar el suministro, el cartucho es defectuoso. Sustituya el cartucho de tóner.


[31.xy] Reinstalar fusor que falta o no responde

Realice al menos una de las acciones siguientes:

  • Extraiga el fusor que no responde y vuelva a instalarlo.

    Nota: Si aparece el mensaje después de reinstalar el suministro, el fusor es defectuoso. Sustituya el fusor.

  • Instale el fusor que falta.

    Para obtener más información sobre la instalación de un fusor, consulte la hoja de instrucciones que se suministra con la pieza de repuesto.


[31.xy] Reinstalar unidad de imagen que falta o no responde

Realice al menos una de las acciones siguientes:

  • Compruebe si falta la unidad de imagen. Si falta, instálela.

    Para obtener información sobre la instalación de la unidad de imagen, consulte la sección “Sustitución de consumibles” en la Guía del usuario.

  • Si está instalada, extraiga la unidad de imagen que no responde y vuelva a instalarla.

    Nota: Si aparece el mensaje después de reinstalar el suministro, la unidad de imagen es defectuosa. Sustituya la unidad de imagen.


[31.xy] Sustituir fusor que falta

Instale el fusor que falta. Para obtener más información, consulte la hoja de instrucciones que se suministra con la pieza de repuesto.


Introduzca la caja del perforador

Introduzca la caja del perforador en el clasificador y después pulse Continuar en el panel de control de la impresora para borrar el mensaje. En los modelos de impresora sin pantalla táctil, pulse [image] para confirmar.


Insertar cartucho grapas

Realice al menos una de las acciones siguientes:

  • Inserte un nuevo cartucho de grapas. Para obtener más información, consulte la hoja de instrucciones incluida con el consumible.

  • Seleccione Continuar para borrar el mensaje e imprimir sin utilizar la grapadora. En los modelos de impresora sin pantalla táctil, pulse [image] para confirmar.


[58] Demasiadas bandejas de salida instaladas

  1. Apague la impresora.

  2. Desconecte el cable de alimentación de la toma eléctrica.

  3. Extraiga las bandejas adicionales.

  4. Conecte el cable de alimentación a una toma de alimentación eléctrica debidamente conectada a tierra.

  5. Vuelva a encender la impresora.


[58] Demasiados discos instalados

  1. Apague la impresora.

  2. Desconecte el cable de alimentación de la toma eléctrica.

  3. Extraiga los discos duros adicionales de la impresora.

  4. Conecte el cable de alimentación a una toma de alimentación eléctrica debidamente conectada a tierra.

  5. Vuelva a encender la impresora.


[58] Demasiadas opciones flash instaladas

  1. Apague la impresora.

  2. Desconecte el cable de alimentación de la toma eléctrica.

  3. Retire la memoria flash sobrante.

  4. Conecte el cable de alimentación a una toma de alimentación eléctrica debidamente conectada a tierra.

  5. Vuelva a encender la impresora.


[58] Demasiadas bandejas instaladas

  1. Apague la impresora.

  2. Desconecte el cable de alimentación de la toma eléctrica.

  3. Retire las bandejas sobrantes.

  4. Conecte el cable de alimentación a una toma de alimentación eléctrica debidamente conectada a tierra.

  5. Vuelva a encender la impresora.


Tamaño del papel de bandeja [x] no admitido

Se ha cargado en la bandeja especificada un tamaño de papel no admitido. Sustitúyalo por uno con un tamaño admitido.


Flash sin formato detectada [53]

Realice al menos una de las acciones siguientes:

  • En el panel de control de la impresora, seleccione Continuar para detener la operación de desfragmentación y continuar con la impresión. En impresoras sin pantalla táctil, pulse [image] para confirmar.

  • Formatee la memoria flash.

    • Nota: Si el mensaje de error continúa, es posible que la memoria flash venga defectuosa y deba sustituirla.


Disco no admitido

  1. Extraiga el disco no admitido e instale uno admitido.

  2. Seleccione Continuar para borrar el mensaje y continuar con la impresión. En los modelos de impresora sin pantalla táctil, pulse [image] para confirmar.


[55] Opción no admitida en la ranura [x]

  1. Apague la impresora.

  2. Desenchufe el cable de alimentación de la toma de la pared.

  3. Extraiga la tarjeta de opción no admitida de la placa de control de la impresora y sustitúyala por una que sea compatible.

  4. Conecte el cable de alimentación a una toma de alimentación eléctrica debidamente conectada a tierra.

  5. Vuelva a encender la impresora.


56 Puerto USB [x] desactivado

Realice al menos una de las acciones siguientes:

  • Seleccione Continuar para borrar el mensaje. En los modelos de impresora sin pantalla táctil, pulse [image] para confirmar.

    La impresora descarta cualquier dato recibido a través del puerto serie especificado.

  • Pulse Restablecer salida activa para restablecer la bandeja activa en un conjunto de bandejas enlazadas.

  • Asegúrese de que el menú de la memoria intermedia del puerto USB está activado.


Eliminación de atascos de papel

Atasco de papel en la impresora, puerta posterior, salida estándar, área del dúplex o clasificador

[x]-páginas atascadas, retirar papel, abrir puerta de grapadora. [455–457] Dejar papel en salida.

Atasco de papel en la bandeja o en el alimentador multiuso


Atasco de papel en la impresora, puerta posterior, salida estándar, área del dúplex o clasificador

[x]-páginas atascadas, levantar cubierta frontal para extraer cartucho. [200–201]

[x]-páginas atascadas, abrir la puerta posterior superior. [202]

[x] páginas atascadas, eliminar atasco en bandeja estándar. [203]

[x]-páginas atascadas, abrir la puerta posterior superior e inferior. [231–234]

[x]-páginas atascadas, retirar la bandeja 1 para limpiar el dúplex. [235–239]

[x]-páginas atascadas, retirar papel, abrir puerta posterior de grapadora. [451] Dejar papel en salida.

[x]-páginas atascadas, retirar papel, abrir puerta posterior de buzón. [41y.xx] Dejar papel en salida.

[x]-páginas atascadas, retirar papel, abrir la puerta posterior de la unidad. [43y.xx] Dejar papel en salida.


[x]-páginas atascadas, levantar cubierta frontal para extraer cartucho. [200–201]

hot_surface caution icon PRECAUCIÓN: SUPERFICIE CALIENTE: El interior de la impresora podría estar caliente. Para reducir el riesgo de sufrir daños producidos por un componente caliente, deje que se enfríe la superficie antes de tocarla.

  1. Levante la cubierta frontal y, a continuación, tire hacia abajo de la puerta del alimentador multiuso.

  2. Levante la palanca verde y, a continuación, extraiga el cartucho de tóner de la impresora.

  3. Deje el cartucho a un lado.

  4. Levante la palanca verde y, a continuación, extraiga la unidad de imagen de la impresora.

  5. Coloque la unidad de imagen sobre una superficie plana y lisa.

    Advertencia—Posibles daños: No exponga la unidad de imagen a la luz directa durante más de diez minutos. Una larga exposición a la luz puede ocasionar problemas de calidad de impresión.

  6. Tire con cuidado de las páginas atascadas hacia la derecha y extráigalas de la impresora.

    Nota: retire todos los fragmentos de papel.
    Advertencia—Posibles daños: Puede que el papel atascado contenga restos de tóner que pueden manchar la ropa y la piel.

  7. Instale la unidad de imagen.

    Nota: Utilice como guía las flechas del lateral de la impresora.

  8. Introduzca el cartucho en la impresora y vuelva a colocar la palanca verde en su sitio.

    Notas:

    • Alinee las flechas de las guías del cartucho de tóner con las flechas de la impresora.
    • Asegúrese de encajar bien el cartucho.

  9. Cierre la puerta del alimentador multiuso y la cubierta frontal.

  10. Realice una de las siguientes acciones para borrar el mensaje y continuar con la impresión:

    • Para modelos de impresora con pantalla táctil, pulse [image] o Terminado.

    • Para modelos de impresora sin pantalla táctil, seleccione Siguiente > [image] >Eliminar el atasco, pulse Aceptar > [image] .


[x]-páginas atascadas, abrir la puerta posterior superior. [202]

hot_surface caution icon PRECAUCIÓN: SUPERFICIE CALIENTE: El interior de la impresora podría estar caliente. Para reducir el riesgo de sufrir daños producidos por un componente caliente, deje que se enfríe la superficie antes de tocarla.

  1. Baje la puerta posterior.

  2. Sujete firmemente el papel atascado por los lados y tire de él con cuidado.

    Nota: retire todos los fragmentos de papel.

  3. Cierre la puerta posterior.

  4. Realice una de las siguientes acciones para borrar el mensaje y continuar con la impresión:

    • Para modelos de impresora con pantalla táctil, pulse [image] o Terminado.

    • Para modelos de impresora sin pantalla táctil, seleccione Siguiente > [image] >Eliminar el atasco, pulse Aceptar > [image].


[x] páginas atascadas, eliminar atasco en bandeja estándar. [203]

  1. Sujete firmemente el papel atascado por los lados y tire de él con cuidado.

    Nota: retire todos los fragmentos de papel.

  2. Realice una de las siguientes acciones para borrar el mensaje y continuar con la impresión:

    • Para modelos de impresora con pantalla táctil, pulse [image] o Terminado.

    • Para modelos de impresora sin pantalla táctil, seleccione Siguiente > [image] >Eliminar el atasco, pulse Aceptar > [image].


[x]-páginas atascadas, abrir la puerta posterior superior e inferior. [231–234]

hot_surface caution icon PRECAUCIÓN: SUPERFICIE CALIENTE: El interior de la impresora podría estar caliente. Para reducir el riesgo de sufrir daños producidos por un componente caliente, deje que se enfríe la superficie antes de tocarla.

  1. Baje la puerta posterior.

  2. Sujete firmemente el papel atascado por los lados y tire de él con cuidado.

    Nota: retire todos los fragmentos de papel.

  3. Cierre la puerta posterior.

  4. Empuje la parte posterior de la bandeja estándar.

  5. Presione hacia abajo la solapa dúplex posterior, sujete las páginas atascadas firmemente y tire de ellas con cuidado.

    Nota: retire todos los fragmentos de papel.

  6. Inserte la bandeja estándar.

  7. Realice una de las siguientes acciones para borrar el mensaje y continuar con la impresión:

    • Para modelos de impresora con pantalla táctil, pulse [image] o Terminado.

    • Para modelos de impresora sin pantalla táctil, seleccione Siguiente > [image] >Eliminar el atasco, pulse Aceptar > [image].


[x]-páginas atascadas, retirar la bandeja 1 para limpiar el dúplex. [235–239]

  1. Extraiga la bandeja completamente.

    Nota: Levante ligeramente la bandeja y extráigala.

  2. Empuje hacia abajo la solapa dúplex frontal, sujete las páginas atascadas firmemente y tire de ellas con cuidado hacia la derecha para sacarlas de la impresora.

    Nota: retire todos los fragmentos de papel.

  3. Introduzca la bandeja.

  4. Realice una de las siguientes acciones para borrar el mensaje y continuar con la impresión:

    • Para modelos de impresora con pantalla táctil, pulse [image] o Terminado.

    • Para modelos de impresora sin pantalla táctil, seleccione Siguiente > [image] >Eliminar el atasco, pulse Aceptar > [image].


[x]-páginas atascadas, retirar papel, abrir puerta posterior de grapadora. [451] Dejar papel en salida.

  1. Abra la puerta posterior de la grapadora.

  2. Sujete firmemente el papel atascado por los lados y tire de él con cuidado.

    Nota: retire todos los fragmentos de papel.

  3. Cierre la puerta de la grapadora.

  4. Realice una de las siguientes acciones para borrar el mensaje y continuar con la impresión:

    • Para modelos de impresora con pantalla táctil, pulse [image] o Terminado.

    • Para modelos de impresora sin pantalla táctil, seleccione Siguiente > [image] >Eliminar el atasco, pulse Aceptar > [image].


[x]-páginas atascadas, retirar papel, abrir puerta posterior de buzón. [41y.xx] Dejar papel en salida.

  1. Abra la puerta posterior del buzón.

  2. Sujete firmemente el papel atascado por los lados y tire de él con cuidado.

    Nota: retire todos los fragmentos de papel.

  3. Cierre la puerta posterior del buzón.

  4. Si el atasco está en la bandeja del buzón, sujete firmemente el papel atascado y sáquelo con cuidado.

    Notas:

    • retire todos los fragmentos de papel.
    • Cuando utilice papel de tamaño A4, folio o legal, asegúrese de ajustar la extensión de bandeja para que el papel se introduzca correctamente en la bandeja.

  5. Realice una de las siguientes acciones para borrar el mensaje y continuar con la impresión:

    • Para modelos de impresora con pantalla táctil, pulse [image] o Terminado.

    • Para modelos de impresora sin pantalla táctil, seleccione Siguiente > [image] >Eliminar el atasco, pulse Aceptar > [image].


[x]-páginas atascadas, retirar papel, abrir la puerta posterior de la unidad. [43y.xx] Dejar papel en salida.

  1. Abra la puerta posterior de la unidad de salida.

  2. Sujete firmemente el papel atascado por los lados y tire de él con cuidado.

    Nota: retire todos los fragmentos de papel.

  3. Cierre la puerta posterior de la unidad de salida.

  4. Realice una de las siguientes acciones para borrar el mensaje y continuar con la impresión:

    • Para modelos de impresora con pantalla táctil, pulse [image] o Terminado.

    • Para modelos de impresora sin pantalla táctil, seleccione Siguiente > [image] >Eliminar el atasco, pulse Aceptar > [image].


[x]-páginas atascadas, retirar papel, abrir puerta de grapadora. [455–457] Dejar papel en salida.

  1. En la bandeja de salida de la grapadora, sujete firmemente las páginas atascadas por los lados y tire de ellas con cuidado.

    Nota: retire todos los fragmentos de papel.

  2. Abra la puerta de la grapadora.

  3. Baje el pestillo del soporte del cartucho de grapas y extráigalo de la impresora.

  4. Utilice la lengüeta metálica para levantar la protección de grapas y extraiga las grapas sueltas que queden.

  5. Presione la protección de grapas hasta que encaje en su lugar.

  6. Presione las grapas contra el soporte de metal.

    Nota: Si las grapas están en la parte posterior del cartucho, agítelo hacia abajo para que las grapas se acerquen al soporte de metal.

  7. Empuje con firmeza el soporte del cartucho para introducirlo en la unidad grapadora hasta que encaje en su lugar.

  8. Cierre la puerta de la grapadora.

  9. Realice una de las siguientes acciones para borrar el mensaje y continuar con la impresión:

    • Para modelos de impresora con pantalla táctil, pulse [image] o Terminado.

    • Para modelos de impresora sin pantalla táctil, seleccione Siguiente > [image] >Eliminar el atasco, pulse Aceptar > [image].


Atasco de papel en la bandeja o en el alimentador multiuso

[x]-páginas atascadas, abrir bandeja [x]. [24x]

[x]-páginas atascadas, vaciar alimentador manual. [250]


[x]-páginas atascadas, abrir bandeja [x]. [24x]

  1. Compruebe la bandeja que indica la pantalla de la impresora y extráigala.

  2. Sujete firmemente el papel atascado por los lados y tire de él con cuidado.

    Nota: retire todos los fragmentos de papel.

  3. Introduzca la bandeja.

  4. Realice una de las siguientes acciones para borrar el mensaje y continuar con la impresión:

    • Para modelos de impresora con pantalla táctil, pulse [image] o Terminado.

    • Para modelos de impresora sin pantalla táctil, seleccione Siguiente > [image] >Eliminar el atasco, pulse Aceptar > [image].


[x]-páginas atascadas, vaciar alimentador manual. [250]

  1. En el alimentador multiuso, sujete firmemente el papel atascado por los lados y tire de él con cuidado.

    Nota: retire todos los fragmentos de papel.

  2. Flexione las hojas de papel hacia delante y hacia atrás para separarlas. No doble ni arrugue el papel. Alise los bordes en una superficie nivelada.

  3. Vuelva a cargar el papel en el alimentador multiuso.

  4. Deslice la guía del papel hasta que roce ligeramente el borde de la hoja.

  5. Realice una de las siguientes acciones para borrar el mensaje y continuar con la impresión:

    • Para modelos de impresora con pantalla táctil, pulse [image] o Terminado.

    • Para modelos de impresora sin pantalla táctil, seleccione Siguiente > [image] >Eliminar el atasco, pulse Aceptar > [image].


Guía de recuperación de errores