Genoprettelse efter basisfejl

Der er opstået en printerfejl

Patron passer ikke t. billedenhed [41.xy]

Patron snart tom [88.xy]

Patron næsten tom [88.xy]

Patron næsten helt tom, [x] sider tilbage, anslået [88.xy]

Kommunikationsfejl

Skift [paper source] til [x]

Luk panel, eller isæt kassette

Kontroller skuffe [x] forbindelse

Kompleks side, nogle data er muligvis ikke blevet udskrevet [39]

Defekt flash fundet [51]

Disken er fuld [62]

Disken skal være formateret, før den kan benyttes i denne enhed

Tøm hulningsboks

Disken er næsten fuld, eller der opstod fejl under læsning af USB-drev og hub

Billedenh. næsten tom [84.xy]

Billedenh. næsten tom [84.xy]

Billedenh. næsten helt tom [84.xy]

Forkert papirstørrelse, åbn [papirkilde] [34]

Inkompatibel bakke og skuffe

Indsæt eller installer skuffe [x]

Installer bakke [x]

For lidt hukommelse til funktionen Flash Memory Defragment [37]

Ikke nok hukommelse til at sortere job [37]

For lidt hukommelse til funktionen Spar ressourcer [35]

Ilæg papir i [paper source] eller i den manuelle arkføder

Ilæg hæfteklammer

Hukommelse fuld [38]

Vedligeholdelsessæt snart tomt [80.xy]

Vedligeholdelsessæt næsten tomt [80.xy]

Vedligeholdelsessæt næsten helt tomt [80.xy]

Netværk [x] softwarefejl [54]

Ikke-Lexmark [forbrugsstoftype], se betjeningsvejledningen [33,xy]

Der er ikke plads nok i flashhukommelsen til ressourcer [52]

Papirskift kræves, eller emballagen skal fjernes

Parallel port [x] deaktiveret [56]

PPDS-skrifttypefejl [50]

Genindsæt bakker

Fjern papir fra bakke 10

Fjern defekt disk [61]

Fjern papir fra alle bakker

Udskift patron, matcher ikke printeromr. [42.xy]

Udskift patron, 0 sider tilbage, anslået [88.xy]

Udskift billedenhed, 0 sider tilbage, anslået [84.xy]

Udskift vedligeholdelsessæt, 0 sider tilbage, anslået [80.xy]

Udskift rullesæt [81.xy]

Udskift ikke-understøttet patron [32.xy]

Udskift ikke-understøttet fuser [32,xy]

Udskift ikke-understøttet billedenhed [32.xy]

Seriel option [x], fejl [54]

Seriel port [x] deaktiveret [56]

Softwarefejl på standardnetværk [54]

USB-standardport deaktiveret [56]

Nogle tilbageholdte job gendannes ikke

Forbrugsstof mangler eller skal udskiftes

Der er for mange bakker [58]

Der er for mange diske [58]

Der er for mange flashoptioner [58]

Der er for mange skuffer [58]

Papirstørrelse for Bakke [x] understøttes ikke

Uformateret flash fundet [53]

Ikke-understøttet disk

Ikke-understøttet option i port [x] [55]

USB-port [x] deaktiveret [56]


Der er opstået en printerfejl

Kontrollere status for printeren fra startskærmen. Om nødvendigt, følg vejledningen for genoprettelse.

Kontakt den ansvarlige for systemsupport for at få yderligere oplysninger.


Patron passer ikke t. billedenhed [41.xy]

  1. Kontroller, om både tonerpatronen og billedenheden enten er Lexmark-godkendte MICR-forbrugsstoffer (magnetic ink character recognition) eller ikke-MICR-forbrugsstoffer.

  2. Skift tonerpatronen eller billedenheden, så de begge er Lexmark-godkendte MICR-forbrugsstoffer eller ikke-MICR-forbrugsstoffer.

Bemærkninger:

  • Du kan finde en liste over understøttede forbrugsstoffer i afsnittet "Bestilling af forbrugsstoffer" i brugervejledningen eller på www.lexmark.com.
  • Se www.lexmark.com for at få yderligere oplysninger om MICR.


Patron snart tom [88.xy]

Du skal muligvis bestille en tonerpatron. Vælg Fortsæt på printerkontrolpanelet for at fjerne meddelelsen og fortsætte udskrivningen. På modeller, der ikke har berøringsskærm, skal du trykke på [image] for at bekræfte.


Patron næsten tom [88.xy]

Vælg Fortsæt på printerkontrolpanelet for at fjerne meddelelsen og fortsætte udskrivningen. På modeller, der ikke har berøringsskærm, skal du trykke på [image] for at bekræfte.


Patron næsten helt tom, [x] sider tilbage, anslået [88.xy]

Du skal muligvis meget snart udskifte tonerpatronen. Læs mere i afsnittet “Udskiftning af forbrugsstoffer” i brugervejledningen.

Vælg Fortsæt på printerkontrolpanelet for at fjerne meddelelsen og fortsætte udskrivningen. På printermodeller uden touchscreen, tryk på [image] for at bekræfte.


Kommunikationsfejl

Prøv et eller flere af følgende forslag:

Kontroller, at printeren er tændt
Kontroller USB-tilslutningen

  • Sørg for, at printeren er sluttet til computeren via et USB-kabel.

  • Sørg for, at du bruger et anbefalet USB-kabel.

    Du kan finde flere oplysninger på http://support.lexmark.com eller ved kontakte din systemadministrator.

Kontroller Ethernet-forbindelsen

  • Kontroller stikkene i begge ender af Ethernet-kablet for synlige skader. Hvis kablet er beskadiget, skal du bruge et nyt.

  • Sørg for, at den ene ende af Ethernet-kablet er sluttet korrekt til printerens Ethernet-port, og at den anden ende er sluttet til en netværkshub, router eller vægstik.

  • Kontroller, at netværket har forbindelse og fungerer korrekt.

  • Hvis du bruger en VPN, skal du overveje at skifte til en USB-forbindelse eller udskrive, når din session er færdig.

  • Kontroller, at alle switches, hubs, routere, adgangspunkter og andre tilslutningsenheder er tændt.

  • Kontroller, at IP-adressen, gatewayen og netmasken er korrekt til netværket.

    Udskriv en side om netværksopsætning på printeren for at kontrollere netværksindstillingerne.


Skift [paper source] til [x]

Ændring af [papirkilde] til [tilpas typenavn] indlæs [retning]

Ændring af [papirkilde] til [specialstreng] indlæs [retning]

Ændring af [papirkilde] til [papirtype] [papirstørrelse], ilæg [retning]

Skift fra [papirkilde] til [papirstørrelse], ilæg [retning]


Ændring af [papirkilde] til [tilpas typenavn] indlæs [retning]

Prøv et eller flere af følgende forslag

  • Ilæg den korrekte papirstørrelse og -type i bakken, bekræft indstillingerne for papirstørrelse og -type, der er angivet på printerens kontrolpanel under menuen Papir, og tryk derefter på Papir ændret. På printermodeller uden touch-screen, tryk på [image] for at bekræfte.

  • Annuller udskriftsjobbet.


Ændring af [papirkilde] til [specialstreng] indlæs [retning]

Prøv et eller flere af følgende forslag:

  • Ilæg den korrekte papirstørrelse og -type i bakken, bekræft indstillingerne for papirstørrelse og -type, der er angivet på printerens kontrolpanel under menuen Papir, og tryk derefter på Papir ændret. På printermodeller uden touch-screen, tryk på [image] for at bekræfte.

  • Tryk på Annuller job for at annullere udskriftsjobbet.


Ændring af [papirkilde] til [papirtype] [papirstørrelse], ilæg [retning]

Prøv et eller flere af følgende forslag:

  • Ilæg den korrekte papirstørrelse og -type i bakken, bekræft indstillingerne for papirstørrelse og -type, der er angivet på printerens kontrolpanel under menuen Papir, og tryk derefter på Papir ændret. På printermodeller uden touch-screen, tryk på [image] for at bekræfte.

  • Annuller udskriftsjobbet.


Skift fra [papirkilde] til [papirstørrelse], ilæg [retning]

Prøv et eller flere af følgende forslag:

  • Ilæg den korrekte papirstørrelse og -type i bakken, bekræft indstillingerne for papirstørrelse og -type, der er angivet på printerens kontrolpanel under menuen Papir, og tryk derefter på Papir ændret. På printermodeller uden touch-screen, tryk på [image] for at bekræfte.

  • Annuller udskriftsjobbet.


Luk panel, eller isæt kassette

Luk frontpanelet

Luk panel, eller isæt kassette


Luk frontpanelet

Luk forlugen på printeren.


Luk panel, eller isæt kassette

Tonerpatronen mangler eller er ikke installeret korrekt. Isæt kassetten, og luk derefter alle paneler og dæksler.


Kontroller skuffe [x] forbindelse

Prøv et eller flere af følgende forslag:

  • Sluk printeren, og tænd den derefter igen.

    Hvis fejlen indtræffer en anden gang:

    1. Sluk for printeren.

    2. Tag netledningen ud af stikkontakten i væggen.

    3. Fjern den angivne skuffe.

    4. Genindsæt skuffen.

    5. Tilslut netledningen til en korrekt jordforbundet stikkontakt.

    6. Tænd printeren igen.

    Hvis fejlen indtræffer igen:

    1. Sluk for printeren.

    2. Tag netledningen ud af stikkontakten i væggen.

    3. Fjern skuffen.

    4. Kontakt kundesupport.

  • Vælg Fortsæt på printerkontrolpanelet for at fjerne meddelelsen og genoptage jobbet. På printermodeller uden touch-screen, tryk på [image] for at bekræfte.


Kompleks side, nogle data er muligvis ikke blevet udskrevet [39]

Prøv et eller flere af følgende forslag:

  • Tryk på Fortsæt på printerkontrolpanelet for at ignorere meddelelsen og fortsætte udskrivningen. På modeller, der ikke har berøringsskærm, skal du trykke på [image] for at bekræfte.

  • Annuller det aktuelle udskriftsjob. På modeller, der ikke har berøringsskærm, skal du trykke på [image] for at bekræfte.

  • Installer mere hukommelse i printeren.


Defekt flash fundet [51]

Prøv et eller flere af følgende forslag:

  • Udskift det defekte flashhukommelseskort.

  • Vælg Fortsæt på printerkontrolpanelet for at ignorere meddelelsen og fortsætte udskrivningen. På modeller, der ikke har berøringsskærm, skal du trykke på [image] for at bekræfte.

  • Annuller det aktuelle udskriftsjob.


Disken er fuld [62]

Prøv et eller flere af følgende forslag:

  • Vælg Fortsæt for at rydde beskeden og fortsætte udskrivning. På printermodeller uden touch-screen, tryk på [image] for at bekræfte.

  • Slet skrifttyper, makroer og andre data, der er gemt på harddisken.

  • Installer en printerharddisk med større kapacitet.


Disken skal være formateret, før den kan benyttes i denne enhed

Vælg Formater disk i printerens kontrolpanel for at formatere printerens harddisk og slette beskeden.

Bemærk! Når du formaterer, slettes alle filer på printerens harddisk.


Tøm hulningsboks

Prøv et eller flere af følgende forslag:

  • Tøm hulningsboksen.

  • Vælg Fortsæt på printerens kontrolpanel for at fjerne meddelelsen og fortsætte udskrivningen.

  • Annuller udskriftsjobbet.


Disken er næsten fuld, eller der opstod fejl under læsning af USB-drev og hub

Disk næsten fuld. Sikker sletning af harddisken.

Fejl ved læsning af USB-drev. Fjern USB.

Fejl ved læsning af USB-hub. Fjern hub.


Disk næsten fuld. Sikker sletning af harddisken.

Prøv et eller flere af følgende forslag:

  • Vælg Fortsæt for at rydde meddelelsen. På printermodeller uden touch-screen, tryk på [image] for at bekræfte.

  • Slet skrifttyper, makroer og andre data, der er gemt på harddisken.

  • Installer en harddisk med større kapacitet.


Fejl ved læsning af USB-drev. Fjern USB.

Der er indsat en ikke-understøttet USB-enhed. Fjern USB-enheden, og indsæt derefter en understøttet enhed.


Fejl ved læsning af USB-hub. Fjern hub.

Der er isat en ikke-understøttet USB-hub. Fjern USB-hubben, og installer derefter en understøttet enhed.


Billedenh. næsten tom [84.xy]

Du skal muligvis bestille en billedenhed. Vælg Fortsæt på printerkontrolpanelet for at fjerne meddelelsen og fortsætte udskrivningen. På modeller, der ikke har berøringsskærm, skal du trykke på [image] for at bekræfte.


Billedenh. næsten tom [84.xy]

Vælg Fortsæt på printerkontrolpanelet for at fjerne meddelelsen og fortsætte udskrivningen. På modeller, der ikke har berøringsskærm, skal du trykke på [image] for at bekræfte.


Billedenh. næsten helt tom [84.xy]

Du skal muligvis meget snart udskifte billedenheden. Læs mere i afsnittet "Udskiftning af forbrugsstoffer" i brugervejledningen.

Vælg Fortsæt på printerkontrolpanelet for at fjerne meddelelsen og fortsætte udskrivningen. På modeller, der ikke har berøringsskærm, skal du trykke på [image] for at bekræfte.


Forkert papirstørrelse, åbn [papirkilde] [34]

Prøv et eller flere af følgende forslag:

  • Læg den korrekte papirstørrelse i bakken.

  • Vælg Fortsæt på printerkontrolpanelet for at fjerne meddelelsen og udskrive fra en anden bakke. På modeller, der ikke har berøringsskærm, skal du trykke på [image] for at bekræfte.

  • Kontroller længde- og breddestyrene for skuffen, og sørg for at lægge papiret korrekt i skuffen.

  • Kontroller, at den korrekte papirstørrelse og -type er angivet under Udskriftsindstillinger eller i udskriftsdialogboksen.

  • Kontroller, at papirstørrelsen og -typen er angivet i menuen Papir på printerkontrolpanelet.

  • Kontroller, at papirstørrelsen er angivet korrekt. Hvis MP-arkføderens størrelse f.eks. er angivet til Universal, skal du kontrollere, at papiret er stort nok til de data, der udskrives.

  • Annuller udskriftsjobbet.


Inkompatibel bakke og skuffe

Inkompatibel skuffe [x] [59]

Inkompatibel outputbakke [x] [59]


Inkompatibel skuffe [x] [59]

Prøv et eller flere af følgende forslag:

  • Fjern den angivne skuffe.

  • Vælg Fortsæt på printerkontrolpanelet for at fjerne meddelelsen og fortsætte udskrivningen uden at bruge den angivne skuffe. På printermodeller uden touch-screen, tryk på [image] for at bekræfte.


Inkompatibel outputbakke [x] [59]

Prøv et eller flere af følgende forslag:

  • Fjern den angivne bakke.

  • Vælg Fortsæt på printerkontrolpanelet for at fjerne meddelelsen og fortsætte udskrivningen uden at bruge den angivne bakke. På printermodeller uden berøringsskærm, tryk på [image] for at bekræfte.


Indsæt eller installer skuffe [x]

Isæt bakke [x]

Installer bakke [x]


Isæt bakke [x]

Prøv et eller flere af følgende forslag:

  • Indsæt den angivne skuffe i printeren.

  • Annuller udskriftsjobbet.

  • Nulstil den aktive bakke for et sammenkædet sæt af bakker ved at vælge Nulstil aktiv bakke på printerkontrolpanelet.


Installer bakke [x]

Prøv et eller flere af følgende forslag:

  • Installer den angivne bakke:

    1. Sluk for printeren.

    2. Tag netledningen ud af stikkontakten i væggen.

    3. Installer den angivne bakke.

    4. Tilslut netledningen til en korrekt jordforbundet stikkontakt.

    5. Tænd printeren igen.

  • Annuller udskriftsjobbet.

  • Nulstil den aktive bakke.


Installer bakke [x]

Prøv et eller flere af følgende forslag:

  • Installer den angivne bakke:

    1. Sluk for printeren.

    2. Tag netledningen ud af stikkontakten i væggen.

    3. Installer den angivne bakke.

    4. Tilslut netledningen til en korrekt jordforbundet stikkontakt.

    5. Tænd printeren igen.

  • Annuller udskriftsjobbet.

  • Nulstil aktiv bakke


For lidt hukommelse til funktionen Flash Memory Defragment [37]

Prøv et eller flere af følgende forslag:

  • Tryk på Fortsæt på printerkontrolpanelet for at stoppe defragmenteringen og fortsætte udskrivningen. På modeller, der ikke har berøringsskærm, skal du trykke på [image] for at bekræfte.

  • Slet skrifttyper, makroer og andre data fra printerhukommelsen.

  • Installer mere hukommelse i printeren.


Ikke nok hukommelse til at sortere job [37]

Prøv et eller flere af følgende forslag:

  • Tryk på Fortsæt på printerkontrolpanelet for at udskrive den del af jobbet, der allerede er gemt, og starte sortering af resten af jobbet. På modeller, der ikke har berøringsskærm, skal du trykke på [image] for at bekræfte.

  • Annuller det aktuelle udskriftsjob.


For lidt hukommelse til funktionen Spar ressourcer [35]

Installer yderligere hukommelse i printeren, eller vælg Fortsæt på printerkontrolpanelet for at deaktivere Spar ressourcer, fjerne meddelelsen og fortsætte udskrivningen. På modeller, der ikke har berøringsskærm, skal du trykke på [image] for at bekræfte.


Ilæg papir i [paper source] eller i den manuelle arkføder

Ilæg [paper source] med [custom type name] [paper orientation]

Ilæg [paper source] med [custom string] [paper orientation]

Ilæg [paper source] med [paper size] [paper orientation]

Ilæg [paper source] med [paper type] [paper size] [paper orientation]

Læg [custom type name] [paper orientation] i den manuelle arkføder

Læg [custom string] [paper orientation] i den manuelle arkføder

Læg [paper size] [paper orientation] i den manuelle arkføder

Læg [paper type] [paper size] [paper orientation] i den manuelle arkføder


Ilæg [paper source] med [custom type name] [paper orientation]

Prøv et eller flere af følgende forslag:

  • Ilæg den korrekte papirstørrelse og -type i skuffen eller arkføderen.

  • Vælg Ilægning af papir udført på printerens kontrolpanel for at bruge bakken med den korrekte størrelse og type papir. På printermodeller uden touch-screen, tryk på [image] for at bekræfte.

    Bemærk! Hvis printeren finder en bakke, der indeholder papir i den rigtige størrelse og af den rigtige type, indføres mediet fra den pågældende bakke. Hvis printeren ikke kan finde en bakke med den korrekte papirtype og -størrelse, udskriver den fra standardpapirkilden.

  • Annuller det aktuelle job.


Ilæg [paper source] med [custom string] [paper orientation]

Prøv et eller flere af følgende forslag:

  • Ilæg den korrekte papirstørrelse og -type i skuffen eller arkføderen.

  • Vælg Ilægning af papir udført på printerens kontrolpanel for at bruge bakken med den korrekte størrelse og type papir. På printermodeller uden touch-screen, tryk på [image] for at bekræfte.

    Bemærk! Hvis printeren finder en bakke, der indeholder papir i den rigtige størrelse og af den rigtige type, indføres mediet fra den pågældende bakke. Hvis printeren ikke kan finde en bakke med den korrekte papirtype og -størrelse, udskriver den fra standardpapirkilden.

  • Annuller det aktuelle job.


Ilæg [paper source] med [paper size] [paper orientation]

Prøv et eller flere af følgende forslag:

  • Ilæg den korrekte papirstørrelse og -type i skuffen eller arkføderen.

  • Vælg Ilægning af papir udført på printerens kontrolpanel for at bruge bakken eller arkføderen med den korrekte papirstørrelse. På printermodeller uden touch-screen, tryk på [image] for at bekræfte.

    Bemærk! Hvis printeren finder en bakke, der indeholder papir i den rigtige størrelse og af den rigtige type, indføres mediet fra den pågældende bakke. Hvis printeren ikke kan finde en bakke med den korrekte papirtype og -størrelse, udskriver den fra standardpapirkilden.

  • Annuller det aktuelle job.


Ilæg [paper source] med [paper type] [paper size] [paper orientation]

Prøv et eller flere af følgende forslag:

  • Ilæg den korrekte papirstørrelse og -type i skuffen eller arkføderen.

  • Vælg Ilægning af papir udført på printerens kontrolpanel for at bruge bakken eller arkføderen med den korrekte papirstørrelse og -type. På printermodeller uden touch-screen, tryk på [image] for at bekræfte.

    Bemærk! Hvis printeren finder en bakke, der indeholder papir i den rigtige størrelse og af den rigtige type, indføres mediet fra den pågældende bakke. Hvis printeren ikke kan finde en bakke med den korrekte papirtype og -størrelse, udskriver den fra standardpapirkilden.

  • Annuller det aktuelle job.


Læg [custom type name] [paper orientation] i den manuelle arkføder

Prøv et eller flere af følgende forslag:

  • Ilæg den korrekte papirstørrelse og -type i flerformålsarkføderen.

  • Afhængigt af din printermodel skal du trykke på Fortsæt eller [image] for at slette meddelelsen og fortsætte udskrivningen.

    Bemærk! Hvis der ikke er lagt papir i arkføderen, når der vælges Fortsæt eller [image], tilsidesætter printeren anmodningen manuelt og udskriver fra en automatisk valgt skuffe.

  • Annuller det aktuelle job.


Læg [custom string] [paper orientation] i den manuelle arkføder

Prøv et eller flere af følgende forslag:

  • Læg papir af den korrekte størrelse og type i arkføderen.

  • Afhængigt af din printermodel skal du trykke på Fortsæt eller [image] for at slette meddelelsen og fortsætte udskrivningen.

    Bemærk! Hvis der ikke er lagt papir i arkføderen, når der vælges Fortsæt eller [image], tilsidesætter printeren anmodningen automatisk og udskriver fra en automatisk valgt skuffe.

  • Annuller det aktuelle job.


Læg [paper size] [paper orientation] i den manuelle arkføder

Prøv et eller flere af følgende forslag:

  • Læg papir af den korrekte størrelse i flerformålsarkføderen.

  • Afhængigt af din printermodel skal du trykke på Fortsæt eller [image] for at slette meddelelsen og fortsætte udskrivningen.

    Bemærk! Hvis der ikke er lagt papir i arkføderen, når der vælges Fortsæt eller [image], tilsidesætter printeren anmodningen manuelt og udskriver fra en automatisk valgt skuffe.

  • Annuller det aktuelle job.


Læg [paper type] [paper size] [paper orientation] i den manuelle arkføder

Prøv et eller flere af følgende forslag:

  • Ilæg den korrekte papirstørrelse og -type i flerformålsarkføderen.

  • Afhængigt af din printermodel skal du trykke på Fortsæt eller [image] for at slette meddelelsen og fortsætte udskrivningen.

    Bemærk! Hvis der ikke er lagt papir i arkføderen, når der vælges Fortsæt eller [image], tilsidesætter printeren anmodningen manuelt og udskriver fra en automatisk valgt skuffe.

  • Annuller det aktuelle job.


Ilæg hæfteklammer

Prøv et eller flere af følgende forslag:

  • Udskift eller indsæt den angivne hæftekassette i finisher.

  • Vælg Fortsæt for at rydde beskeden og fortsætte udskrivning.

  • Annuller udskriftsjobbet.


Hukommelse fuld [38]

Prøv et eller flere af følgende forslag:

  • Vælg Annuller job på printerkontrolpanelet for at fjerne meddelelsen. På modeller, der ikke har berøringsskærm, skal du trykke på [image] for at bekræfte.

  • Installer mere hukommelse i printeren.


Vedligeholdelsessæt snart tomt [80.xy]

Du skal muligvis bestille et vedligeholdelsessæt. Kontakt kundeservice på http://support.lexmark.com, eller kontakt din servicerepræsentant. Vælg Fortsæt for at fjerne meddelelsen og fortsætte udskrivningen. På modeller, der ikke har berøringsskærm, skal du trykke på [image] for at bekræfte.


Vedligeholdelsessæt næsten tomt [80.xy]

Kontakt kundeservice på http://support.lexmark.com, eller kontakt din servicerepræsentant. Vælg Fortsæt for at fjerne meddelelsen og fortsætte udskrivningen. På modeller, der ikke har berøringsskærm, skal du trykke på [image] for at bekræfte.


Vedligeholdelsessæt næsten helt tomt [80.xy]

Du skal muligvis meget snart udskifte vedligeholdelsessættet. Kontakt kundeservice på http://support.lexmark.com, eller kontakt din servicerepræsentant.

Vælg Fortsæt på printerkontrolpanelet for at fjerne meddelelsen og fortsætte udskrivningen. På modeller, der ikke har berøringsskærm, skal du trykke på [image] for at bekræfte.


Netværk [x] softwarefejl [54]

Prøv et eller flere af følgende forslag:

  • Vælg Fortsæt på printerkontrolpanelet for at fortsætte udskrivningen. På modeller, der ikke har berøringsskærm, skal du trykke på [image] for at bekræfte.

  • Sluk printeren, og vent ca. 10 sekunder. Tænd den derefter igen.

  • Opgrader printerens eller printserverens netværksfirmware. Kontakt kundeservice for at få flere oplysninger.


Ikke-Lexmark [forbrugsstoftype], se betjeningsvejledningen [33,xy]

Bemærk! Forbrugsstoftypen kan være tonerpatron eller billedenhed.

Printeren har registreret ikke-Lexmark-forbrugsstoffer eller -enheder i printeren.

Lexmark-printeren er udviklet til at fungere bedst med ægte Lexmark-forbrugsstoffer og -enheder. Brug af forbrugsstoffer eller enheder fra tredjepart påvirker muligvis printerens og de tilhørende billedkomponenters ydeevne, pålidelighed eller levetid.

Alle indikatorer for levetid er udviklet til at fungere sammen med Lexmark-forbrugsstoffer og -enheder og giver muligvis uforudsigelige resultater, hvis der bruges forbrugsstoffer eller enheder fra tredjepart. Brug af billedkomponenter ud over den tilsigtede levetid skader muligvis Lexmark-printeren eller de tilknyttede komponenter.

Advarsel! Potentiel skade: Brug af forbrugsstoffer eller enheder fra tredjepart kan påvirke garantidækningen. Skader, som skyldes, at der er brugt forbrugsstoffer eller enheder fra tredjepart, er muligvis ikke dækket af garantien.

Tryk samtidigt på [image] og #-knappen på printerkontrolpanelet, og hold dem nede i 15 sekunder for at acceptere alle disse risici og fortsætte med at bruge ikke-originale forbrugsstoffer eller enheder i printeren.

På printermodeller uden berøringsskærm skal du trykke samtidigt på [image] og [image] på printerens kontrolpanel og holde dem nede i 15 sekunder for at fjerne meddelelsen og fortsætte udskrivningen.

Hvis du ikke ønsker at acceptere disse risici, skal du fjerne forbrugsstoffet eller enheden fra tredjepart og installere ægte Lexmark-forbrugsstoffer eller -enheder i printeren.

Bemærk! Du kan finde en liste over understøttede forbrugsstoffer i afsnittet "Bestilling af forbrugsstoffer" i brugervejledningen eller på www.lexmark.com.


Der er ikke plads nok i flashhukommelsen til ressourcer [52]

Prøv et eller flere af følgende forslag:

  • Vælg Fortsæt på printerkontrolpanelet for at fjerne meddelelsen og fortsætte udskrivningen. På modeller, der ikke har berøringsskærm, skal du trykke på [image] for at bekræfte.

  • Slet skrifttyper, makroer og andre data, der er gemt i flashhukommelsen.

  • Opgrader til et flash-hukommelseskort med højere kapacitet.

    • Bemærk! Overførte skrifttyper og makroer, der ikke tidligere er blevet gemt i flashhukommelsen, slettes.


Papirskift kræves, eller emballagen skal fjernes

Behov for papirskift

Fjern emballage, [area name]


Behov for papirskift

Prøv et eller flere af følgende forslag:

  • Vælg Brug nuværende på printerkontrolpanelet for at fjerne meddelelsen og fortsætte udskrivningen.

    På printermodeller uden touch-screen, tryk på [image] for at bekræfte.

  • Annuller det aktuelle udskriftsjob.


Fjern emballage, [area name]

  1. Fjern alt tilbageværende emballage fra den specificerede lokalitet.

  2. Vælg Fortsæt for at rydde beskeden og fortsætte udskrivning. På printermodeller uden touch-screen, tryk på [image] for at bekræfte.


Parallel port [x] deaktiveret [56]

Prøv et eller flere af følgende forslag:

  • Vælg Fortsæt for at rydde meddelelsen. På printermodeller uden touch-screen, tryk på [image] for at bekræfte.

    Printeren sletter eventuelle data, der er modtaget via parallelporten.

  • Vælg Nulstil aktiv bakke for at nulstille den aktive bakke for et sammenkædet sæt af bakker.


PPDS-skrifttypefejl [50]

Prøv et eller flere af følgende forslag:

  • Vælg Fortsæt på printerkontrolpanelet for at fjerne meddelelsen og fortsætte udskrivningen. På modeller, der ikke har berøringsskærm, skal du trykke på [image] for at bekræfte.

  • Vælg følgende på printerkontrolpanelet, hvis printeren ikke kan finde den ønskede skrifttype:

    PPDS-menu > Bedste tilpasning > Til

    Så finder printeren en skrifttype, der ligner, og formaterer den pågældende tekst igen.

  • Annuller det aktuelle udskriftsjob.


Genindsæt bakker

Genindsæt bakke [x]

Genindsæt bakker [x]–[y]


Genindsæt bakke [x]

Prøv et eller flere af følgende forslag:

  • Sluk printeren, og tænd den derefter igen.

  • Indsæt den angivne bakke igen.

    1. Sluk for printeren.

    2. Tag netledningen ud af stikkontakten i væggen.

    3. Fjern den angivne bakke.

    4. Genindsæt bakken.

    5. Tilslut netledningen til en korrekt jordforbundet stikkontakt.

    6. Tænd printeren igen.

  • Fjern den angivne bakke:

    1. Sluk for printeren.

    2. Tag netledningen ud af stikkontakten i væggen.

    3. Fjern den angivne bakke.

    4. Kontakt kundesupport.

  • Vælg Fortsæt på printerkontrolpanelet for at fjerne meddelelsen og udskrive uden at bruge den angivne bakke. På printermodeller uden touch-screen, tryk på [image] for at bekræfte.


Genindsæt bakker [x]–[y]

Prøv et eller flere af følgende forslag:

  • Sluk printeren, og tænd den derefter igen.

  • Genindsæt de angivne bakker:

    1. Sluk for printeren.

    2. Tag netledningen ud af stikkontakten i væggen.

    3. Fjern de angivne bakker.

    4. Genindsæt bakkerne.

    5. Tilslut netledningen til en korrekt jordforbundet stikkontakt.

    6. Tænd printeren igen.

  • Fjern de angivne bakker:

    1. Sluk for printeren.

    2. Tag netledningen ud af stikkontakten i væggen.

    3. Fjern de angivne bakker.

    4. Kontakt kundesupport.

    Vælg Fortsæt på printerkontrolpanelet for at fjerne meddelelsen og udskrive uden at bruge de angivne bakker. På printermodeller uden touch-screen, tryk på [image] for at bekræfte.


Fjern papir fra bakke 10

Fjern papir fra standardudskriftsbakke

Fjern papir fra bakke [x]

Fjern papir fra [linked set bin name]


Fjern papir fra standardudskriftsbakke

Fjern papirstakken fra standardbakken. Printeren registrerer automatisk fjernelse af medie og genoptager udskrivning.

Vælg Fortsæt på printerkontrolpanelet, hvis meddelelsen ikke fjernes, når du har fjernet papiret. På printermodeller uden touch-screen, tryk på [image] for at bekræfte.


Fjern papir fra bakke [x]

Fjern papir fra den angivne bakke. Printeren registrerer automatisk fjernelse af medie og genoptager udskrivning.

Vælg Fortsæt på printerkontrolpanelet, hvis meddelelsen ikke fjernes, når papiret er fjernet. På printermodeller uden touch-screen, tryk på [image] for at bekræfte.


Fjern papir fra [linked set bin name]

Fjern papir fra den angivne bakke. Printeren registrerer automatisk fjernelse af medie og genoptager udskrivning.

Vælg Fortsæt på printerkontrolpanelet, hvis meddelelsen ikke fjernes, når papiret er fjernet. På printermodeller uden touch-screen, tryk på [image] for at bekræfte.


Fjern defekt disk [61]

Fjern den defekte harddisk fra printeren, og udskift den.


Fjern papir fra alle bakker

Bakkerne har ikke mere kapacitet. Fjern papiret fra alle bakkerne for at fjerne meddelelsen og fortsætte udskrivningen.

Vælg Fortsæt på printerkontrolpanelet, hvis meddelelsen ikke fjernes, når papiret er fjernet. På printermodeller uden touch-screen, tryk på [image] for at bekræfte.


Udskift patron, matcher ikke printeromr. [42.xy]

Installer en tonerpatron, der svarer til printerens områdenummer. x indikerer værdien for printerområdet. y indikerer værdien for kassetteområdet. x og y kan have følgende værdier:

Oversigt over printer- og tonerpatronområder
Områdenummer | Område
0 | Global
1 | USA, Canada
2 | Europæiske Økonomiske Samarbejdsområde (EØS), Schweiz
3 | Asien og Stillehavsområdet, Australien, New Zealand
4 | Latinamerika
5 | Afrika, Mellemøsten, resten af Europa
9 | Ugyldig

Bemærkninger:

  • Værdierne x og y er .xy i den fejlkode, der vises på printerens kontrolpanel.
  • Værdierne x og y skal matche, før udskrivningen kan fortsætte.


Udskift patron, 0 sider tilbage, anslået [88.xy]

Udskift tonerpatronen for at fjerne meddelelsen og fortsætte udskrivningen. Du kan få flere oplysninger på det instruktionsark, der fulgte med forbrugsstoffet, og under "Udskiftning af forbrugsstoffer” i brugervejledningen.

Bemærk! Se afsnittet "Bestilling af forbrugsstoffer" i brugervejledningen, hvis du ikke har en ny patron, eller besøg www.lexmark.com.


Udskift billedenhed, 0 sider tilbage, anslået [84.xy]

Udskift billedenheden for at fjerne meddelelsen og fortsætte udskrivningen. Du kan få flere oplysninger på det instruktionsark, der fulgte med forbrugsstoffet, og under "Udskiftning af forbrugsstoffer” i brugervejledningen.

Bemærk! Se afsnittet "Bestilling af forbrugsstoffer" i brugervejledningen, hvis du ikke har en ny billedenhed, eller besøg www.lexmark.com.


Udskift vedligeholdelsessæt, 0 sider tilbage, anslået [80.xy]

Kontakt kundesupport på http://support.lexmark.com, eller kontakt din servicerepræsentant, og rapporter meddelelsen. Der er planlagt vedligeholdelse af printeren.


Udskift rullesæt [81.xy]

Prøv et eller flere af følgende forslag:

  • Udskift rullesættet. Se det instruktionsark, der fulgte med enheden, for at få flere oplysninger.

  • Vælg Fortsæt på printerkontrolpanelet for at fjerne meddelelsen og fortsætte udskrivningen. På modeller, der ikke har berøringsskærm, skal du trykke på [image] for at bekræfte.


Udskift ikke-understøttet patron [32.xy]

Fjern den angivne tonerpatron, og isæt derefter en, der understøttes, for at fjerne meddelelsen og fortsætte udskrivningen. Du kan få flere oplysninger på det instruktionsark, der fulgte med forbrugsstoffet, og under "Udskiftning af forbrugsstoffer” i brugervejledningen.

Bemærk! Se afsnittet "Bestilling af forbrugsstoffer" i brugervejledningen, hvis du ikke har en ny patron, eller besøg www.lexmark.com.


Udskift ikke-understøttet fuser [32,xy]

Fjern fuseren, og installer en understøttet fuser. Se det instruktionsark, der fulgte med enheden, for at få flere oplysninger.


Udskift ikke-understøttet billedenhed [32.xy]

Fjern billedenheden, og installer en understøttet billedenhed. Se det instruktionsark, der fulgte med enheden, for at få flere oplysninger.


Seriel option [x], fejl [54]

Prøv et eller flere af følgende forslag:

  • Kontroller, at det serielle kabel er tilsluttet korrekt, og at det passer til den serielle port.

  • Kontroller, at parametrene for det serielle grænseflade (protokol, baud, paritet og databit) er angivet korrekt på printeren og på computeren.

  • Vælg Fortsæt på printerkontrolpanelet for at fortsætte udskrivningen. På modeller, der ikke har berøringsskærm, skal du trykke på [image] for at bekræfte.

  • Sluk printeren, og tænd den derefter igen.


Seriel port [x] deaktiveret [56]

Prøv et eller flere af følgende forslag:

  • Vælg Fortsæt for at rydde meddelelsen. På printermodeller uden touch-screen, tryk på [image] for at bekræfte.

    Printeren sletter eventuelle data, der er modtaget via den angivne serielle port.

  • Vælg Nulstil aktiv bakke for at nulstille den aktive bakke for et sammenkædet sæt af bakker.

  • Kontroller, at menuen Seriel buffer er angivet til Aktiveret.


Softwarefejl på standardnetværk [54]

Prøv et eller flere af følgende forslag:

  • Vælg Fortsæt på printerkontrolpanelet for at fortsætte udskrivningen. På modeller, der ikke har berøringsskærm, skal du trykke på [image] for at bekræfte.

  • Sluk printeren, og tænd den derefter igen.

  • Opgrader printerens eller printserverens netværksfirmware. Kontakt kundeservice for at få flere oplysninger.


USB-standardport deaktiveret [56]

Fra printerens kontrolpanel, vælg Fortsæt for at fjerne meddelelsen. På modeller, der ikke har berøringsskærm, skal du trykke på [image] for at bekræfte.

Bemærkninger:

  • Printeren sletter eventuelle data, der er modtaget via USB-porten.
  • Kontroller, at Deaktiveret ikke er angivet i menuen USB-buffer.


Nogle tilbageholdte job gendannes ikke

Ikke nok hukommelse, nogle tilbageholdte job gendannes ikke [37]

Ikke nok hukommelse, nogle tilbageholdte job blev slettet [37]

Ændret konfiguration, nogle tilbageholdte job blev ikke gendannet [57]

Gendan tilbageholdte job?

Visse tilbageholdte blev ikke gendannet


Ikke nok hukommelse, nogle tilbageholdte job gendannes ikke [37]

Prøv et eller flere af følgende forslag:

  • Fra printerens kontrolpanel, vælg Fortsæt for at fjerne meddelelsen. På printermodeller uden touch-screen, tryk på [image] for at bekræfte.

  • Slet andre tilbageholdte job for at frigøre mere hukommelse i printeren.


Ikke nok hukommelse, nogle tilbageholdte job blev slettet [37]

Printeren har slettet nogle af de tilbageholdte job for at kunne behandle aktuelle job.

Vælg Fortsæt for at rydde meddelelsen. På printermodeller uden touch-screen, tryk på [image] for at bekræfte.


Ændret konfiguration, nogle tilbageholdte job blev ikke gendannet [57]

Tilbageholdte job annulleres på grund af følgende mulige ændringer i printeren:

  • Printerens firmware er blevet opdateret.

  • Bakken til udskriftsjobbet er blevet fjernet.

  • Udskriftsjobbet er blevet sendt fra et flashdrev, som ikke længere er indsat i USB-porten.

  • Printerens harddisk indeholder udskriftsjob, der er blevet gemt, mens harddisken var installeret i en anden printermodel.

Fra printerens kontrolpanel, vælg Fortsæt for at fjerne meddelelsen. På printermodeller uden touch-screen, tryk på [image] for at bekræfte.


Gendan tilbageholdte job?

Prøv et eller flere af følgende forslag:

  • Vælg Gendan på printerens kontrolpanel for at gendanne alle tilbageholdte job, som er lagret på printerens harddisk. På printermodeller uden touch-screen, tryk på [image] for at bekræfte.

  • Vælg Gendan ikke, hvis du ikke vil gendanne nogen udskriftsjob. På printermodeller uden touch-screen, tryk på [image] for at bekræfte.


Visse tilbageholdte blev ikke gendannet

Vælg Fortsæt for at rydde meddelelsen. På printermodeller uden touch-screen, tryk på [image] for at bekræfte.

Bemærk! Tilbageholdte job, der ikke gendannes, forbliver på printerens harddisk, og der er ikke adgang til dem.


Forbrugsstof mangler eller skal udskiftes

Der kræves forbrugsstof for at færdiggøre jobbet

Geninstaller den manglende eller ikke-fungerende patron [31.xy]

Geninstaller den manglende eller ikke-fungerende fuser [31.xy]

Geninstaller den manglende eller ikke-fungerende billedenhed [31.xy]

Isæt manglende fuser [31.xy]

Isæt hulningsboks

Isæt en hæftekassette


Der kræves forbrugsstof for at færdiggøre jobbet

Der mangler forbrugsstof for at kunne færdiggøre jobbet. Annuller det aktuelle job.


Geninstaller den manglende eller ikke-fungerende patron [31.xy]

Prøv et eller flere af følgende forslag:

  • Undersøg, om tonerpatronen mangler. Isæt tonerpatronen, hvis den mangler.

    Læs mere om installation af tonerpatronen i afsnittet "Udskiftning af forbrugsstoffer" i brugervejledningen.

  • Hvis tonerpatronen er installeret, skal du tage den ikke-fungerende tonerpatron ud og installere den igen.

    Bemærk! Hvis meddelelsen vises, når du har geninstalleret forbrugsstoffet, er patronen defekt. Udskift tonerkassetten.


Geninstaller den manglende eller ikke-fungerende fuser [31.xy]

Prøv et eller flere af følgende forslag:

  • Fjern den ikke-fungerende fuser, og installer den derefter igen.

    Bemærk! Hvis meddelelsen vises, når du har geninstalleret forbrugsstoffet, er fuseren defekt. Udskift fuseren.

  • Installer den manglende fuser.

    Se det instruktionsark, der fulgte med enheden, for at få oplysninger om, hvordan du installerer fuseren.


Geninstaller den manglende eller ikke-fungerende billedenhed [31.xy]

Prøv et eller flere af følgende forslag:

  • Undersøg, om billedenheden mangler. Installer billedenheden, hvis den mangler.

    Læs mere om installation af billedenheden i afsnittet "Udskiftning af forbrugsstoffer" i brugervejledningen.

  • Hvis billedenheden er installeret, skal du tage den ikke-fungerende billedenhed ud og installere den igen.

    Bemærk! Hvis meddelelsen vises, når du har geninstalleret forbrugsstoffet, er billedenheden defekt. Udskift billedenheden.


Isæt manglende fuser [31.xy]

Installer den manglende fuser. Se det instruktionsark, der fulgte med enheden, for at få flere oplysninger.


Isæt hulningsboks

Indsæt hulningsboksen i finisheren, og tryk derefter på Fortsæt på printerkontrolpanelet for at fjerne meddelelsen. På printermodeller uden touch-screen, tryk på [image] for at bekræfte.


Isæt en hæftekassette

Prøv et eller flere af følgende forslag:

  • Isæt en hæftekassette. Se det instruktionsark, der fulgte med forbrugsstoffet, for mere information.

  • Tryk på Fortsæt for at fjerne meddelelsen og fortsætte udskrivningen uden at bruge hæftefinisheren. På printermodeller uden touch-screen, tryk på [image] for at bekræfte.


Der er for mange bakker [58]

  1. Sluk for printeren.

  2. Tag netledningen ud af stikkontakten i væggen.

  3. Fjern de ekstra bakker.

  4. Tilslut netledningen til en korrekt jordforbundet stikkontakt.

  5. Tænd printeren igen.


Der er for mange diske [58]

  1. Sluk for printeren.

  2. Tag netledningen ud af stikkontakten i væggen.

  3. Fjern den ekstra harddisk fra printeren.

  4. Tilslut netledningen til en korrekt jordforbundet stikkontakt.

  5. Tænd printeren igen.


Der er for mange flashoptioner [58]

  1. Sluk for printeren.

  2. Tag netledningen ud af stikkontakten i væggen.

  3. Fjern den ekstra flashhukommelse.

  4. Tilslut netledningen til en korrekt jordforbundet stikkontakt.

  5. Tænd printeren igen.


Der er for mange skuffer [58]

  1. Sluk for printeren.

  2. Tag netledningen ud af stikkontakten i væggen.

  3. Fjern de ekstra skuffer.

  4. Tilslut netledningen til en korrekt jordforbundet stikkontakt.

  5. Tænd printeren igen.


Papirstørrelse for Bakke [x] understøttes ikke

Papirstørrelsen i den angivne bakke understøttes ikke. Erstat med en understøttet papirstørrelse.


Uformateret flash fundet [53]

Prøv et eller flere af følgende forslag:

  • Vælg Fortsæt på printerkontrolpanelet for at stoppe defragmenteringen og fortsætte udskrivningen. På modeller, der ikke har berøringsskærm, skal du trykke på [image] for at bekræfte.

  • Formater flashhukommelsen.

    • Bemærk! Hvis fejlmeddelelsen fortsat vises, er flashhukommelsen muligvis defekt og skal udskiftes.


Ikke-understøttet disk

  1. Fjern den ikke understøttede disk, og installer derefter en understøttet enhed.

  2. Vælg Fortsæt for at rydde beskeden og fortsætte udskrivning. På printermodeller uden touch-screen, tryk på [image] for at bekræfte.


Ikke-understøttet option i port [x] [55]

  1. Sluk for printeren.

  2. Tag netledningen ud af stikkontakten i væggen.

  3. Fjern det ikke-understøttede optionskort fra printerens systemkort, og indsæt et understøttet kort.

  4. Tilslut netledningen til en korrekt jordforbundet stikkontakt.

  5. Tænd printeren igen.


USB-port [x] deaktiveret [56]

Prøv et eller flere af følgende forslag:

  • Vælg Fortsæt for at rydde meddelelsen. På printermodeller uden touch-screen, tryk på [image] for at bekræfte.

    Printeren sletter eventuelle data, der er modtaget via den angivne serielle port.

  • Vælg Nulstil aktiv bakke for at nulstille den aktive bakke for et sammenkædet sæt af bakker.

  • Kontroller, at menuen USB-buffer er aktiveret.


Afhjælpe papirstop

Papirstop i printeren, bagpanelet, standardbakken, dupleksområdet eller finisheren

[x]-side stop, fjern papir, åbn panelet til hæfteenheden. Lad papiret ligge i bakken. [455–457]

Papirstop i skuffen eller MP-arkføderen


Papirstop i printeren, bagpanelet, standardbakken, dupleksområdet eller finisheren

[x]-sidestop, løft frontdækslet for at fjerne patronen. [200–201]

[x]-sidestop, åbn øverste bagpanel. [202]

[x]-sidestop, fjern stop i standardbakke. [203]

[x]-sidestop, åbn øverste og nederste bagpanel. [231–234]

[x]-sidestop, fjern skuffe 1 for at rydde dupleks. [235–239]

[x]-sidestop, fjern papir, åbn bagpanel til finisher. Lad papiret ligge i bakken. [451]

[x]-sidestop, fjern papir, åbn bagpanel til postkasse. Lad papiret ligge i bakken. [41y.xx]

[x]-papirstop, fjern papir, åbn bagpanel til expander. Lad papiret ligge i bakken. [43y.xx]


[x]-sidestop, løft frontdækslet for at fjerne patronen. [200–201]

hot_surface caution icon FORSIGTIG! VARM OVERFLADE: Printeren kan være varm indvendig. For at formindske risikoen for skader pga. en varm komponent skal overfladen køle ned, før du rører den.

  1. Løft frontdækslet, og træk MP-arkføder-panelet ned.

  2. Løft det grønne håndtag, og træk tonerpatronen ud af printeren.

  3. Sæt patronen til side.

  4. Løft det grønne håndtag, og træk billedenheden ud af printeren.

  5. Anbring billedenheden på en flad, jævn overflade.

    Advarsel! Potentiel skade: Billedenheden må ikke udsættes for direkte lys i mere end ti minutter. Hvis produktet udsættes for lys i længere tid, kan det skabe problemer med udskriftskvaliteten.

  6. Træk det fastklemte papir forsigtigt til højre, og fjern det fra printeren.

    Bemærk! Sørg for at fjerne alle papirdele.
    Advarsel! Potentiel skade: Det fastklemte papir kan være dækket af toner, som kan give pletter på tøjet og huden.

  7. Installer billedenheden.

    Bemærk! Brug pilene på siden af printeren som rettesnor.

  8. Indsæt patronen i printeren, og skub det grønne håndtag tilbage på plads.

    Bemærkninger:

    • Juster pilene på tonerpatronen i forhold til pilene på printeren.
    • Sørg for, at patronen er skubbet helt ind.

  9. Luk panelet til MP-arkføderen og frontdækslet.

  10. Udfør en af følgende handlinger for at fjerne meddelelsen og fortsætte udskrivningen.

    • På printermodeller med berøringsskærm, skal du trykke på [image] eller Udført.

    • På printermodeller uden berøringsskærm skal du vælge Næste > [image] >Ryd papirstoppet, og tryk på OK > [image].


[x]-sidestop, åbn øverste bagpanel. [202]

hot_surface caution icon FORSIGTIG! VARM OVERFLADE: Printeren kan være varm indvendig. For at formindske risikoen for skader pga. en varm komponent skal overfladen køle ned, før du rører den.

  1. Træk bagpanelet ned.

  2. Tag fat i det fastsiddende papir i hver side, og træk det derefter forsigtigt ud.

    Bemærk! Sørg for at fjerne alle papirdele.

  3. Luk bagpanelet.

  4. Udfør en af følgende handlinger for at fjerne meddelelsen og fortsætte udskrivningen.

    • På printermodeller med berøringsskærm, skal du trykke på [image] eller Udført.

    • På printermodeller uden berøringsskærm skal du vælge Næste > [image] >Ryd papirstoppet, og tryk på OK > [image].


[x]-sidestop, fjern stop i standardbakke. [203]

  1. Tag fat i det fastsiddende papir i hver side, og træk det derefter forsigtigt ud.

    Bemærk! Sørg for at fjerne alle papirdele.

  2. Udfør en af følgende handlinger for at fjerne meddelelsen og fortsætte udskrivningen.

    • På printermodeller med berøringsskærm, skal du trykke på [image] eller Udført.

    • På printermodeller uden berøringsskærm, skal du vælge Næste > [image] >Ryd papirstoppet, og tryk på OK > [image].


[x]-sidestop, åbn øverste og nederste bagpanel. [231–234]

hot_surface caution icon FORSIGTIG! VARM OVERFLADE: Printeren kan være varm indvendig. For at formindske risikoen for skader pga. en varm komponent skal overfladen køle ned, før du rører den.

  1. Træk bagpanelet ned.

  2. Tag fat i det fastsiddende papir i hver side, og træk det derefter forsigtigt ud.

    Bemærk! Sørg for at fjerne alle papirdele.

  3. Luk bagpanelet.

  4. Skub bag på standardskuffen.

  5. Tryk den bageste dupleksplade ned, tag fat i det fastklemte papir, og træk papiret forsigtigt ud.

    Bemærk! Sørg for at fjerne alle papirdele.

  6. Isæt standardskuffen.

  7. Udfør en af følgende handlinger for at fjerne meddelelsen og fortsætte udskrivningen.

    • På printermodeller med berøringsskærm, skal du trykke på [image] eller Udført.

    • På printermodeller uden berøringsskærm skal du vælge Næste > [image] >Ryd papirstoppet, og tryk på OK > [image].


[x]-sidestop, fjern skuffe 1 for at rydde dupleks. [235–239]

  1. Træk skuffen helt ud.

    Bemærk! Løft skuffen let, og træk den ud.

  2. Tryk den forreste dupleksplade ned, tag fat i det fastklemte papir, og træk forsigtigt papiret til højre og væk fra printeren.

    Bemærk! Sørg for at fjerne alle papirdele.

  3. Isæt skuffen.

  4. Udfør en af følgende handlinger for at fjerne meddelelsen og fortsætte udskrivningen.

    • På printermodeller med berøringsskærm, skal du trykke på [image] eller Udført.

    • På printermodeller uden berøringsskærm skal du vælge Næste > [image] >Ryd papirstoppet, og tryk på OK > [image].


[x]-sidestop, fjern papir, åbn bagpanel til finisher. Lad papiret ligge i bakken. [451]

  1. Åbn det bageste panel på hæftefinisheren.

  2. Tag fat i det fastsiddende papir i hver side, og træk det derefter forsigtigt ud.

    Bemærk! Sørg for at fjerne alle papirdele.

  3. Luk panelet på hæftefinisheren.

  4. Udfør en af følgende handlinger for at fjerne meddelelsen og fortsætte udskrivningen.

    • På printermodeller med berøringsskærm, skal du trykke på [image] eller Udført.

    • På printermodeller uden berøringsskærm skal du vælge Næste > [image] >Ryd papirstoppet, og tryk på OK > [image].


[x]-sidestop, fjern papir, åbn bagpanel til postkasse. Lad papiret ligge i bakken. [41y.xx]

  1. Åbn bagpanelet til postkassen.

  2. Tag fat i det fastsiddende papir i hver side, og træk det derefter forsigtigt ud.

    Bemærk! Sørg for at fjerne alle papirdele.

  3. Luk bagpanelet til postkassen.

  4. Hvis papirstoppet er i postkassebakken, så tag godt fat i det fastsiddende papir, og træk det så forsigtigt ud.

    Bemærkninger:

    • Sørg for at fjerne alle papirdele.
    • Ved brug af papir i A4-, folio- eller legal-størrelse skal det kontrolleres, at bakkeforlængeren er justeret, således at papiret rammer bakken korrekt.

  5. Udfør en af følgende handlinger for at fjerne meddelelsen og fortsætte udskrivningen.

    • På printermodeller med berøringsskærm, skal du trykke på [image] eller Udført.

    • På printermodeller uden berøringsskærm skal du vælge Næste > [image] >Ryd papirstoppet, og tryk på OK > [image].


[x]-papirstop, fjern papir, åbn bagpanel til expander. Lad papiret ligge i bakken. [43y.xx]

  1. Åbn bagpanelet til expanderen.

  2. Tag fat i det fastsiddende papir i hver side, og træk det derefter forsigtigt ud.

    Bemærk! Sørg for at fjerne alle papirdele.

  3. Luk bagpanelet til expanderen.

  4. Udfør en af følgende handlinger for at fjerne meddelelsen og fortsætte udskrivningen.

    • På printermodeller med berøringsskærm, skal du trykke på [image] eller Udført.

    • På printermodeller uden berøringsskærm skal du vælge Næste > [image] >Ryd papirstoppet, og tryk på OK > [image].


[x]-side stop, fjern papir, åbn panelet til hæfteenheden. Lad papiret ligge i bakken. [455–457]

  1. Tag fat i begge sider af det fastklemte papir i hæfteenhedens bakke, og træk det forsigtigt ud.

    Bemærk! Sørg for at fjerne alle papirdele.

  2. Åbn panelet til hæfteenheden.

  3. Træk låsen til hæftekassetteholderen ned, og træk derefter holderen ud af printeren.

  4. Brug metalfanen til at løfte hæftebeskytteren, og træk derefter løse hæfteklammer ud.

  5. Tryk afskærmningen til hæfteren ned, indtil den klikker på plads.

  6. Pres hæfteklammerne ind imod metalbeslaget.

    Bemærk! Hvis hæfteklammerne er bagest i kassetten, skal du ryste kassetten nedad for at skubbe hæfteklammerne ind mod metalbeslaget.

  7. Skub kassetteholderen godt ind i hæfteenheden, indtil kassetteholderen klikker på plads.

  8. Luk panelet til hæfteenheden.

  9. Udfør en af følgende handlinger for at fjerne meddelelsen og fortsætte udskrivningen.

    • På printermodeller med berøringsskærm, skal du trykke på [image] eller Udført.

    • På printermodeller uden berøringsskærm skal du vælge Næste > [image] >Ryd papirstoppet, og tryk på OK > [image].


Papirstop i skuffen eller MP-arkføderen

[x]-sidestop, åbn skuffe [x]. [24x]

[x]-sidestop, ryd manuel arkføder. [250]


[x]-sidestop, åbn skuffe [x]. [24x]

  1. Se, hvilken skuffe der er angivet på printerdisplayet, og træk skuffen ud.

  2. Tag fat i det fastsiddende papir i hver side, og træk det derefter forsigtigt ud.

    Bemærk! Sørg for at fjerne alle papirdele.

  3. Isæt skuffen.

  4. Udfør en af følgende handlinger for at fjerne meddelelsen og fortsætte udskrivningen.

    • På printermodeller med berøringsskærm, skal du trykke på [image] eller Udført.

    • På printermodeller uden berøringsskærm skal du vælge Næste > [image] >Ryd papirstoppet, og tryk på OK > [image].


[x]-sidestop, ryd manuel arkføder. [250]

  1. Tag fat i det fastsiddende papir i hver side i MP-arkføderen, og træk det derefter forsigtigt ud.

    Bemærk! Sørg for at fjerne alle papirdele.

  2. Bøj papirstakken frem og tilbage for at adskille dem. Undgå at folde eller krølle papiret. Ret kanterne ind på en plan overflade.

  3. Læg papiret tilbage i MP-arkføderen.

  4. Juster papirstyret, indtil det hviler mod papirets kant.

  5. Udfør en af følgende handlinger for at fjerne meddelelsen og fortsætte udskrivningen.

    • På printermodeller med berøringsskærm, skal du trykke på [image] eller Udført.

    • På printermodeller uden berøringsskærm skal du vælge Næste > [image] >Ryd papirstoppet, og tryk på OK > [image].


Guide til fejlretning