Obnovení po základních chybách

Chyba tiskárny

Neshoda kazety, zobrazovací jednotky [41.xy]

Dochází toner [88.xy]

Dochází toner [88.xy]

Kazeta je téměř prázdná, zbývá přibližně [x] stran [88.xy]

Chyba komunikace

Změna [zdroj papíru] na [x]

Zavřete dvířka nebo vložte kazetu

Zkontrolujte připojení zásobníku [x]

Složitá strana, některá data možná nebyla vytištěna [39]

Zjištěna vadná paměť flash [51]

Disk plný [62]

Aby mohl být disk použit v zařízení, musí se naformátovat.

Vyprázdněte krabici děrovače

Disk téměř plný nebo chyba čtení jednotky a rozbočovače USB.

Nízký stav zobrazovací jednotky [84.xy]

Nízký stav zobrazovací jednotky [84.xy]

Velmi nízký stav zobrazovací jednotky [84.xy]

Nesprávný formát papíru, otevřete [zdroj papíru] [34]

Nekompatibilní odkladač a zásobník

Vložte nebo nainstalujte zásobník [x]

Nainstalujte odkladač [x]

Nedostatek paměti k operaci defragmentace paměti flash [37]

Nedostatek paměti ke skládání kopií úlohy [37]

Nedostatek paměti k podpoře funkce šetření zdroji [35]

Vložte [zdroj papíru] nebo vložte ruční podavač

Vložte svorky

Plná paměť [38]

Sada pro údržbu – nízká životnost [80.xy]

Sada pro údržbu – nízká životnost [80.xy]

Sada pro údržbu – velmi nízká životnost [80.xy]

Softwarová chyba sítě [x] [54]

[Typ spotřebního materiálu] od jiného výrobce, viz Uživatelská příručka [33.xy]

Nedostatek volného místa v paměti flash pro zdroje [52]

Nutné změny papíru nebo odstraňte obalový materiál

Paralelní port [x] neaktivní [56]

Chyba písma PPDS [50]

Znovu připojte odkladače

Odeberte papír

Vyjměte vadný disk [61]

Odeberte papír ze všech odkladačů

Vyměňte kazetu, neshoda oblasti tiskárny [42.xy]

Vyměňte kazetu, zbývá přibližně 0 stran [88.xy]

Vyměňte zobrazovací jednotku, zbývá přibližně 0 stran [84.xy]

Vyměňte sadu pro údržbu, zbývá přibližně 0 stran [80.xy]

Vyměňte sadu válců [81.xy]

Vyměňte nepodporovanou kazetu [32.xy]

Vyměňte nepodporovaný zapékač [32.xy]

Vyměňte nepodporovanou zobrazovací jednotku [32.xy]

Chyba sériového doplňku [x] [54]

Sériový port [x] neaktivní [56]

Softwarová chyba standardní sítě [54]

Standardní port USB neaktivní [56]

Některé pozdržené úlohy nejsou obnoveny

Spotřební materiál schází nebo vyžaduje výměnu

Příliš mnoho připojených odkladačů [58]

Příliš mnoho nainstalovaných disků [58]

Příliš mnoho instalovaných pamětí flash [58]

Příliš mnoho připojených zásobníků [58]

Nepodporovaný formát papíru v zásobníku [x]

Zjištěna neformátovaná paměť flash [53]

Nepodporovaný disk

Nepodporovaný doplněk ve slotu [x] [55]

Port USB [x] neaktivní [56]


Chyba tiskárny

Zkontrolujte stav tiskárny na domovské obrazovce. V případě potřeby postupujte podle pokynů pro obnovení.

Další informace získáte u správce systému.


Neshoda kazety, zobrazovací jednotky [41.xy]

  1. Zkontrolujte, zda jsou tonerová kazeta i zobrazovací jednotka spotřebním materiálem MICR (Magnetic Ink Character Recognition) nebo jiným spotřebním materiálem než MICR autorizovaným společností Lexmark.

  2. Vyměňte tonerovou kazetu a zobrazovací jednotku, aby obě byly spotřebním materiálem MICR nebo jiným než MICR autorizovaným společností Lexmark.

Poznámky:

  • Seznam podporovaných spotřebních materiálů naleznete v části „Objednání spotřebního materiálu“ v Uživatelské příručce nebo přejděte na webové stránky www.lexmark.com.
  • Další informace o technologii MICR naleznete na webových stránkách www.lexmark.com.


Dochází toner [88.xy]

Pravděpodobně budete muset objednat tonerovou kazetu. V případě potřeby stisknutím tlačítka Pokračovat na ovládacím panelu tiskárny odstraňte zprávu a pokračujte v tisku. U modelů tiskáren bez dotykové obrazovky potvrďte stisknutím tlačítka [image].


Dochází toner [88.xy]

V případě potřeby stisknutím tlačítka Pokračovat na ovládacím panelu tiskárny odstraňte zprávu a pokračujte v tisku. U modelů tiskáren bez dotykové obrazovky potvrďte stisknutím tlačítka [image].


Kazeta je téměř prázdná, zbývá přibližně [x] stran [88.xy]

Bude pravděpodobně třeba velmi brzy vyměnit tonerovou kazetu. Další informace naleznete v části Výměna spotřebního materiálu v Uživatelské příručce.

V případě potřeby stisknutím tlačítka Pokračovat na ovládacím panelu tiskárny odstraňte zprávu a pokračujte v tisku. U modelů tiskáren bez dotykového displeje potvrďte akci stisknutím tlačítka [image].


Chyba komunikace

Vyzkoušejte jeden či více následujících kroků:

Zkontrolujte, zda je tiskárna zapnutá.
Zkontrolujte připojení USB.

  • Zkontrolujte, zda je tiskárna připojena k počítači pomocí kabelku USB.

  • Ujistěte se, že používáte doporučený kabel USB.

    Další informace naleznete na stránkách http://support.lexmark.com nebo se obraťte na správce vašeho systému.

Zkontrolujte připojení sítě Ethernet.

  • Zkontrolujte, zda nejsou viditelně poškozeny konektory na obou koncích kabelu Ethernet. Pokud je kabel poškozený, použijte nový kabel.

  • Zajistěte, aby byl jeden konec kabelu Ethernet řádně zapojen do portu Ethernet na tiskárně a druhý do síťového rozbočovače, směrovače nebo síťové zásuvky.

  • Zkontrolujte, zda je připojena síť a zda řádně funguje.

  • Pokud používáte síť VPN, uvažte přepnutí na připojení USB nebo tiskněte po dokončení práce v síti.

  • Zkontrolujte, zda jsou zapnuté všechny přepínače, rozbočovače, směrovače, přístupové body a další připojovací zařízení.

  • Zkontrolujte správné nastavení adresy IP, brány a masky sítě pro danou síť.

    Vytiskněte z tiskárny stránku s nastavením sítě a zkontrolujte nastavení sítě.


Změna [zdroj papíru] na [x]

Změňte [zdroj papíru] na [název vlastního typu] vložit s [orientací]

Změňte [zdroj papíru] na [vlastní řetězec] vložit s [orientací]

Změňte [zdroj papíru] na [typ papíru] [formát papíru] vkládání [orientace]

Změňte [zdroj papíru] na [formát papíru] vkládání [orientace]


Změňte [zdroj papíru] na [název vlastního typu] vložit s [orientací]

Zkuste jeden nebo více z následujících postupů:

  • Vložte do zásobníku papír správného typu a formátu, ověřte, zda je v nabídce Papír na ovládacím panelu tiskárny uveden papír správného typu a formátu a vyberte možnost Výměna papíru dokončena. U modelů tiskáren bez dotykového displeje potvrďte akci stisknutím tlačítka [image].

  • Zrušte tiskovou úlohu.


Změňte [zdroj papíru] na [vlastní řetězec] vložit s [orientací]

Zkuste jeden nebo více z následujících postupů:

  • Vložte do zásobníku papír správného typu a formátu, ověřte, zda je v nabídce Papír na ovládacím panelu tiskárny uveden papír správného typu a formátu a vyberte možnost Výměna papíru dokončena. U modelů tiskáren bez dotykového displeje potvrďte akci stisknutím tlačítka [image].

  • Dotkněte se tlačítka Zrušit úlohu, chcete-li úlohu zrušit.


Změňte [zdroj papíru] na [typ papíru] [formát papíru] vkládání [orientace]

Zkuste jeden nebo více z následujících postupů:

  • Vložte do zásobníku papír správného typu a formátu, ověřte, zda je v nabídce Papír na ovládacím panelu tiskárny uveden papír správného typu a formátu a vyberte možnost Výměna papíru dokončena. U modelů tiskáren bez dotykového displeje potvrďte akci stisknutím tlačítka [image].

  • Zrušte tiskovou úlohu.


Změňte [zdroj papíru] na [formát papíru] vkládání [orientace]

Zkuste jeden nebo více z následujících postupů:

  • Vložte do zásobníku papír správného typu a formátu, ověřte, zda je v nabídce Papír na ovládacím panelu tiskárny uveden papír správného typu a formátu a vyberte možnost Výměna papíru dokončena. U modelů tiskáren bez dotykového displeje potvrďte akci stisknutím tlačítka [image].

  • Zrušte tiskovou úlohu.


Zavřete dvířka nebo vložte kazetu

Zavřete přední dvířka

Zavřete dvířka nebo vložte kazetu


Zavřete přední dvířka

Zavřete přední dvířka tiskárny.


Zavřete dvířka nebo vložte kazetu

Tonerová kazeta schází nebo není nainstalována řádně. Vložte kazetu a potom zavřete všechna dvířka a kryty.


Zkontrolujte připojení zásobníku [x]

Vyzkoušejte jeden či více následujících kroků:

  • Vypněte tiskárnu a znovu ji zapněte.

    Pokud se chyba objeví podruhé, tak:

    1. Vypněte tiskárnu.

    2. Odpojte napájecí kabel z elektrické zásuvky.

    3. Vyjměte určený zásobník.

    4. Znovu zásobník připojte.

    5. Připojte napájecí kabel k řádně uzemněné el. zásuvce.

    6. Znovu zapněte tiskárnu.

    Pokud se chyba objeví znovu, tak:

    1. Vypněte tiskárnu.

    2. Odpojte napájecí kabel z elektrické zásuvky.

    3. Vyjměte zásobník.

    4. Kontaktujte zákaznickou podporu.

  • Stisknutím tlačítka Pokračovat na ovládacím panelu tiskárny odstraňte zprávu a pokračujte v úloze. U modelů tiskáren bez dotykové obrazovky potvrďte akci stisknutím tlačítka [image].


Složitá strana, některá data možná nebyla vytištěna [39]

Vyzkoušejte jeden či více následujících kroků:

  • Stisknutím tlačítka Pokračovat na ovládacím panelu tiskárny ignorujte zprávu a pokračujte v tisku. U modelů tiskáren bez dotykové obrazovky potvrďte stisknutím tlačítka [image].

  • Zrušte aktuální tiskovou úlohu. U modelů tiskáren bez dotykové obrazovky potvrďte stisknutím tlačítka [image].

  • Nainstalujte přídavnou paměť tiskárny.


Zjištěna vadná paměť flash [51]

Vyzkoušejte jeden či více následujících kroků:

  • Vadnou paměťovou kartu flash vyměňte.

  • Stisknutím tlačítka Pokračovat na ovládacím panelu tiskárny ignorujte zprávu a pokračujte v tisku. U modelů tiskáren bez dotykové obrazovky potvrďte stisknutím tlačítka [image].

  • Zrušte aktuální tiskovou úlohu.


Disk plný [62]

Vyzkoušejte jeden či více následujících kroků:

  • Zvolte možnost Pokračovat. Tím smažete zprávu a můžete pokračovat v tisku. U modelů tiskáren bez dotykové obrazovky potvrďte akci stisknutím tlačítka [image].

  • Odstraňte písma, makra a další data uložená na pevném disku tiskárny.

  • Nainstalujte pevný disk tiskárny s vyšší kapacitou.


Aby mohl být disk použit v zařízení, musí se naformátovat.

Na ovládacím panelu tiskárny zvolte příkaz Formátovat disk; tím naformátujete pevný disk tiskárny a odstraníte hlášení.

Poznámka: Formátováním se odstraní všechny soubory uložené na pevném disku tiskárny.


Vyprázdněte krabici děrovače

Vyzkoušejte jeden či více následujících kroků:

  • Vyprázdněte krabici děrovače.

  • Zvolením možnosti Pokračovat na ovládacím panelu tiskárny odstraňte zprávu a pokračujte v tisku.

  • Zrušte tiskovou úlohu.


Disk téměř plný nebo chyba čtení jednotky a rozbočovače USB.

Disk je téměř plný. Je třeba zabezpečeným způsobem vymazat disk.

Při čtení z jednotky USB došlo k chybě. Vyjměte jednotku USB.

Chyba při čtení z rozbočovače USB. Odeberte rozbočovač.


Disk je téměř plný. Je třeba zabezpečeným způsobem vymazat disk.

Zkuste jeden nebo více z následujících postupů:

  • Zprávu smažte tlačítkem Pokračovat. U modelů tiskáren bez dotykového displeje potvrďte akci stisknutím tlačítka [image].

  • Odstraňte písma, makra a další data uložená na pevném disku tiskárny.

  • Nainstalujte pevný disk s vyšší kapacitou.


Při čtení z jednotky USB došlo k chybě. Vyjměte jednotku USB.

Je vloženo nepodporované zařízení USB. Vyjměte zařízení USB a poté vložte podporované zařízení.


Chyba při čtení z rozbočovače USB. Odeberte rozbočovač.

Byl vložen nepodporovaný rozbočovač USB. Odeberte rozbočovač USB a nainstalujte podporovaný rozbočovač.


Nízký stav zobrazovací jednotky [84.xy]

Bude pravděpodobně třeba objednat zobrazovací jednotku. V případě potřeby stisknutím tlačítka Pokračovat na ovládacím panelu tiskárny odstraňte zprávu a pokračujte v tisku. U modelů tiskáren bez dotykové obrazovky potvrďte stisknutím tlačítka [image].


Nízký stav zobrazovací jednotky [84.xy]

V případě potřeby stisknutím tlačítka Pokračovat na ovládacím panelu tiskárny odstraňte zprávu a pokračujte v tisku. U modelů tiskáren bez dotykové obrazovky potvrďte stisknutím tlačítka [image].


Velmi nízký stav zobrazovací jednotky [84.xy]

Bude pravděpodobně třeba velmi brzy vyměnit zobrazovací jednotku. Další informace naleznete v části Výměna spotřebního materiálu v Uživatelské příručce.

V případě potřeby stisknutím tlačítka Pokračovat na ovládacím panelu tiskárny odstraňte zprávu a pokračujte v tisku. U modelů tiskáren bez dotykové obrazovky potvrďte stisknutím tlačítka [image].


Nesprávný formát papíru, otevřete [zdroj papíru] [34]

Vyzkoušejte jeden či více následujících kroků:

  • Do zásobníku založte papír správného formátu.

  • Stisknutím tlačítka Pokračovat na ovládacím panelu tiskárny odstraňte zprávu a tiskněte pomocí jiného zásobníku. U modelů tiskáren bez dotykové obrazovky potvrďte stisknutím tlačítka [image].

  • Zkontrolujte vodicí lišty délky a šířky zásobníku a přesvědčte se, zda je papír správně založen.

  • Zkontrolujte, zda je v dialogovém okně Vlastnosti tisku nebo Tisk správně zadán formát a typ papíru.

  • Zkontrolujte, zda je v nabídce Papír na ovládacím panelu tiskárny správně zadán formát a typ papíru.

  • Zkontrolujte, že je správně nastaven formát papíru. Je-li například formát papíru ve víceúčelovém podavači nastaven na hodnotu Universal, ověřte, že papír dostačuje pro rozsah dat, která se tisknou.

  • Zrušte tiskovou úlohu.


Nekompatibilní odkladač a zásobník

Nekompatibilní zásobník [x] [59]

Nekompatibilní výstupní odkladač [x] [59]


Nekompatibilní zásobník [x] [59]

Vyzkoušejte jeden či více následujících kroků:

  • Vyjměte určený zásobník.

  • Stisknutím tlačítka Pokračovat na ovládacím panelu tiskárny odstraňte zprávu a pokračujte v tisku bez použití určeného zásobníku. U modelů tiskáren bez dotykové obrazovky potvrďte akci stisknutím tlačítka [image].


Nekompatibilní výstupní odkladač [x] [59]

Vyzkoušejte jeden či více následujících kroků:

  • Vyjměte označený odkladač.

  • Stisknutím tlačítka Pokračovat na ovládacím panelu tiskárny odstraníte zprávu a budete pokračovat v tisku bez použití určeného odkladače. U modelů tiskáren bez dotykové obrazovky potvrďte akci stisknutím tlačítka [image].


Vložte nebo nainstalujte zásobník [x]

Vložte zásobník [x]

Nainstalujte zásobník [x]


Vložte zásobník [x]

Vyzkoušejte jeden či více následujících kroků:

  • Vložte určený zásobník do tiskárny.

  • Zrušte tiskovou úlohu.

  • Výběrem možnosti Resetovat aktivní odkladač na ovládacím panelu tiskárny resetujte aktivní odkladač pro propojenou sadu odkladačů.


Nainstalujte zásobník [x]

Vyzkoušejte jeden či více následujících kroků:

  • Nainstalujte určený zásobník:

    1. Vypněte tiskárnu.

    2. Odpojte napájecí kabel z elektrické zásuvky.

    3. Nainstalujte určený zásobník.

    4. Připojte napájecí kabel k řádně uzemněné el. zásuvce.

    5. Znovu zapněte tiskárnu.

  • Zrušte tiskovou úlohu.

  • Resetujte aktivní odkladač.


Nainstalujte odkladač [x]

Vyzkoušejte jeden či více následujících kroků:

  • Instalujte určený odkladač:

    1. Vypněte tiskárnu.

    2. Odpojte napájecí kabel z elektrické zásuvky.

    3. Instalujte určený odkladač.

    4. Připojte napájecí kabel k řádně uzemněné el. zásuvce.

    5. Znovu zapněte tiskárnu.

  • Zrušte tiskovou úlohu.

  • Resetovat aktivní odkladač


Nedostatek paměti k operaci defragmentace paměti flash [37]

Vyzkoušejte jeden či více následujících kroků:

  • Stisknutím tlačítka Pokračovat na ovládacím panelu tiskárny ukončete defragmentaci a pokračujte v tisku. U modelů tiskáren bez dotykové obrazovky potvrďte stisknutím tlačítka [image].

  • Odstraňte písma, makra a další data uložená v paměti tiskárny.

  • Nainstalujte přídavnou paměť tiskárny.


Nedostatek paměti ke skládání kopií úlohy [37]

Vyzkoušejte jeden či více následujících kroků:

  • Stisknutím tlačítka Pokračovat na ovládacím panelu tiskárny vytisknete již uloženou část úlohy a začnete se skládáním zbytku tiskové úlohy. U modelů tiskáren bez dotykové obrazovky potvrďte stisknutím tlačítka [image].

  • Zrušte aktuální tiskovou úlohu.


Nedostatek paměti k podpoře funkce šetření zdroji [35]

Nainstalujte další paměť tiskárny nebo stisknutím tlačítka Pokračovat na ovládacím panelu tiskárny zablokujte funkci šetření zdroji, odstraňte zprávu a pokračujte v tisku. U modelů tiskáren bez dotykové obrazovky potvrďte stisknutím tlačítka [image].


Vložte [zdroj papíru] nebo vložte ruční podavač

Založte do [zdroj papíru] [název vlastního typu] [orientace papíru]

Založte do [zdroj papíru] [vlastní řetězec] [orientace papíru]

Založte do [zdroj papíru] [formát papíru] [orientace papíru]

Založte do [zdroj papíru] [typ papíru] [formát papíru] [orientace papíru]

Vložte do ručního podavače [název vlastního typu] [orientace papíru]

Vložte do ručního podavače [vlastní řetězec] [orientace papíru]

Vložte do ručního podavače [formát papíru] [orientace papíru]

Vložte do ručního podavače [typ papíru] [formát papíru] [orientace papíru]


Založte do [zdroj papíru] [název vlastního typu] [orientace papíru]

Zkuste jeden nebo více z následujících postupů:

  • Založte do zásobníku nebo podavače papír správného formátu a typu.

  • Chcete-li použít zásobník se správným typem nebo formátem papíru, vyberte možnost Zakládání papíru dokončeno na ovládacím panelu tiskárny. U modelů tiskáren bez dotykového displeje potvrďte akci stisknutím tlačítka [image].

    Poznámka: Pokud tiskárna nalezne zásobník, který obsahuje papír správného typu a formátu, použije papír z tohoto zásobníku. Pokud tiskárna nenajde zásobník, který obsahuje papír správného typu a formátu, provede tisk z výchozího zdroje papíru.

  • Zrušte aktuální úlohu.


Založte do [zdroj papíru] [vlastní řetězec] [orientace papíru]

Zkuste jeden nebo více z následujících postupů:

  • Založte do zásobníku nebo podavače papír správného formátu a typu.

  • Chcete-li použít zásobník se správným typem nebo formátem papíru, vyberte možnost Zakládání papíru dokončeno na ovládacím panelu tiskárny. U modelů tiskáren bez dotykového displeje potvrďte akci stisknutím tlačítka [image].

    Poznámka: Pokud tiskárna nalezne zásobník, který obsahuje papír správného typu a formátu, použije papír z tohoto zásobníku. Pokud tiskárna nenajde zásobník, který obsahuje papír správného typu a formátu, provede tisk z výchozího zdroje papíru.

  • Zrušte aktuální úlohu.


Založte do [zdroj papíru] [formát papíru] [orientace papíru]

Zkuste jeden nebo více z následujících postupů:

  • Založte do zásobníku nebo podavače papír správného formátu.

  • Chcete-li použít zásobník nebo podavač se správným formátem papíru, vyberte možnost Zakládání papíru dokončeno na ovládacím panelu tiskárny. U modelů tiskáren bez dotykového displeje potvrďte akci stisknutím tlačítka [image].

    Poznámka: Pokud tiskárna nalezne zásobník, který obsahuje papír správného typu a formátu, použije papír z tohoto zásobníku. Pokud tiskárna nenajde zásobník, který obsahuje papír správného typu a formátu, provede tisk z výchozího zdroje papíru.

  • Zrušte aktuální úlohu.


Založte do [zdroj papíru] [typ papíru] [formát papíru] [orientace papíru]

Zkuste jeden nebo více z následujících postupů:

  • Založte do zásobníku nebo podavače papír správného formátu a typu.

  • Chcete-li použít zásobník nebo podavač se správným formátem a typem papíru, vyberte možnost Zakládání papíru dokončeno na ovládacím panelu tiskárny. U modelů tiskáren bez dotykového displeje potvrďte akci stisknutím tlačítka [image].

    Poznámka: Pokud tiskárna nalezne zásobník, který obsahuje papír správného typu a formátu, použije papír z tohoto zásobníku. Pokud tiskárna nenajde zásobník, který obsahuje papír správného typu a formátu, provede tisk z výchozího zdroje papíru.

  • Zrušte aktuální úlohu.


Vložte do ručního podavače [název vlastního typu] [orientace papíru]

Zkuste jeden nebo více z následujících postupů:

  • Vložte do univerzálního podavače papír správného typu a formátu.

  • V závislosti na modelu tiskárny se dotkněte tlačítka Pokračovat nebo stiskněte tlačítko [image], vymažte zprávu a pokračujte v tisku.

    Poznámka: Pokud není v podavači vložen žádný papír při volbě možnosti Pokračovat nebo [image], tiskárna ručně přepíše požadavek a tiskne z automaticky vybraného zásobníku.

  • Zrušte aktuální úlohu.


Vložte do ručního podavače [vlastní řetězec] [orientace papíru]

Zkuste jeden nebo více z následujících postupů:

  • Vložte do podavače papír správného typu a formátu.

  • V závislosti na modelu tiskárny se dotkněte tlačítka Pokračovat nebo stiskněte tlačítko [image], vymažte zprávu a pokračujte v tisku.

    Poznámka: Pokud není v podavači vložen žádný papír při volbě možnosti Pokračovat nebo [image], tiskárna automaticky přepíše požadavek a tiskne z automaticky vybraného zásobníku.

  • Zrušte aktuální úlohu.


Vložte do ručního podavače [formát papíru] [orientace papíru]

Zkuste jeden nebo více z následujících postupů:

  • Vložte do univerzálního podavače papír správného formátu.

  • V závislosti na modelu tiskárny se dotkněte tlačítka Pokračovat nebo stiskněte tlačítko [image], vymažte zprávu a pokračujte v tisku.

    Poznámka: Pokud není v podavači vložen žádný papír při volbě možnosti Pokračovat nebo [image], tiskárna ručně přepíše požadavek a tiskne z automaticky vybraného zásobníku.

  • Zrušte aktuální úlohu.


Vložte do ručního podavače [typ papíru] [formát papíru] [orientace papíru]

Zkuste jeden nebo více z následujících postupů:

  • Vložte do univerzálního podavače papír správného typu a formátu.

  • V závislosti na modelu tiskárny se dotkněte tlačítka Pokračovat nebo stiskněte tlačítko [image], vymažte zprávu a pokračujte v tisku.

    Poznámka: Pokud není v podavači vložen žádný papír při volbě možnosti Pokračovat nebo [image], tiskárna ručně přepíše požadavek a tiskne z automaticky vybraného zásobníku.

  • Zrušte aktuální úlohu.


Vložte svorky

Vyzkoušejte jeden či více následujících kroků:

  • Vyměňte nebo vložte určenou kazetu se svorkami v dokončovací schránce.

  • Stisknutím tlačítka Pokračovat odstraňte zprávu a pokračujte v tisku.

  • Zrušte tiskovou úlohu.


Plná paměť [38]

Vyzkoušejte jeden či více následujících kroků:

  • Stisknutím tlačítka Zrušit úlohu na ovládacím panelu tiskárny odstraňte zprávu. U modelů tiskáren bez dotykové obrazovky potvrďte stisknutím tlačítka [image].

  • Nainstalujte přídavnou paměť tiskárny.


Sada pro údržbu – nízká životnost [80.xy]

Může být potřeba objednat sadu pro údržbu. Další informace získáte od podpory zákazníků na stránkách http://support.lexmark.com nebo u servisního technika. V případě potřeby stisknutím tlačítka Pokračovat odstraňte zprávu a pokračujte v tisku. U modelů tiskáren bez dotykové obrazovky potvrďte stisknutím tlačítka [image].


Sada pro údržbu – nízká životnost [80.xy]

Další informace získáte od podpory zákazníků na stránkách http://support.lexmark.com nebo u servisního technika. V případě potřeby stisknutím tlačítka Pokračovat odstraňte zprávu a pokračujte v tisku. U modelů tiskáren bez dotykové obrazovky potvrďte stisknutím tlačítka [image].


Sada pro údržbu – velmi nízká životnost [80.xy]

Pravděpodobně bude nutné velmi brzy vyměnit sadu pro údržbu. Další informace získáte od podpory zákazníků na stránkách http://support.lexmark.com nebo u servisního technika.

V případě potřeby stisknutím tlačítka Pokračovat na ovládacím panelu tiskárny odstraňte zprávu a pokračujte v tisku. U modelů tiskáren bez dotykové obrazovky potvrďte stisknutím tlačítka [image].


Softwarová chyba sítě [x] [54]

Vyzkoušejte jeden či více následujících kroků:

  • Stiskněte tlačítko Pokračovat na ovládacím panelu tiskárny a pokračujte v tisku. U modelů tiskáren bez dotykové obrazovky potvrďte stisknutím tlačítka [image].

  • Vypněte tiskárnu, vyčkejte přibližně 10 sekund a pak ji znovu zapněte.

  • Aktualizujte síťový firmware v tiskárně nebo tiskovém serveru. Další informace získáte od podpory zákazníků.


[Typ spotřebního materiálu] od jiného výrobce, viz Uživatelská příručka [33.xy]

Poznámka: Typ spotřebního materiálu může být tonerová kazeta nebo zobrazovací válec.

Tiskárna zjistila, že je v tiskárně nainstalován spotřební materiál nebo díl od jiného výrobce.

Tiskárna Lexmark je navržena tak, aby fungovala nejlépe s pravým spotřebním materiálem a díly Lexmark. Použití spotřebních materiálů či dílů jiných výrobců můžete ovlivnit výkon, spolehlivost či životnost tiskárny a jejích zobrazovacích součástí.

Všechny ukazatele životnosti jsou navrženy pro používání spotřebního materiálu a dílů Lexmark a mohou přivodit nepředvídatelné důsledky, pokud se použije spotřební materiál či díly jiného výrobce. Používání zobrazovacích součástí po uplynutí zamýšlené životnosti může tiskárnu Lexmark nebo související součásti poškodit.

Výstraha—nebezpečí poškození: Použití spotřebních materiálů nebo dílů jiných výrobců může ovlivnit pokrytí zárukou. Poškození způsobené použitím spotřebního materiálu či dílů jiného výrobce nemusí být zárukou pokryto.

Pokud přijímáte všechna tato rizika a chcete pokračovat s použitím neoriginálního spotřebního materiálu nebo dílů ve vaší tiskárně, stiskněte a přidržte tlačítko [image] a tlačítko # na ovládacím panelu tiskárny současně po dobu 15 sekund.

U modelů tiskárny bez dotykové obrazovky současným stisknutím tlačítek [image] a [image] po dobu 15 sekund odstraníte zprávu a můžete pokračovat v tisku.

Pokud tato rizika nechcete přijmout, vyjměte spotřební materiál či díl jiného výrobce a poté nainstalujte originální spotřební materiál či díl Lexmark.

Poznámka: Seznam podporovaných spotřebních materiálů naleznete v části „Objednání spotřebního materiálu“ Uživatelské příručky nebo navštivte www.lexmark.com.


Nedostatek volného místa v paměti flash pro zdroje [52]

Vyzkoušejte jeden či více následujících kroků:

  • Stisknutím tlačítka Pokračovat na ovládacím panelu tiskárny odstraňte zprávu a pokračujte v tisku. U modelů tiskáren bez dotykové obrazovky potvrďte stisknutím tlačítka [image].

  • Odstraňte písma, makra a další data uložená v paměti flash.

  • Použijte modernější paměťovou kartu flash s větší kapacitou.

    • Poznámka: Stažená písma a makra, která nebyla dříve uložena do paměti flash, budou odstraněna.


Nutné změny papíru nebo odstraňte obalový materiál

Potřeba výměny papíru

Odstraňte obalový materiál z [název oblasti]


Potřeba výměny papíru

Vyzkoušejte jeden či více následujících kroků:

  • Stisknutím tlačítka Použít aktuální spotřební materiál na ovládacím panelu tiskárny odstraníte zprávu a budete pokračovat v tisku.

    U modelů tiskáren bez dotykové obrazovky potvrďte akci stisknutím tlačítka [image].

  • Zrušte aktuální tiskovou úlohu.


Odstraňte obalový materiál z [název oblasti]

  1. Odstraňte veškerý zbývající balicí materiál z určeného místa.

  2. Tlačítkem Pokračovat odstraňte hlášení a pokračujte v tisku. U modelů tiskáren bez dotykového displeje potvrďte akci stisknutím tlačítka [image].


Paralelní port [x] neaktivní [56]

Vyzkoušejte jeden či více následujících kroků:

  • Stisknutím tlačítka Pokračovat zprávu odstraňte. U modelů tiskáren bez dotykové obrazovky potvrďte akci stisknutím tlačítka [image].

    Tiskárna odstraní všechna data přijatá přes paralelní port.

  • Výběrem možnosti Resetovat aktivní odkladač resetujete odkladač pro propojenou sadu odkladačů.


Chyba písma PPDS [50]

Vyzkoušejte jeden či více následujících kroků:

  • Stisknutím tlačítka Pokračovat na ovládacím panelu tiskárny odstraňte zprávu a pokračujte v tisku. U modelů tiskáren bez dotykové obrazovky potvrďte stisknutím tlačítka [image].

  • Pokud tiskárna nemůže požadované písmo najít, potom z ovládacího panelu tiskárny přejděte na:

    Nabídka PPDS > Hledat nejbližší > Zapnuto

    Tiskárna najde podobné písmo a znovu naformátuje příslušný text.

  • Zrušte aktuální tiskovou úlohu.


Znovu připojte odkladače

Znovu připojte odkladač [x]

Znovu připojte odkladače [x] – [y]


Znovu připojte odkladač [x]

Vyzkoušejte jeden či více následujících kroků:

  • Vypněte tiskárnu a znovu ji zapněte.

  • Znovu připojte určený odkladač.

    1. Vypněte tiskárnu.

    2. Odpojte napájecí kabel z elektrické zásuvky.

    3. Vyjměte určený odkladač.

    4. Znovu připojte odkladač.

    5. Připojte napájecí kabel k řádně uzemněné el. zásuvce.

    6. Znovu zapněte tiskárnu.

  • Vyjměte určený odkladač:

    1. Vypněte tiskárnu.

    2. Odpojte napájecí kabel z elektrické zásuvky.

    3. Vyjměte určený odkladač.

    4. Kontaktujte zákaznickou podporu.

  • Stisknutím tlačítka Pokračovat na ovládacím panelu tiskárny odstraňte zprávu a tiskněte bez použití určeného odkladače. U modelů tiskáren bez dotykové obrazovky potvrďte akci stisknutím tlačítka [image].


Znovu připojte odkladače [x] – [y]

Vyzkoušejte jeden či více následujících kroků:

  • Vypněte tiskárnu a znovu ji zapněte.

  • Znovu připojte určené odkladače:

    1. Vypněte tiskárnu.

    2. Odpojte napájecí kabel z elektrické zásuvky.

    3. Vyjměte určené odkladače.

    4. Znovu připojte odkladače.

    5. Připojte napájecí kabel k řádně uzemněné el. zásuvce.

    6. Znovu zapněte tiskárnu.

  • Vyjměte určené odkladače:

    1. Vypněte tiskárnu.

    2. Odpojte napájecí kabel z elektrické zásuvky.

    3. Vyjměte určené odkladače.

    4. Kontaktujte zákaznickou podporu.

    Stisknutím tlačítka Pokračovat na ovládacím panelu tiskárny odstraňte zprávu a tiskněte bez použití určených odkladačů. U modelů tiskáren bez dotykové obrazovky potvrďte akci stisknutím tlačítka [image].


Odeberte papír

Odeberte papír ze standardního výstupního odkladače

Odeberte papír z odkladače [x]

Odeberte papír z [název odkladače z propojené sady]


Odeberte papír ze standardního výstupního odkladače

Odeberte stoh papíru ze standardního odkladače. Tiskárna automaticky zjistí odebrání papíru a bude pokračovat v tisku.

Pokud odebrání papíru zprávu neodstraní, stiskněte tlačítko Pokračovat na ovládacím panelu tiskárny. U modelů tiskáren bez dotykové obrazovky potvrďte akci stisknutím tlačítka [image].


Odeberte papír z odkladače [x]

Odeberte papír z určeného odkladače. Tiskárna automaticky zjistí odebrání papíru a bude pokračovat v tisku.

Pokud odebrání papíru zprávu neodstraní, stiskněte tlačítko Pokračovat na ovládacím panelu tiskárny. U modelů tiskáren bez dotykové obrazovky potvrďte akci stisknutím tlačítka [image].


Odeberte papír z [název odkladače z propojené sady]

Odeberte papír z určeného odkladače. Tiskárna automaticky zjistí odebrání papíru a bude pokračovat v tisku.

Pokud odebrání papíru zprávu neodstraní, stiskněte tlačítko Pokračovat na ovládacím panelu tiskárny. U modelů tiskáren bez dotykové obrazovky potvrďte akci stisknutím tlačítka [image].


Vyjměte vadný disk [61]

Vyjměte a vyměňte vadný pevný disk tiskárny.


Odeberte papír ze všech odkladačů

Odkladače dosáhly své kapacity. Odebráním papíru ze všech odkladačů odstraňte zprávu a pokračujte v tisku.

Pokud odebrání papíru zprávu neodstraní, stiskněte tlačítko Pokračovat na ovládacím panelu tiskárny. U modelů tiskáren bez dotykové obrazovky potvrďte akci stisknutím tlačítka [image].


Vyměňte kazetu, neshoda oblasti tiskárny [42.xy]

Nainstalujte tonerovou kazetu odpovídající číslu regionu tiskárny. x označuje hodnotu oblasti tiskárny. y označuje hodnotu oblasti kazety. x a y mohou mít tyto hodnoty:

Seznam oblastí pro tiskárny a tiskové kazety
Číslo oblasti | Oblast
0 | Globální
1 | Spojené státy, Kanada
2 | Evropský hospodářský prostor (EEA), Švýcarsko
3 | Asie, Pacifik, Austrálie, Nový Zéland
4 | Latinská Amerika
5 | Afrika, Blízký východ, zbytek Evropy
9 | Neplatný

Poznámky:

  • Hodnoty x a y tvoří kód chyby .xy zobrazený na ovládacím panelu tiskárny.
  • Aby mohl tisk pokračovat, musí se hodnoty x a y shodovat.


Vyměňte kazetu, zbývá přibližně 0 stran [88.xy]

Vyměňte označenou tonerovou kazetu; tím odstraníte hlášení a budete moci pokračovat v tisku. Další informace naleznete na listu s pokyny dodaném se spotřebním materiálem nebo v části Výměna spotřebního materiálu v Uživatelské příručce.

Poznámka: Pokud nemáte náhradní kazetu, podívejte se do části Objednání spotřebního materiálu v Uživatelské příručce nebo navštivte web www.lexmark.com.


Vyměňte zobrazovací jednotku, zbývá přibližně 0 stran [84.xy]

Vyměňte zobrazovací jednotku; tím odstraníte hlášení a budete moci pokračovat v tisku. Další informace naleznete na listu s pokyny dodaném se spotřebním materiálem nebo v části Výměna spotřebního materiálu v Uživatelské příručce.

Poznámka: Pokud nemáte náhradní zobrazovací jednotku, podívejte se do části Objednání spotřebního materiálu v Uživatelské příručce nebo navštivte web www.lexmark.com.


Vyměňte sadu pro údržbu, zbývá přibližně 0 stran [80.xy]

Kontaktujte zákaznickou podporu na adrese http://support.lexmark.com nebo se obraťte na servisního technika a potom zprávu ohlaste. Je naplánována údržba tiskárny.


Vyměňte sadu válců [81.xy]

Vyzkoušejte jeden či více následujících kroků:

  • Vyměňte sadu válců. Další informace najdete na listu s pokyny, který byl dodán s náhradním dílem.

  • Stisknutím tlačítka Pokračovat na ovládacím panelu tiskárny odstraňte zprávu a pokračujte v tisku. U modelů tiskáren bez dotykové obrazovky potvrďte stisknutím tlačítka [image].


Vyměňte nepodporovanou kazetu [32.xy]

Vyjměte tonerovou kazetu a poté nainstalujte podporovanou kazetu, čímž také odstraníte hlášení, a pokračujte v tisku. Další informace naleznete na listu s pokyny dodaném se spotřebním materiálem nebo v části Výměna spotřebního materiálu v Uživatelské příručce.

Poznámka: Pokud nemáte náhradní kazetu, podívejte se do části Objednání spotřebního materiálu v Uživatelské příručce nebo navštivte web www.lexmark.com.


Vyměňte nepodporovaný zapékač [32.xy]

Vyjměte zapékač a nainstalujte podporovaný zapékač. Další informace najdete na listu s pokyny, který byl dodán s náhradním dílem.


Vyměňte nepodporovanou zobrazovací jednotku [32.xy]

Vyjměte zobrazovací jednotku a nainstalujte podporovanou. Další informace najdete na listu s pokyny, který byl dodán s náhradním dílem.


Chyba sériového doplňku [x] [54]

Vyzkoušejte jeden či více následujících kroků:

  • Ověřte, zda je sériový kabel správně připojen a zda máte správný kabel pro sériový port.

  • Zkontrolujte, zda jsou v tiskárně a v počítači správně nastavené parametry sériového rozhraní (protokol, přenosová rychlost, parita a počet datových bitů).

  • Stiskněte tlačítko Pokračovat na ovládacím panelu tiskárny a pokračujte v tisku. U modelů tiskáren bez dotykové obrazovky potvrďte stisknutím tlačítka [image].

  • Vypněte tiskárnu a znovu ji zapněte.


Sériový port [x] neaktivní [56]

Vyzkoušejte jeden či více následujících kroků:

  • Stisknutím tlačítka Pokračovat zprávu odstraňte. U modelů tiskáren bez dotykové obrazovky potvrďte akci stisknutím tlačítka [image].

    Tiskárna odstraní všechna data přijatá přes určený sériový port.

  • Výběrem možnosti Resetovat aktivní odkladač resetujete aktivní odkladač pro propojenou sadu odkladačů.

  • Ujistěte se, že nabídka Vyrovnávací paměť sériového rozhraní je nastavena na možnost Aktivováno.


Softwarová chyba standardní sítě [54]

Vyzkoušejte jeden či více následujících kroků:

  • Stiskněte tlačítko Pokračovat na ovládacím panelu tiskárny a pokračujte v tisku. U modelů tiskáren bez dotykové obrazovky potvrďte stisknutím tlačítka [image].

  • Vypněte tiskárnu a znovu ji zapněte.

  • Aktualizujte síťový firmware v tiskárně nebo tiskovém serveru. Další informace získáte od podpory zákazníků.


Standardní port USB neaktivní [56]

Stisknutím tlačítka Pokračovat na ovládacím panelu tiskárny odstraňte zprávu. U modelů tiskáren bez dotykové obrazovky potvrďte stisknutím tlačítka [image].

Poznámky:

  • Tiskárna odstraní všechna data přijatá přes port USB.
  • Ujistěte se, že nabídka Vyrovnávací paměť pro USB není nastavena na možnost Deaktivováno.


Některé pozdržené úlohy nejsou obnoveny

Nedostatek paměti, některé pozdržené úlohy nebudou obnoveny [37]

Nedostatek paměti, došlo k vymazání některých pozdržených úloh [37]

Změna konfigurace, některé pozdržené úlohy nebyly obnoveny [57]

Obnovit pozdržené úlohy?

Některé pozdržené úlohy nebyly obnoveny


Nedostatek paměti, některé pozdržené úlohy nebudou obnoveny [37]

Vyzkoušejte jeden či více následujících kroků:

  • Stisknutím tlačítka Pokračovat na ovládacím panelu tiskárny odstraňte zprávu. U modelů tiskáren bez dotykové obrazovky potvrďte akci stisknutím tlačítka [image].

  • Odstraňte jiné pozdržené úlohy a uvolněte tak další paměť tiskárny.


Nedostatek paměti, došlo k vymazání některých pozdržených úloh [37]

Tiskárna odstranila některé pozdržené úlohy, aby mohla zpracovat aktuální úlohy.

Stisknutím tlačítka Pokračovat zprávu odstraňte. U modelů tiskáren bez dotykové obrazovky potvrďte akci stisknutím tlačítka [image].


Změna konfigurace, některé pozdržené úlohy nebyly obnoveny [57]

Pozdržené úlohy jsou zneplatněny kvůli následujícím možným změnám tiskárny:

  • Byl aktualizován firmware tiskárny.

  • Zásobník pro tiskovou úlohu byl odstraněn.

  • Tisková úloha je odeslaná z jednotky flash, která již není připojena k portu USB.

  • Pevný disk tiskárny obsahuje tiskové úlohy, které byly uloženy, když byl pevný disk nainstalován v jiném modelu tiskárny.

Stisknutím tlačítka Pokračovat na ovládacím panelu tiskárny odstraňte zprávu. U modelů tiskáren bez dotykové obrazovky potvrďte akci stisknutím tlačítka [image].


Obnovit pozdržené úlohy?

Zkuste jeden nebo více z následujících postupů:

  • Pomocí příkazu Obnovit na ovládacím panelu tiskárny obnovíte všechny pozdržené úlohy uložené na pevném disku tiskárny. U modelů tiskáren bez dotykového displeje potvrďte akci stisknutím tlačítka [image].

  • Pokud nechcete obnovit žádné tiskové úlohy, zvolte možnost Neobnovit). U modelů tiskáren bez dotykového displeje potvrďte akci stisknutím tlačítka [image].


Některé pozdržené úlohy nebyly obnoveny

Zprávu smažte tlačítkem Pokračovat. U modelů tiskáren bez dotykového displeje potvrďte akci stisknutím tlačítka [image].

Poznámka: Pozdržené úlohy, které nebudou obnoveny, zůstanou na pevném disku tiskárny a nebudou přístupné.


Spotřební materiál schází nebo vyžaduje výměnu

K dokončení úlohy je zapotřebí spotřební materiál

Znovu nainstalujte chybějící nebo nereagující kazetu [31.xy]

Znovu nainstalujte chybějící nebo nereagující zapékač [31.xy]

Znovu nainstalujte chybějící nebo nereagující zobrazovací jednotku [31.xy]

Vyměňte chybějící zapékač [31.xy]

Vložte krabici děrovače

Vložte zásobník na svorky


K dokončení úlohy je zapotřebí spotřební materiál

Chybí spotřební materiál potřebný k dokončení úlohy. Zrušte aktuální úlohu.


Znovu nainstalujte chybějící nebo nereagující kazetu [31.xy]

Vyzkoušejte jeden či více následujících kroků:

  • Zkontrolujte, zda chybí tonerová kazeta. Pokud chybí, nainstalujte ji.

    Další informace o instalaci kazety naleznete v části Výměna spotřebního materiálu v Uživatelské příručce.

  • Pokud je tonerová kazeta nainstalována, odeberte nereagující tonerovou kazetu a nainstalujte ji znovu.

    Poznámka: Pokud se zpráva zobrazí i po opětovné instalaci spotřebního materiálu, potom je kazeta vadná. Vyměňte tonerovou kazetu.


Znovu nainstalujte chybějící nebo nereagující zapékač [31.xy]

Vyzkoušejte jeden či více následujících kroků:

  • Vyjměte a poté znovu nainstalujte nereagující zapékač.

    Poznámka: Pokud se zpráva zobrazí i po opětovné instalaci spotřebního materiálu, potom je zapékač vadný. Vyměňte zapékač.

  • Nainstalujte chybějící zapékač.

    Další informace o instalaci rozpěrky najdete na listu s pokyny, který byl dodán společně s ní.


Znovu nainstalujte chybějící nebo nereagující zobrazovací jednotku [31.xy]

Vyzkoušejte jeden či více následujících kroků:

  • Zkontrolujte, zda chybí zobrazovací jednotka. Pokud chybí, vyjměte a znovu nainstalujte zobrazovací jednotku.

    Další informace o instalaci zobrazovací jednotky naleznete v části Výměna spotřebního materiálu v Uživatelské příručce.

  • Pokud je zobrazovací jednotka nainstalována, odeberte nereagující zobrazovací jednotku a nainstalujte ji znovu.

    Poznámka: Pokud se zpráva zobrazí i po opětovné instalaci spotřebního materiálu, potom je zobrazovací jednotka vadná. Vyměňte zobrazovací jednotku.


Vyměňte chybějící zapékač [31.xy]

Nainstalujte chybějící zapékač. Další informace najdete na listu s pokyny, který byl dodán s náhradním dílem.


Vložte krabici děrovače

Vložte krabici děrovače do dokončovací schránky a poté stisknutím tlačítka Pokračovat na ovládacím panelu tiskárny zprávu odstraňte. U modelů tiskáren bez dotykové obrazovky potvrďte akci stisknutím tlačítka [image].


Vložte zásobník na svorky

Vyzkoušejte jeden či více následujících kroků:

  • Vložte zásobník na svorky. Další informace najdete na listu s pokyny, který byl dodán se spotřebním materiálem.

  • Stisknutím tlačítka Pokračovat zprávu odstraňte a tiskněte bez použití sešívací dokončovací schránky. U modelů tiskáren bez dotykové obrazovky potvrďte akci stisknutím tlačítka [image].


Příliš mnoho připojených odkladačů [58]

  1. Vypněte tiskárnu.

  2. Odpojte napájecí kabel z elektrické zásuvky.

  3. Odeberte přebytečné odkladače.

  4. Připojte napájecí kabel k řádně uzemněné el. zásuvce.

  5. Znovu zapněte tiskárnu.


Příliš mnoho nainstalovaných disků [58]

  1. Vypněte tiskárnu.

  2. Odpojte napájecí kabel z elektrické zásuvky.

  3. Vyjměte přebytečné pevné disky tiskárny.

  4. Připojte napájecí kabel k řádně uzemněné el. zásuvce.

  5. Znovu zapněte tiskárnu.


Příliš mnoho instalovaných pamětí flash [58]

  1. Vypněte tiskárnu.

  2. Odpojte napájecí kabel z elektrické zásuvky.

  3. Vyjměte přebytečnou paměť flash.

  4. Připojte napájecí kabel k řádně uzemněné el. zásuvce.

  5. Znovu zapněte tiskárnu.


Příliš mnoho připojených zásobníků [58]

  1. Vypněte tiskárnu.

  2. Odpojte napájecí kabel z elektrické zásuvky.

  3. Odeberte přebytečné zásobníky.

  4. Připojte napájecí kabel k řádně uzemněné el. zásuvce.

  5. Znovu zapněte tiskárnu.


Nepodporovaný formát papíru v zásobníku [x]

Formát papíru v zadaném zásobníku není podporován. Nahraďte jej za podporovaný formát papíru.


Zjištěna neformátovaná paměť flash [53]

Vyzkoušejte jeden či více následujících kroků:

  • Na ovládacím panelu tiskárny stisknutím tlačítka Pokračovat ukončete defragmentaci a pokračujte v tisku. U modelů tiskáren bez dotykové obrazovky potvrďte stisknutím tlačítka [image].

  • Naformátujte paměť flash.

    • Poznámka: Pokud chybová zpráva přetrvává, paměť flash je zřejmě vadná a je potřeba ji vyměnit.


Nepodporovaný disk

  1. Odeberte nepodporovaný disk a nainstalujte podporovaný typ.

  2. Tlačítkem Pokračovat odstraňte hlášení a pokračujte v tisku. U modelů tiskáren bez dotykového displeje potvrďte akci stisknutím tlačítka [image].


Nepodporovaný doplněk ve slotu [x] [55]

  1. Vypněte tiskárnu.

  2. Odpojte napájecí kabel z elektrické zásuvky.

  3. Vyjměte nepodporovanou volitelnou kartu z desky řadiče tiskárny a nahraďte ji podoprovanou kartou.

  4. Připojte napájecí kabel k řádně uzemněné el. zásuvce.

  5. Znovu zapněte tiskárnu.


Port USB [x] neaktivní [56]

Vyzkoušejte jeden či více následujících kroků:

  • Stisknutím tlačítka Pokračovat zprávu odstraňte. U modelů tiskáren bez dotykové obrazovky potvrďte akci stisknutím tlačítka [image].

    Tiskárna odstraní všechna data přijatá přes určený sériový port.

  • Výběrem možnosti Resetovat aktivní odkladač resetujete aktivní odkladač pro propojenou sadu odkladačů.

  • Ujistěte se, že je povolena nabídka Vyrovnávací paměť pro USB.


Odstraňování uvíznutého papíru

Zaseknutý papír v tiskárně, zadních dvířkách, standardním odkladači, oblasti pro oboustranný tisk nebo dokončovací schránce

Zaseknutí [x] stránek, odstraňte papír, otevřete dvířka sešívačky. Nechte papír v odkladači. [455-457]

Zaseknutý papír v univerzálním podavači


Zaseknutý papír v tiskárně, zadních dvířkách, standardním odkladači, oblasti pro oboustranný tisk nebo dokončovací schránce

Zaseknutí [x] stránek, zvedněte přední kryt a vyjměte kazetu. [200–201]

Zaseknutí [x] stránek, otevřete horní zadní dvířka. [202]

Zaseknutí [x] stránek, odstraňte zaseknutý papír ve standardním odkladači. [203]

Zaseknutí [x] stránek, otevřete horní zadní dvířka. [231–234]

Zaseknutí [x] stránek, vyjměte zásobník 1 a uvolněte duplexor. [235–239]

Zaseknutí [x] stránek, odstraňte papír, otevřete zadní dvířka dokončovací schránky. Nechte papír v odkladači. [451]

Zaseknutí [x] stránek, odstraňte papír, otevřete zadní dvířka schránky. Nechte papír v odkladači [41y.xx]

Zaseknutí [x] stránek, odstraňte papír, otevřete zadní dvířka rozšiřujícího odkladače. Nechte papír v odkladači [43y.xx]


Zaseknutí [x] stránek, zvedněte přední kryt a vyjměte kazetu. [200–201]

hot_surface caution icon VÝSTRAHA—HORKÝ POVRCH: Vnitřek tiskárny může být horký. Aby se snížilo riziko poranění od horké součásti, nechte povrch vychladnout, než se jej dotknete.

  1. Zvedněte přední kryt a zatáhněte za dvířka univerzálního podavače.

  2. Zvedněte zelené držadlo a poté vytáhněte tonerovou kazetu z tiskárny.

  3. Položte kazetu stranou.

  4. Zvedněte zelené držadlo a poté vytáhněte zobrazovací jednotku z tiskárny.

  5. Zobrazovací jednotku odložte na rovný a hladký povrch.

    Výstraha—nebezpečí poškození: Nevystavujte zobrazovací jednotku přímému světlu na více než 10 minut. Delší vystavení přímému světlu může způsobit problémy s kvalitou tisku.

  6. Zaseknutý papír jemně táhněte doprava a poté ho vyjměte z tiskárny.

    Poznámka: Ujistěte se, že jsou vyjmuty všechny útržky papíru.
    Výstraha—nebezpečí poškození: Zaseknutý papír může být pokryt tonerem, který může znečistit oděv nebo kůži.

  7. Nainstalujte zobrazovací jednotku.

    Poznámka: Jako vodítko použijte šipky na straně tiskárny.

  8. Vložte kazetu do tiskárny a zamáčkněte zelené držadlo zpět na místo.

    Poznámky:

    • Zarovnejte šipky na vodítkách tonerové kazety se šipkami na tiskárně.
    • Ujistěte se, že kazeta sedí na místě.

  9. Zavřete dvířka univerzálního podavače a přední kryt.

  10. Provedením jednoho z následujících postupů odstraňte zprávu a pokračujte v tisku:

    • U modelů tiskáren bez dotykové obrazovky stiskněte tlačítko [image] nebo Hotovo.

    • U modelů tiskáren bez dotykové obrazovky vyberte položku Další > [image] >Odstraňte zaseknutý papír a klepněte na tlačítko OK > [image] .


Zaseknutí [x] stránek, otevřete horní zadní dvířka. [202]

hot_surface caution icon VÝSTRAHA—HORKÝ POVRCH: Vnitřek tiskárny může být horký. Aby se snížilo riziko poranění od horké součásti, nechte povrch vychladnout, než se jej dotknete.

  1. Stáhněte zadní dvířka.

  2. Pevně uchopte zaseknutý papír na obou stranách a opatrně jej vytáhněte.

    Poznámka: Ujistěte se, že jsou vyjmuty všechny útržky papíru.

  3. Zavřete zadní dvířka.

  4. Provedením jednoho z následujících postupů odstraňte zprávu a pokračujte v tisku:

    • U modelů tiskáren bez dotykové obrazovky stiskněte tlačítko [image] nebo Hotovo.

    • U modelů tiskáren bez dotykové obrazovky vyberte položku Další > [image] >Odstraňte zaseknutý papír a klepněte na tlačítko OK > [image].


Zaseknutí [x] stránek, odstraňte zaseknutý papír ve standardním odkladači. [203]

  1. Pevně uchopte zaseknutý papír na obou stranách a opatrně jej vytáhněte.

    Poznámka: Ujistěte se, že jsou vyjmuty všechny útržky papíru.

  2. Provedením jednoho z následujících postupů odstraňte zprávu a pokračujte v tisku:

    • U modelů tiskáren bez dotykové obrazovky stiskněte tlačítko [image] nebo Hotovo.

    • U modelů tiskáren bez dotykové obrazovky vyberte položku Další > [image] >Odstraňte zaseknutý papír a klepněte na tlačítko OK > [image].


Zaseknutí [x] stránek, otevřete horní zadní dvířka. [231–234]

hot_surface caution icon VÝSTRAHA—HORKÝ POVRCH: Vnitřek tiskárny může být horký. Aby se snížilo riziko poranění od horké součásti, nechte povrch vychladnout, než se jej dotknete.

  1. Stáhněte zadní dvířka.

  2. Pevně uchopte zaseknutý papír na obou stranách a opatrně jej vytáhněte.

    Poznámka: Ujistěte se, že jsou vyjmuty všechny útržky papíru.

  3. Zavřete zadní dvířka.

  4. Zatlačte na zadní stranu standardního zásobníku.

  5. Zatlačte dolů zadní záklopku oboustranného tisku, pevně uchopte zaseknutý papír a opatrně jej vytáhněte.

    Poznámka: Ujistěte se, že jsou vyjmuty všechny útržky papíru.

  6. Zasuňte standardní zásobník.

  7. Provedením jednoho z následujících postupů odstraňte zprávu a pokračujte v tisku:

    • U modelů tiskáren bez dotykové obrazovky stiskněte tlačítko [image] nebo Hotovo.

    • U modelů tiskáren bez dotykové obrazovky vyberte položku Další > [image] >Odstraňte zaseknutý papír a klepněte na tlačítko OK > [image].


Zaseknutí [x] stránek, vyjměte zásobník 1 a uvolněte duplexor. [235–239]

  1. Zcela vytáhněte zásobník.

    Poznámka: Mírně zvedněte zásobník a vytáhněte ho ven.

  2. Zatlačte dolů přední záklopku oboustranného tisku, pevně uchopte zaseknutý papír a opatrně jej vytáhněte doprava a ven z tiskárny.

    Poznámka: Ujistěte se, že jsou vyjmuty všechny útržky papíru.

  3. Vložte zásobník.

  4. Provedením jednoho z následujících postupů odstraňte zprávu a pokračujte v tisku:

    • U modelů tiskáren bez dotykové obrazovky stiskněte tlačítko [image] nebo Hotovo.

    • U modelů tiskáren bez dotykové obrazovky vyberte položku Další > [image] >Odstraňte zaseknutý papír a klepněte na tlačítko OK > [image].


Zaseknutí [x] stránek, odstraňte papír, otevřete zadní dvířka dokončovací schránky. Nechte papír v odkladači. [451]

  1. Otevřete zadní dvířka sešívací dokončovací schránky.

  2. Pevně uchopte zaseknutý papír na obou stranách a opatrně jej vytáhněte.

    Poznámka: Ujistěte se, že jsou vyjmuty všechny útržky papíru.

  3. Zavřete dvířka sešívací dokončovací schránky.

  4. Provedením jednoho z následujících postupů odstraňte zprávu a pokračujte v tisku:

    • U modelů tiskáren bez dotykové obrazovky stiskněte tlačítko [image] nebo Hotovo.

    • U modelů tiskáren bez dotykové obrazovky vyberte položku Další > [image] >Odstraňte zaseknutý papír a klepněte na tlačítko OK > [image].


Zaseknutí [x] stránek, odstraňte papír, otevřete zadní dvířka schránky. Nechte papír v odkladači [41y.xx]

  1. Otevřete dvířka zadního výstupu.

  2. Pevně uchopte zaseknutý papír na obou stranách a opatrně jej vytáhněte.

    Poznámka: Ujistěte se, že jsou vyjmuty všechny útržky papíru.

  3. Zavřete zadní dvířka schránky.

  4. Pokud se zaseknutý papír nachází v odkladači schránky, pevně jej uchopte a opatrně vytáhněte.

    Poznámky:

    • Ujistěte se, že jsou vyjmuty všechny útržky papíru.
    • Při použití papíru formátu A4-, Folio- nebo Legal- upravte nástavec odkladače, aby bylo zajištěno správné odkládání papíru.

  5. Provedením jednoho z následujících postupů odstraňte zprávu a pokračujte v tisku:

    • U modelů tiskáren bez dotykové obrazovky stiskněte tlačítko [image] nebo Hotovo.

    • U modelů tiskáren bez dotykové obrazovky vyberte položku Další > [image] >Odstraňte zaseknutý papír a klepněte na tlačítko OK > [image].


Zaseknutí [x] stránek, odstraňte papír, otevřete zadní dvířka rozšiřujícího odkladače. Nechte papír v odkladači [43y.xx]

  1. Otevřete zadní dvířka rozšiřujícího odkladače.

  2. Pevně uchopte zaseknutý papír na obou stranách a opatrně jej vytáhněte.

    Poznámka: Ujistěte se, že jsou vyjmuty všechny útržky papíru.

  3. Zavřete zadní dvířka rozšiřujícího odkladače.

  4. Provedením jednoho z následujících postupů odstraňte zprávu a pokračujte v tisku:

    • U modelů tiskáren bez dotykové obrazovky stiskněte tlačítko [image] nebo Hotovo.

    • U modelů tiskáren bez dotykové obrazovky vyberte položku Další > [image] >Odstraňte zaseknutý papír a klepněte na tlačítko OK > [image].


Zaseknutí [x] stránek, odstraňte papír, otevřete dvířka sešívačky. Nechte papír v odkladači. [455-457]

  1. Pevně uchopte zaseknutý papír na obou stranách a opatrně jej vytáhněte z odkladače sešívačky.

    Poznámka: Ujistěte se, že jsou vyjmuty všechny útržky papíru.

  2. Otevřete dvířka sešívačky.

  3. Zatáhněte dolů západku držáku kazety se svorkami a poté držák vytáhněte z tiskárny.

  4. Za kovové poutko zdvihněte chránič sešívačky a vyjměte všechny volné svorky.

  5. Tlačte na chránič svorek tak dlouho, dokud nezapadne na místo.

  6. Zatlačte svorky proti kovovému držáku.

    Poznámka: Pokud jsou svorky na zadní straně kazety, zatřeste s kazetou směrem dolů, ať se svorky přiblíží ke kovovému držáku.

  7. Držák zásobníku zasouvejte pevně zpět do sešívací jednotky, dokud držák zásobníku nezapadne do svého místa.

  8. Zavřete dvířka sešívačky.

  9. Provedením jednoho z následujících postupů odstraňte zprávu a pokračujte v tisku:

    • U modelů tiskáren bez dotykové obrazovky stiskněte tlačítko [image] nebo Hotovo.

    • U modelů tiskáren bez dotykové obrazovky vyberte položku Další > [image] >Odstraňte zaseknutý papír a klepněte na tlačítko OK > [image].


Zaseknutý papír v univerzálním podavači

Zaseknutí [x] stránek, otevřete zásobník [x]. [24x]

Zaseknutí [x] stránek, uvolněte ruční podavač. [250]


Zaseknutí [x] stránek, otevřete zásobník [x]. [24x]

  1. Podívejte se, který zásobník je uveden na displeji tiskárny, a poté zásobník vytáhněte.

  2. Pevně uchopte zaseknutý papír na obou stranách a opatrně jej vytáhněte.

    Poznámka: Ujistěte se, že jsou vyjmuty všechny útržky papíru.

  3. Vložte zásobník.

  4. Provedením jednoho z následujících postupů odstraňte zprávu a pokračujte v tisku:

    • U modelů tiskáren bez dotykové obrazovky stiskněte tlačítko [image] nebo Hotovo.

    • U modelů tiskáren bez dotykové obrazovky vyberte položku Další > [image] >Odstraňte zaseknutý papír a klepněte na tlačítko OK > [image].


Zaseknutí [x] stránek, uvolněte ruční podavač. [250]

  1. Pevně uchopte zaseknutý papír na obou stranách a opatrně jej vytáhněte z univerzálního podavače.

    Poznámka: Ujistěte se, že jsou vyjmuty všechny útržky papíru.

  2. Ohněte listy papíru dozadu a dopředu, aby se navzájem oddělily. Papír nepřekládejte a nemačkejte. Srovnejte okraje podle rovné plochy.

  3. Znovu vložte papír do univerzálního podavače.

  4. Vodicí lištu papíru posuňte tak, aby se mírně dotýkala okraje papíru.

  5. Provedením jednoho z následujících postupů odstraňte zprávu a pokračujte v tisku:

    • U modelů tiskáren bez dotykové obrazovky stiskněte tlačítko [image] nebo Hotovo.

    • U modelů tiskáren bez dotykové obrazovky vyberte položku Další > [image] >Odstraňte zaseknutý papír a klepněte na tlačítko OK > [image].


Průvodce obnovením po chybě